<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>EM 2020: Tickets, Spielplan, Qualifikation und Stadien der Europameisterschaft | Fußball-EM</title><meta content="Die EM 2020 findet in zw&#246;lf L&#228;ndern in Europa statt, unter anderem in Deutschland. Alle Informationen zu Tickets, Terminen, EM Qualifikation, Stadien und Spielplan." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="EM 2020: Tickets, Spielplan,&#160;Qualifikation und Stadien der Europameisterschaft" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Fußball-EM" property="article:tag"/><meta content="https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html" property="og:url"/><meta content="https://www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.giessener-allgemeine.de" property="og:site_name"/><meta content="Die EM 2020 findet in zw&#246;lf L&#228;ndern in Europa statt, unter anderem in Deutschland. Alle Informationen zu Tickets, Terminen, EM Qualifikation, Stadien und Spielplan." property="og:description"/><meta content="2019-06-11T16:45" property="article:published_time"/><meta content="summary" name="twitter:card"/><link href="https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html" rel="standout"/><link href="https://www.tz.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fussball"/><link href="https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.amp.html" rel="amphtml"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.giessener-allgemeine.de/static/giessener-allgemeine/id-css/1c26f74340743fd4256cae76212edeab/prod_click.css" rel="stylesheet"/><link href="//www.giessener-allgemeine.de/generated/css/260-4-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-138092329-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.giessener-allgemeine.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html',
                title: 'EM 2020: Tickets, Spielplan, Qualifikation und Stadien der Europameisterschaft | Fußball-EM',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'giessener-allgemeine|Sport|Fussball', 
                dimension4: 'no_metis', 
                dimension5: '6554112', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201906111645', 
                dimension10: 'keine', 
                dimension11: 'Fußball-EM', 
                dimension12: '22069',
                dimension13: '[]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "EM 2020: Tickets, Spielplan, Qualifikation und Stadien der Europameisterschaft | Fußball-EM",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.giessener-allgemeine.de/football",
                    "dfpAdUrl": "/5176/giessener-allgemeine.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "giessener-allgemeine"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Gießener Allgemeine" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.giessener-allgemeine.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Gießener Allgemeine</span><i class="id-Logo-additional"></i><meta content="https://www.giessener-allgemeine.de/static/giessener-allgemeine/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Gießener Allgemeine" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/giessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154788,"targetSelector":"#id-js-NavMainTeaser1154788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154788"><span class="id-MainNav-el-link-text">Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/kreis-giessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154710,"targetSelector":"#id-js-NavMainTeaser1154710"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154710"><span class="id-MainNav-el-link-text">Kreis Gie&#223;en</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154710"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154710"><span class="id-HiddenVisually">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/vogelsbergkreis/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154790,"targetSelector":"#id-js-NavMainTeaser1154790"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154790"><span class="id-MainNav-el-link-text">Vogelsbergkreis</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154790"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154790"><span class="id-HiddenVisually">Vogelsbergkreis</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154791,"targetSelector":"#id-js-NavMainTeaser1154791"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154791"><span class="id-MainNav-el-link-text">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154792,"targetSelector":"#id-js-NavMainTeaser1154792"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154792"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1154711,"targetSelector":"#id-js-NavMainTeaser1154711"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154711"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1154711"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.giessener-allgemeine.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/giessen-46ers/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gie&#223;en 46ers</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/eintracht-frankfurt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fc-giessen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">FC Gie&#223;en</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/hsg-wetzlar/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Wetzlar</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/tv-05-07-huettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">TV 05/07 H&#252;ttenberg</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/rsv-lahn-dill/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">RSV Lahn-Dill</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.giessener-allgemeine.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/sport-mix/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://www.anstoss-gw.de/"
                                                rel="nofollow" 
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Ansto&#223;</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/siebenkampf/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Siebenkampf</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154803,"targetSelector":"#id-js-NavMainTeaser1154803"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154803"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154803"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154803"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1154564,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154814,"targetSelector":"#id-js-NavMainTeaser1154814"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154814"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154814"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154814"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="https://mittelhessen-tickets.reservix.de/"  rel="nofollow" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154871,"targetSelector":"#id-js-NavMainTeaser1154871"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154871"><span class="id-MainNav-el-link-text">Ticket-Shop</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-NavMainTeaser1154716"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154716"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154714,"targetSelector":"#id-js-NavMainTeaser1154714"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154714"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154715,"targetSelector":"#id-js-NavMainTeaser1154715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154715"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154717,"targetSelector":"#id-js-NavMainTeaser1154717"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154717"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154718,"targetSelector":"#id-js-NavMainTeaser1154718"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154718"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154719,"targetSelector":"#id-js-NavMainTeaser1154719"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154719"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154720,"targetSelector":"#id-js-NavMainTeaser1154720"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154720"><span class="id-MainNav-el-link-text">Kino &amp; TV</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154721,"targetSelector":"#id-js-NavMainTeaser1154721"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154721"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154721"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154721"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154729,"targetSelector":"#id-js-NavMainTeaser1154729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154729"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154730,"targetSelector":"#id-js-NavMainTeaser1154730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154730"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154648,"targetSelector":"#id-js-NavMainTeaser1154648"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154648"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="http://leoevent.mdv-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157802,"targetSelector":"#id-js-NavMainTeaser1157802"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157802"><span class="id-MainNav-el-link-text">Veranstaltung erfassen</span></a></li><li class="id-MainNav-el "><a href="https://www.mittelhessenchampions.de" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157882,"targetSelector":"#id-js-NavMainTeaser1157882"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157882"><span class="id-MainNav-el-link-text">Mittelhessen-Champions</span></a></li><li class="id-MainNav-el "><a href="https://www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154619,"targetSelector":"#id-js-NavMainTeaser1154619"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154619"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154619"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1154710","#id-subCat1154790","#id-subCat1154711","#id-subCat1154803"]'
                   data-id-load-category-teaser='{"catId":1154712,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-447068",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Gießener Allgemeine Startseite"
                                        href="//www.giessener-allgemeine.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Gießener Allgemeine Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.giessener-allgemeine.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fussball"
                                        href="//www.giessener-allgemeine.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fussball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fußball-EM"
                                        href="//www.giessener-allgemeine.de/thema/fussball-em-ere25906/"
                                        itemprop="item"><span itemprop="name">Fußball-EM</span></a> </div><meta content="4" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link " itemprop="item">
                                        <span itemprop="name">EM 2020: Tickets, Spielplan, Qualifikation und Stadien der Europameisterschaft</span>
                                        <link itemprop="item" href="//www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html"/>
                                     </h1></div><meta content="5" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-433431" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56057169" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-56057169-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_3" data-src="https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"447047"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><figure class="id-Article-mainMedia id-Article-mainMedia-image id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div itemtype="https://schema.org/ImageObject" itemscope="" itemprop="image" class="id-RatioWrap-content"><img srcset="//www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKf9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKac.jpg 342w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKGI.jpg 467w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdK75.jpg 512w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdK8e.jpg 640w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKBI.jpg 700w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKNG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKa7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdK6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Die EM 2020 wird in 13 europ&auml;ischen L&auml;ndern ausgetragen." title="Die EM 2020 wird in 13 europ&auml;ischen L&auml;ndern ausgetragen." itemprop="url" src="//www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1767771821-logo-2020-1bk4WdKa7.jpg"><meta itemprop="width" content="1024" /><meta itemprop="height" content="576" /></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "JUSTIN TALLIS \/ AFP" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20396957, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    <div class="id-Mediabox-media-copyright">&copy;&#160;JUSTIN TALLIS / AFP</div></div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Die EM 2020 wird in 12 europ&#228;ischen L&#228;ndern ausgetragen.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&#160;JUSTIN TALLIS / AFP</div></figcaption></figure><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&t=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&text=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63619922--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63619922--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&t=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&text=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-06-11T16:45" itemprop="datePublished"><span class="id-DateTime-date">11.06.19</span> <span class="id-DateTime-time">16:45</span></time></p><meta content="2019-06-11T16:58" itemprop="dateModified"/></div></div><p class="id-Article-kicker">Alle Infos zum Turnier</p><h2 itemprop="headline" class="id-Article-headline ">EM 2020: Tickets, Spielplan,&#160;Qualifikation und Stadien der Europameisterschaft</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"447043"}' id="id-Container-447043"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619527-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Die EM 2020 findet in zw&#246;lf L&#228;ndern in Europa statt, unter anderem in Deutschland. Alle Informationen zu Tickets, Terminen, EM Qualifikation, Stadien und Spielplan.</p><div class="p402_premium"></div><div class="p402_hide"><p class="id-Article-content-item id-Article-content-item--first">M&#252;nchen - Die EM 2020 wird eine Europameisterschaft im wahrsten Sinne des Wortes. Das Turnier wird n&#228;mlich in zw&#246;lf europ&#228;ischen L&#228;ndern ausgetragen - auch in Deutschland.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"447042"}' id="id-Container-447042"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619407-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item">Fans werden sich im Vergleich <a class="id_link" href="//www.tz.de/sport/fussball/fussball-em-ere25906/"  target="_self" rel="follow" title="Fußball-EM 2016">zur EM 2016</a> an einige Neuerungen gew&#246;hnen m&#252;ssen. Hier erfahren Sie die wichtigsten Fakten zur EM 2020.</p><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020: Warum findet die Europameisterschaft in zw&#246;lf L&#228;ndern statt?</h3><p class="id-Article-content-item">Die Idee eines paneurop&#228;ischen EM-Turniers geht auf den fr&#252;heren UEFA-Pr&#228;sidenten Michel Platini zur&#252;ck. Im Juni 2012 hatte der Franzose erstmals vorgeschlagen, <strong>das 60-j&#228;hrige Jubil&#228;um des Turniers 2020 im Rahmen einer &quot;Euro f&#252;r Europa&quot; zu feiern</strong>. Zudem argumentierte Platini, <strong>dass es gerechter w&#228;re, Kosten und Organisation einer EM auf mehrere L&#228;nder zu verteilen</strong>. &#160;&quot;Wir spielen in zw&#246;lf St&#228;dten in zw&#246;lf verschiedenen L&#228;ndern, dann muss jedes Land nur noch ein Stadion und einen Flughafen bauen. Ich glaube, das ist eine gro&#223;artige Idee w&#228;hrend der Wirtschaftskrise.&quot; Den Fans k&#246;nne man das Pendeln zwischen mehreren L&#228;nder auch zumuten, meinte Platini: &quot;Es gibt Low-Cost-Airlines, das ist doch heute kein Problem mehr.&quot;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"447044"}' id="id-Container-447044"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619505-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item">Was Platini damals nicht sagte: Die als politische Einigungsinitiative verkaufte Multi-Gastgeber-EM 2020 war eine sportpolitische Notl&#246;sung. Als ernsthafte Kandidaten boten sich nur Irland/Schottland/Wales sowie Aserbaidschan/Georgien an - keine seri&#246;sen Alternativen f&#252;r ein gerade auf 24 Teilnehmer aufgebl&#228;htes Premiumprodukt. Mit der T&#252;rkei als potenziellem Gastgeber soll es nach den Vergabeniederlagen f&#252;r 2012 und 2016 zu Spannungen auf Funktion&#228;rsebene gekommen sein.</p><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020: Tickets ab Mittwoch, 12. Juni 2019 erh&#228;ltlich</h3><p class="id-Article-content-item"><strong>Die Tickets f&#252;r die EM 2020 sind erh&#228;ltlich!</strong> Ein Jahr vor dem Beginn der ersten paneurop&#228;ischen Europameisterschaft (12. Juni bis 12. Juli 2020) wird die Europ&#228;ische Fu&#223;ball-Union (UEFA) am Mittwoch, 12. Juni 2019, mit dem Verkauf der Eintrittskarten beginnen. Dabei gehen in der ersten Phase bis zum 12. Juli 1,5 Millionen der insgesamt rund 3 Millionen Tickets in den freien Verkauf.</p><p class="id-Article-content-item">Alle Eintrittskarten werden online (<a class="id_link" href="https://www.uefa.com/uefaeuro-2020/ticketing/"  target="_blank" rel="follow" title="EM 2020 Tickets">euro2020.com/tickets</a>) verkauft. F&#252;r die Endrunde gibt es drei Preiskategorien. Zudem werden die zw&#246;lf Austragungsst&#228;dte in zwei Gruppen aufgeteilt, um der Kaufkraft und dem Durchschnittseinkommen der Einwohner Rechnung zu tragen. Auch der Verkauf von Hospitality-Paketen f&#252;r alle Stadien beginnt am Mittwoch.</p><p class="id-Article-content-item">Zudem &#246;ffnen in allen zw&#246;lf St&#228;dten die Portale f&#252;r das Helfer-Programm. Gesucht werden 12.000 Freiwillige, um bei Abl&#228;ufen wie Akkreditierung, G&#228;stebetreuung, Transport, Medien, Ticketing, Spieloperationen und Fanservices zu helfen.</p><p class="id-Article-content-item">Die Endrunde wird anl&#228;sslich des 60. Jubil&#228;ums des EM-Turniers in ganz Europa ausgetragen. Bei den zw&#246;lf Gastgeberst&#228;dten handelt es sich um Amsterdam, Baku, Bilbao, Bukarest, Budapest, Kopenhagen, Dublin, Glasgow, London, M&#252;nchen, Rom und St. Petersburg. Elf Stadien verf&#252;gen &#252;ber eine Kapazit&#228;t von mindestens 50.000 Sitzpl&#228;tzen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020: So viel kosten die Tickets</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die Kartenpreise f&#252;r die Spiele der EM 2020 variieren je nach Spielort.</li>
                <li>Die Preise f&#252;r die drei Gruppenspiele in M&#252;nchen kosten je nach Kategorie 50, 125 oder 185 Euro.</li>
                <li>Sollte sich die deutsche Nationalmannschaft f&#252;r die Endrunde qualifizieren, w&#252;rde sie zwei oder drei Gruppenpartien in der Allianz Arena absolvieren.</li>
                <li>Die Preise f&#252;r das Viertelfinale in M&#252;nchen betragen 75, 145 oder 225 Euro - dieses wird die DFB-Elf allerdings nur im Ausnahmefall bestreiten.</li>
                <li>In der K.o.-Runde m&#252;sste die Auswahl von Bundestrainer Joachim L&#246;w eher in anderen L&#228;ndern spielen. In Bukarest l&#228;gen die Preise wie in Budapest und Baku f&#252;r das Achtelfinale bei nur 30, 75 oder 125 Euro.</li>
                <li>Die UEFA tr&#228;gt damit dem allgemeinen Preisniveau in diesen L&#228;ndern Rechnung.</li>
                <li>F&#252;r die beiden Halbfinals in London liegen die Preise bei 85, 195, 345 und 595 Euro.</li>
                <li>F&#252;r das Endspiel der EM 2020 im Wembley Stadion steigen die Ticket-Preise auf 95, 295, 595 und 945 Euro.</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020 in Europa: So laufen Qualifikation und Turnier ab</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bq97wn4w5jtt-st" data-width="588" data-height="330"></glomex-player></div><p class="id-Article-content-item">Platini konnte den kontinentalen Fu&#223;ballverband offenbar m&#252;helos vom Plan <a class="id_link" href="http://de.uefa.com/uefaeuro-2020/news/index.html"  target="_blank" rel="follow" title="UEFA Euro 2020">einer paneurop&#228;ischen EM 2020</a> &#252;berzeugen.&#160;Auf einer Webseite der UEFA, die mittlerweile offline ist, wurde im Dezember 2012 verk&#252;ndet: &quot;Nachdem die Reaktionen der in der Zwischenzeit konsultierten UEFA-Mitgliedsverb&#228;nde &#228;u&#223;erst positiv ausgefallen waren, entschied sich die Exekutive in Lausanne f&#252;r dieses innovative Konzept.&quot;</p><p class="id-Article-content-item">Zuspruch f&#252;r das Konzept einer paneurop&#228;ischen EM 2020 kam unter anderem auch von Karl-Heinz Rummenigge, dem Vorstandsvorsitzenden des FC Bayern M&#252;nchen. Wie er im Dezember 2012 der &quot;tz&quot; erkl&#228;rte, &#252;berzeugte ihn vor allem die Kostenverteilung: &quot;Wenn man es dann so macht, dass du vielleicht ein paar Spiele in M&#252;nchen und ein paar in Berlin hast, ein paar in Madrid und vielleicht in Mailand, also die gro&#223;en und ber&#252;hmten Stadien in Europa nutzt, dann brauchst du keine Infrastruktur zu schaffen. Du reduzierst die Kosten einer Europameisterschaft auf ein ertr&#228;gliches Ma&#223;.&#8220; Zudem h&#228;tte das Ganze eine politische Dimension. &quot;Es w&#228;re ein Zeichen, dass wir mittlerweile ein vereinigtes Europa sind.&quot;</p><p class="id-Article-content-item">Im Gespr&#228;ch mit der <em>tz</em> k&#252;ndigte Rummenigge auch gleich an, dass er eine Bewerbung der M&#252;nchner Allianz Arena als Austragungsort der EM 2020 unterst&#252;tze: &quot;M&#252;nchen hat so eine entspannte Atmosph&#228;re, wir haben dieses wunderbare Stadion. Ich h&#246;re von vielen Kollegen, das w&#228;re das sch&#246;nste und das von der Infrastruktur her bestens funktionierende Stadion der Welt. Und ich glaube, darauf kann M&#252;nchen auch stolz sein. Wir vom FC Bayern sind es zumindest.&quot;&#160;</p><p class="id-Article-content-item">Gut m&#246;glich, dass im Zusammenhang mit der Allianz Arena als Spielort f&#252;r die EM 2020 wieder Diskussionen mit dem FC Bayern vorprogrammiert sind. Aber dazu kommen wir noch... &#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Wann beginnt die EM 2020?</h3><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die&#160; EM findet vom 12. Juni bis zum 12. Juli 2020 statt.</li>
                <li>Das Er&#246;ffnungsspiel f&#252;r die EM 2020 findet am 12. Juni im Olympiastadion in Rom statt.</li>
                <li>Das Finale der EM 2020 ist f&#252;r den 12. Juli im Wembley-Stadion in London angesetzt.&#160;</li></ul></div><h3 id="idVAnk0" class="id-Article-content-item id-Article-content-item-headline">Video: Die Austragungsorte der EM 2020</h3><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="315" src="https://www.youtube.com/embed/7hrZW-jZApA" width="560"></iframe></div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020: Die Austragungsorte und Stadien der Europameisterschaft</h3><p class="id-Article-content-item">Bei der Vergabe der Austragungsorte und Stadien f&#252;r die EM 2020 ging es um 12 Standardpakete: Die UEFA vergab je ein Paket mit drei Gruppenspielen und einem Play-Off-Spiel. Und es gab noch ein Finalpaket mit den Halbfinals und dem Finale.</p><p class="id-Article-content-item">Am 19. September 2014 vergab die UEFA die Austragungsorte der EM 2020:</p><p class="id-Article-content-item">Das <strong>Finale und die Halbfinals der EM 2020</strong> steigen <strong><a class="id_link" href="http://de.uefa.com/uefaeuro-2020/news/newsid=1844973.html"  target="_blank" rel="follow" title="London richtet Finale der EURO 2020 aus">im Wembley Stadion in London</a></strong>.</p><p class="id-Article-content-item">Die <strong>Allianz Arena in M&#252;nchen</strong> wird <strong>drei Gruppenspiele und ein Viertelfinale</strong> austragen.&#160;Qualifiziert sich Deutschland f&#252;r die EM 2020, sind zwei Gruppenpartien der DFB-Elf in der Allianz Arena garantiert.</p><p class="id-Article-content-item"><strong>Hier finden Sie alle Austragungsorte und Stadien der EM 2020 im &#220;berblick:</strong></p><p class="id-Article-content-item">Finale&#160;und Halbfinals der EM 2020, ein Achtelfinale und drei Gruppenspiele</p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Land</p></th>
                    <th class="rowheader"><p>Stadt</p></th>
                    <th class="rowheader"><p>Stadion</p></th>
                    <th class="rowheader"><p>Pl&#228;tze</p></th></tr><tr><td><p>England</p></td>
                    <td><p>London</p></td>
                    <td><p>Wembley Stadion</p></td>
                    <td><p>90.000</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Viertelfinale und drei Gruppenspiele der EM 2020</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Land</p></th>
                    <th class="rowheader"><p>Stadt</p></th>
                    <th class="rowheader"><p>Stadion</p></th>
                    <th class="rowheader"><p>Pl&#228;tze</p></th></tr><tr><td><p>Aserbaidschan</p></td>
                    <td><p>Baku</p></td>
                    <td><p>Baku Olympiastadion (Neubau)</p></td>
                    <td><p>68.000</p></td></tr><tr><td><p>Deutschland</p></td>
                    <td><p>M&#252;nchen</p></td>
                    <td><p>Allianz Arena</p></td>
                    <td><p>67.812</p></td></tr><tr><td><p>Italien</p></td>
                    <td><p>Rom</p></td>
                    <td><p>Olympiastadion</p></td>
                    <td><p>72.698</p></td></tr><tr><td><p>Russland</p></td>
                    <td><p>Sankt Petersburg</p></td>
                    <td><p>Gazprom Arena</p></td>
                    <td><p>69.501</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Achtelfinale und drei Gruppenspiele der EM 2020</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Land</p></th>
                    <th class="rowheader"><p>Stadt</p></th>
                    <th class="rowheader"><p>Stadion</p></th>
                    <th class="rowheader"><p>Pl&#228;tze</p></th></tr><tr><td><p><em>Belgien (<strong>entf&#228;llt</strong>)</em></p></td>
                    <td><p><em>Br&#252;ssel</em></p></td>
                    <td><p><em>Neues Nationalstadion (Neubau)</em></p></td>
                    <td><p><em>60.000</em></p></td></tr><tr><td><p>D&#228;nemark</p></td>
                    <td><p>Kopenhagen</p></td>
                    <td><p>Telia Parken</p></td>
                    <td><p>38.076</p></td></tr><tr><td><p>Irland</p></td>
                    <td><p>Dublin</p></td>
                    <td><p>Aviva Stadion</p></td>
                    <td><p>51.700</p></td></tr><tr><td><p>Niederlande</p></td>
                    <td><p>Amsterdam</p></td>
                    <td><p>Amsterdam Arena</p></td>
                    <td><p>52.960</p></td></tr><tr><td><p>Rum&#228;nien</p></td>
                    <td><p>Bukarest</p></td>
                    <td><p>Neues Nationalstadion (Neubau)</p></td>
                    <td><p>65.000</p></td></tr><tr><td><p>Schottland</p></td>
                    <td><p>Glasgow</p></td>
                    <td><p>Hampden Park</p></td>
                    <td><p>52.500</p></td></tr><tr><td><p>Spanien</p></td>
                    <td><p>Bilbao</p></td>
                    <td><p>Estadio de San Mam&#233;s</p></td>
                    <td><p>50.000</p></td></tr><tr><td><p>Ungarn</p></td>
                    <td><p>Budapest</p></td>
                    <td><p>Neues Nationalstadion (Neubau)</p></td>
                    <td><p>65.000</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Br&#252;ssel hat den Zuschlag als Austragungsort f&#252;r die EM 2020 mittlerweile verloren.</strong> Die belgische Hauptstadt Br&#252;ssel wird kein Spielort bei der EM 2020. Das entschied das Exekutivkomitee UEFA Ende 2017. Der Grund:&#160;St&#228;ndige Verz&#246;gerungen beim Bau des neuen, rund 300 Millionen Euro teuren Stadions in Br&#252;ssel. Belgien sollte zun&#228;chst auch Spielort bei der EM 2020 sein.</p><p class="id-Article-content-item">Aufgrund der st&#228;ndigen Verz&#246;gerungen hatte die UEFA eine Frist bis zum 20. November 2017 gesetzt - bis dahin mussten alle n&#246;tigen Baugenehmigungen nach Nyon geschickt werden. Zwar sind dem Vernehmen nach Unterlagen eingereicht worden, mit der Aufnahme als Spielort f&#252;r die erste paneurop&#228;ische EURO wurde es dennoch nichts.</p><p class="id-Article-content-item">Eigentlich war Deutschland mit der Allianz Arena als Stadion f&#252;r das Finale der EM 2020 im Rennen. Letztlich zog der DFB die Bewerbung f&#252;r das Endspiel aber zur&#252;ck.&#160;Denn: Der DFB wollte unbedingt <a class="id_link" href="//www.tz.de/sport/fussball/grindel-wollen-em-2024-mit-aller-macht-zr-6056144.html"  target="_self" rel="follow" title="Grindel: "Wollen EM 2024 mit aller Macht"">die EM 2024 nach Deutschland holen</a>. Da es als unwahrscheinlich gilt, dass ein Land sowohl das EM-Finalpaket als auch die EM 2024 zugesprochen bekommt, signalisierte der damalige DFB-Pr&#228;sident Wolfgang Niersbach im Vorfeld der Vergabe der Austragungsorte, dass der deutsche Verband den Engl&#228;ndern in Sachen Finalpaket entgegenkommen k&#246;nnte. Daf&#252;r k&#246;nnte die FA wiederum im Rahmen eines Deals dem DFB in Sachen EM 2024 in Deutschland den R&#252;cken st&#228;rken.&#160;</p><p class="id-Article-content-item"><strong>Deutschland hat den Zuschlag zur EM 2024 bekommen.</strong> Ein Grund daf&#252;r waren wohl die Stadien und die Infrastruktur in Deutschland, die sich bereits bei der WM 2006 bew&#228;hrt haben. Anders als im Fall des Mitbewerbers T&#252;rkei m&#252;ssen in Deutschland keine neuen Stadien gebaut werden. Ein Gro&#223;teil der deutschen Spielst&#228;tten ist relativ neu oder wurde im Vorfeld der Weltmeisterschaft renoviert. Wir bieten einen &#220;berblick <a class="id_link" href="/sport/fussball/em-2024-in-deutschland-in-diesen-stadien-wird-gespielt-zr-10293154.html"  title="über alle Austragungsorte bei der Europameisterschaft in Deutschland">&#252;ber alle Austragungsorte bei der Europameisterschaft in Deutschland</a>.</p><h3 id="idVAnk0" class="id-Article-content-item id-Article-content-item-headline">EM 2020 in Europa: So l&#228;uft die Qualifikation ab (UEFA-Video)</h3><div class="id-Article-content-item"><div class="id-RatioWrap" style="padding-bottom:56.25%"><div id="idVAnk0" class="id-RatioWrap-content id-RatioWrap-content--fluid"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="true" frameborder="0" height="315" src="https://www.youtube.com/embed/oHz4h7hiPgo" width="560"></iframe></div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020: Wer ist qualifiziert?&#160;</h3><p class="id-Article-content-item">Die Qualifikation zur EM 2020 wird ziemlich un&#252;bersichtlich. In zehn Gruppen sollen sich die jeweils zwei besten Teams direkt qualifizieren. <strong>So werden im Rahmen der &quot;normalen&quot; EM-Quali insgesamt 20 Teilnehmer f&#252;r die Europameisterschaft ermittelt.</strong></p><p class="id-Article-content-item"><strong>Vier weitere Pl&#228;tze f&#252;r die EM 2020 werden erst drei Monate vor dem Turnier vergeben - &#252;ber Playoffs in den verschiedenen Divisionen <a class="id_link" href="//www.tz.de/sport/fussball/uefa-nations-league-kommt-2018-zr-3439063.html"  target="_self" rel="follow" title="UEFA: Nations League kommt 2018">der neuen &quot;Nations League&quot; (Nationenliga)</a></strong>&#160;- einem weiteren Wettbewerb, den Ex-Pr&#228;sident Michel Platini so gerne haben wollte.</p><p class="id-Article-content-item">Im Rahmen der Nations League k&#246;nnen Mannschaften auf- und absteigen. In ungeraden Jahren wird ein Sieger gek&#252;rt, au&#223;erdem ersetzt der Wettbewerb den Gro&#223;teil der Freundschaftsspiele.&#160;Die erste Runde der UEFA Nations League fand von September bis November 2018 statt. Die&#160;Quali-Spiele f&#252;r die EM 2020 werden zwischen M&#228;rz und November 2019 ausgespielt.&#160;Die anschlie&#223;enden Play-offs in der Nations League finden im M&#228;rz 2020 statt.</p><p class="id-Article-content-item"><strong>Die Nations League nimmt erst nach Abschluss der EM-Qualifikation Einfluss auf die Besetzung des Turniers. Qualifizieren sich die Gruppensieger nicht direkt f&#252;r die Europameisterschaft, haben sie im M&#228;rz 2020 in einem Playoff-Turnier noch die M&#246;glichkeit, an der EM teilzunehmen.</strong></p><p class="id-Article-content-item">Deutschland ist 2018 aus der A-Liga der Nations League abgestiegen.&#160;Mit der Finalrunde der Nations League im Juni 2019, f&#252;r die sich neben den Niederlanden auch Portugal, die Schweiz und England qualifiziert haben, hat Deutschland nach dem Abstieg nichts mehr zu tun.</p><p class="id-Article-content-item">Die n&#228;chste Nations-League-Gruppenphase findet nach der Europameisterschaft 2020 statt. Deutschland wird dann in der B-Liga starten. Auch dort erwartet die deutsche Mannschaft eine Dreiergruppe.</p><h3 class="id-Article-content-item id-Article-content-item-headline">So l&#228;uft die Qualifikation zur Europameisterschaft 2020 ab</h3><p class="id-Article-content-item"><strong><a class="id_link" href="http://de.uefa.com/uefaeuro/news/newsid=2191304.html"  target="_blank" rel="follow" title="UEFA Nations League: Format und Termine bestätigt">Laut der UEFA-Homepage</a> l&#228;uft die Qualifikation f&#252;r die EM 2020 folgenderma&#223;en ab:</strong></p><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Der Sieger und Zweitplatzierte aller zehn Euro-Qualifikationsgruppen erhalten automatisch ein Ticket f&#252;r die Endrunde der EM 2020.</strong></li>
                <li><strong>Die &#8222;normale&#8220; Quali f&#252;r die EM 2020 l&#228;uft bis zum 19. November.<br/></strong></li>
                <li><strong>Die vier verbleibenden Startpl&#228;tze f&#252;r die EM 2020 werden &#252;ber die Play-off-Runde ermittelt, welche im M&#228;rz 2020 ausgetragen wird.</strong> Basierend auf den Ergebnissen der UEFA Nations League werden 16 Mannschaften an den Play-offs teilnehmen.</li>
                <li>Die Auslosung der EM 2020 wird nach Beendigung der UEFA Nations League vorgenommen. Die Teilnehmer am Final Four-Turnier der UEFA Nations League werden in Gruppen mit je f&#252;nf Teams gelost.</li>
                <li>Bei der Qualifikation f&#252;r die EM 2020 gibt es zehn Gruppen, f&#252;nf mit f&#252;nf Mannschaften, f&#252;nf mit sechs.</li>
                <li>Deutschland trifft in Gruppe C auf die Niederlandde, Nordirland, Estland und Wei&#223;russland.</li>
                <li>Nach der EM-Auslosung am 30. November in Bukarest, wo vier Endrunden- Teilnehmer noch gar nicht feststehen, eine weitere Auslosung (1. April) n&#246;tig sein.</li>
                <li>Deutschland sollte alles daran setzen, die Qualifikation f&#252;r die EM 2020 als Gruppenerster vor Holland abzuschlie&#223;en. Denn: Bei der Auslosung in Topf 1 kommen nur die sechs besten Gruppenersten der Qualifikation. Als Zweiter hinter den Niederlanden (oder nur siebtbester Gruppensieger) droht Deutschland bei der EM 2020 eine Hammergruppe.</li></ul></div><p class="id-Article-content-item"><em>Hinsichtlich der Play-offs f&#252;r die EM im M&#228;rz 2020 entschied das Exekutivkomitee:</em></p><div class="id-Article-content-item"><ul class="idDotList idList"><li>Die vier Gruppensieger jeder Liga (16 Teams) qualifizieren sich f&#252;r die Play-offs.</li>
                <li>Ist ein Gruppensieger bereits &#252;ber die European Qualifiers f&#252;r die Endrunde qualifiziert, r&#252;ckt bzw. r&#252;cken die in der Liga n&#228;chstbestplatzierte(n) Mannschaft(en) nach.</li>
                <li>Playoff-Pl&#228;tze k&#246;nnen an tiefere Ligen gehen, falls weniger als vier Teams f&#252;r die Playoff-Qualifikation in Frage kommen.</li>
                <li>W&#228;hrend der Play-offs geht es im K.-o.-System weiter (zwei Halbfinals und ein Endspiel).</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline">Qualifikation f&#252;r die EM 2020: Die Gruppen A bis D</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Gruppe A</p></th>
                    <th class="rowheader"><p>Gruppe B</p></th>
                    <th class="rowheader"><p>Gruppe C</p></th>
                    <th class="rowheader"><p>Gruppe D</p></th></tr><tr><td><p>England</p></td>
                    <td><p>Portugal</p></td>
                    <td><p>Niederlande</p></td>
                    <td><p>Schweiz</p></td></tr><tr><td><p>Tschechien</p></td>
                    <td><p>Ukraine</p></td>
                    <td><p><strong>Deutschland</strong></p></td>
                    <td><p>D&#228;nemark</p></td></tr><tr><td><p>Bulgarien</p></td>
                    <td><p>Serbien</p></td>
                    <td><p>Nordirland</p></td>
                    <td><p>Irland</p></td></tr><tr><td><p>Montenegro</p></td>
                    <td><p>Litauen</p></td>
                    <td><p>Estland</p></td>
                    <td><p>Georgien</p></td></tr><tr><td><p>Kosovo</p></td>
                    <td><p>Luxemburg</p></td>
                    <td><p>Wei&#223;russland</p></td>
                    <td><p>Gibraltar</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Qualifikation f&#252;r die EM 2020: Die Gruppen E bis H</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Gruppe E</p></th>
                    <th class="rowheader"><p>Gruppe F</p></th>
                    <th class="rowheader"><p>Gruppe G</p></th>
                    <th class="rowheader"><p>Gruppe H</p></th></tr><tr><td><p>Kroatien</p></td>
                    <td><p>Spanien</p></td>
                    <td><p>Polen</p></td>
                    <td><p>Frankreich</p></td></tr><tr><td><p>Wales</p></td>
                    <td><p>Schweden</p></td>
                    <td><p>&#214;sterreich</p></td>
                    <td><p>Island</p></td></tr><tr><td><p>Slowakei</p></td>
                    <td><p>Norwegen</p></td>
                    <td><p>Israel</p></td>
                    <td><p>T&#252;rkei</p></td></tr><tr><td><p>Ungarn</p></td>
                    <td><p>Rum&#228;nien</p></td>
                    <td><p>Slowenien</p></td>
                    <td><p>Albanien</p></td></tr><tr><td><p>Aserbaidschan</p></td>
                    <td><p>F&#228;r&#246;er Inseln</p></td>
                    <td><p>Mazedonien</p></td>
                    <td><p>Moldawien</p></td></tr><tr><td></td>
                    <td><p>Malta</p></td>
                    <td><p>Lettland</p></td>
                    <td><p>Andorra</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Qualifikation f&#252;r die EM 2020: Die Gruppen I und J</h3><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablemedium"><tbody><tr><th class="rowheader"><p>Gruppe I</p></th>
                    <th class="rowheader"><p>Gruppe J</p></th></tr><tr><td><p>Belgien</p></td>
                    <td><p>Italien</p></td></tr><tr><td><p>Russland</p></td>
                    <td><p>Bosnien-Herzegowina</p></td></tr><tr><td><p>Schottland</p></td>
                    <td><p>Finnland</p></td></tr><tr><td><p>Zypern</p></td>
                    <td><p>Griechenland</p></td></tr><tr><td><p>Kasachstan</p></td>
                    <td><p>Armenien</p></td></tr><tr><td><p>San Marino</p></td>
                    <td><p>Liechtenstein</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020: Der Spielplan der Europameisterschaft - Tabelle mit allen Spielen</h3><p class="id-Article-content-item">Der Spielplan zur EM 2020 wird erst feststehen, wenn alle Qualifikationsspiele abgeschlossen sind und die 24 Teilnehmer feststehen. Der Spielplan mit allen Begegnungen und Austragungsorten wird also voraussichtlich im November oder Dezember 2019 feststehen.</p><p class="id-Article-content-item">Die Auslosung der Endrunde f&#252;r die n&#228;chste Europameisterschaft findet im Dezember 2019 statt. Da dann erst 20 von 24 Teams feststehen (die Play-Offs in der Nations League stehen noch aus), k&#246;nnte es am 1. April 2020 eine weitere Auslosung geben.</p><p class="id-Article-content-item">Die Spiele der EM 2020 werden in Deutschland bei ARD und ZDF im TV &#252;bertragen. Alle Zeiten in MESZ.</p><p class="id-Article-content-item"><strong>Gruppe A: Rom (Stadio Olimpico) und Baku (Nationalstadion Baku)</strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Freitag, 12. Juni 2020</p></td>
                    <td><p>Rom</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Samstag, 13. Juni 2020</p></td>
                    <td><p>Baku</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Mittwoch, 17. Juni 2020</p></td>
                    <td><p>Baku</p></td>
                    <td></td></tr><tr><td><p>Mittwoch, 17. Juni 2020</p></td>
                    <td><p>Rom</p></td>
                    <td></td></tr><tr><td><p>Sonntag, 21. Juni 2020</p></td>
                    <td><p>Baku</p></td>
                    <td></td></tr><tr><td><p>Sonntag, 21. Juni 2020</p></td>
                    <td><p>Rom</p></td>
                    <td></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Gruppe B: Sankt Petersburg (Krestowski-Stadion) und Kopenhagen (Telia Parken)</strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Samstag, 13. Juni 2020</p></td>
                    <td><p>Kopenhagen</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Samstag, 13. Juni 2020</p></td>
                    <td><p>Sankt Petersburg</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Mittwoch, 17. Juni 2020</p></td>
                    <td><p>Sankt Petersburg</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Donnerstag, 18. Juni 2020</p></td>
                    <td><p>Kopenhagen</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Montag, 22. Juni 2020</p></td>
                    <td><p>Kopenhagen</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Montag, 22. Juni 2020</p></td>
                    <td><p>Sankt Petersburg</p></td>
                    <td><p>-</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Gruppe C: Amsterdam (Johan-Cruyff-Arena) und Bukarest (Arena Nationala)</strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Sonntag, 14. Juni 2020</p></td>
                    <td><p>Amsterdam</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Sonntag, 14. Juni 2020</p></td>
                    <td><p>Bukarest</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Donnerstag, 18. Juni 2020</p></td>
                    <td><p>Amsterdam</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Donnerstag, 18. Juni 2020</p></td>
                    <td><p>Bukarest</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Montag, 22. Juni 2020</p></td>
                    <td><p>Amsterdam</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Montag, 22. Juni 2020</p></td>
                    <td><p>Bukarest</p></td>
                    <td><p>-</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Gruppe D: London (Wembley-Stadion) und Glasgow (Hampden Park)<br/></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Sonntag, 14. Juni 2020</p></td>
                    <td><p>London</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Montag, 15. Juni 2020</p></td>
                    <td><p>Glasgow</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Freitag, 19. Juni 2020</p></td>
                    <td><p>Glasgow</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Freitag, 19. Juni 2020</p></td>
                    <td><p>London</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Dienstag, 23. Juni 2020</p></td>
                    <td><p>Glasgow</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Dienstag, 23. Juni 2020</p></td>
                    <td><p>London</p></td>
                    <td><p>-</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Gruppe E: Bilbao (Estadio de San Mames) und Dublin (Aviva Stadium)<br/></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Montag, 15. Juni 2020</p></td>
                    <td><p>Bilbao</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Montag, 15. Juni 2020</p></td>
                    <td><p>Dublin</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Freitag, 19. Juni 2020</p></td>
                    <td><p>Dublin</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Samstag, 20. Juni 2020</p></td>
                    <td><p>Bilbao</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Mittwoch, 24. Juni 2020</p></td>
                    <td><p>Bilbao</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Mittwoch, 24. Juni 2020</p></td>
                    <td><p>Dublin</p></td>
                    <td><p>-</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Gruppe F: M&#252;nchen (Allianz Arena) und Budapest (Ferenc Puskas Stadion)<br/></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Dienstag, 16. Juni 2020</p></td>
                    <td><p>Budapest</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Dienstag, 16. Juni 2020</p></td>
                    <td><p>M&#252;nchen</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Samstag, 20. Juni 2020</p></td>
                    <td><p>Budapest</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Samstag, 20. Juni 2020</p></td>
                    <td><p>M&#252;nchen</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Mittwoch, 24. Juni 2020</p></td>
                    <td><p>Budapest</p></td>
                    <td><p>-</p></td></tr><tr><td><p>Mittwoch, 24. Juni 2020</p></td>
                    <td><p>M&#252;nchen</p></td>
                    <td><p>-</p></td></tr></tbody></table></div></div><p class="id-Article-content-item">Die Gruppenersten und -zweiten qualifizieren sich f&#252;r das Achtelfinale der EM 2020. Auch die vier besten Gruppendritten kommen ins Achtelfinale.</p><p class="id-Article-content-item"><strong>Das Achtelfinale der Fu&#223;ball-EM 2020</strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Samstag, 27. Juni 2020</p></td>
                    <td><p>London</p></td>
                    <td><p>Sieger Gruppe A - Zweiter Gruppe C</p></td></tr><tr><td><p>Samstag, 27. Juni 2020</p></td>
                    <td><p>Amsterdam</p></td>
                    <td><p>Zweiter Gruppe A - Zweiter Gruppe B</p></td></tr><tr><td><p>Sonntag, 28. Juni 2020</p></td>
                    <td><p>Bilbao</p></td>
                    <td><p>Sieger Gruppe B - Dritter Gruppe A/D/E/F</p></td></tr><tr><td><p>Sonntag, 28. Juni 2020</p></td>
                    <td><p>Budapest</p></td>
                    <td><p>Sieger Gruppe C - Dritter Gruppe D/E/F</p></td></tr><tr><td><p>Montag, 29. Juni 2020</p></td>
                    <td><p>Bukarest</p></td>
                    <td><p>Sieger Gruppe F - Dritter Gruppe A/B/C</p></td></tr><tr><td><p>Montag, 29. Juni 2020</p></td>
                    <td><p>Kopenhagen</p></td>
                    <td><p>Zweiter Gruppe D - Zweiter Gruppe E</p></td></tr><tr><td><p>Dienstag, 30. Juni 2020</p></td>
                    <td><p>Glasgow</p></td>
                    <td><p>Sieger Gruppe E - Dritter Gruppe A/B/C/D</p></td></tr><tr><td><p>Dienstag, 30. Juni 2020</p></td>
                    <td><p>London</p></td>
                    <td><p>Sieger Gruppe D - Zweiter Gruppe F</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Das&#160;Viertelfinale der Fu&#223;ball-EM 2020</strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Freitag, 3. Juli 2020</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>Sankt Petersburg</p></td>
                    <td><p>Sieger Bukarest - Sieger Kopenhagen</p></td></tr><tr><td><p>Freitag, 3. Juli 2020</p></td>
                    <td><p>21.00 Uhr</p></td>
                    <td><p>M&#252;nchen</p></td>
                    <td><p>Sieger Bilbao - Sieger London</p></td></tr><tr><td><p>Samstag, 4. Juli 2020</p></td>
                    <td><p>18.00 Uhr</p></td>
                    <td><p>Baku</p></td>
                    <td><p>Sieger Budapest - Sieger Amsterdam</p></td></tr><tr><td><p>Samstag, 4. Juli 2020</p></td>
                    <td><p>21.00 Uhr</p></td>
                    <td><p>Rom</p></td>
                    <td><p>Sieger Glasgow - Sieger Dublin</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Das Halbfinale der Fu&#223;ball-EM 2020<br/></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Dienstag, 7. Juli 2020</p></td>
                    <td><p>21.00 Uhr</p></td>
                    <td><p>London</p></td>
                    <td><p>Sieger Sankt Petersburg - Sieger M&#252;nchen</p></td></tr><tr><td><p>Mittwoch, 8. Juli 2020</p></td>
                    <td><p>21.00 Uhr</p></td>
                    <td><p>London</p></td>
                    <td><p>Sieger Baku - Sieger Rom</p></td></tr></tbody></table></div></div><p class="id-Article-content-item"><strong>Das Finale der Fu&#223;ball-EM 2020<br/></strong></p><div class="id-Article-content-item"><div class="id-Table-container "><table class="idTable id-Table tablenarrow"><tbody><tr><th class="rowheader"><p>Spieltag</p></th>
                    <th class="rowheader"><p>Uhrzeit</p></th>
                    <th class="rowheader"><p>Spielort</p></th>
                    <th class="rowheader"><p>Begegnung</p></th></tr><tr><td><p>Sonntag, 12. Juli 2020</p></td>
                    <td><p>21.00 Uhr</p></td>
                    <td><p>London</p></td>
                    <td><p>Sieger Halbfinale 1 - Sieger Halbfinale 2</p></td></tr></tbody></table></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020 in Deutschland: Hei&#223;t die Allianz Arena in M&#252;nchen dann &quot;M&#252;nchner EM-Stadion&quot;?</h3><p class="id-Article-content-item">Wird die Allianz Arena als eines der Stadien der EM 2020 in &quot;UEFA EM-Stadion M&#252;nchen&quot; umbenannt? Auch wenn Bayern-Boss Rummenigge die Bewerbung der Allianz Arena f&#252;r die EM 2020 vehement unterst&#252;tzte, d&#252;rfte dem FC Bayern daran gelegen sein, dass das Logo ihres Werbepartners zur Europameisterschaft erhalten bleibt.</p><p class="id-Article-content-item">Im Vorfeld der WM 2006, bei der die Allianz Arena auch als Spielort fungierte, gab es wegen der Namensgebung offenbar Krach zwischen dem damaligen Bayern-Boss Uli Hoene&#223; und der ARD.&#160;Das berichtet der Journalist&#160;Thilo Komma-P&#246;llath (schrieb unter anderem f&#252;r &quot;SZ-Magazin&quot;, &quot;Stern&quot;, &quot;Playboy&quot; und &quot;FAS&quot;). In seiner galligen Hoene&#223;-Biographie &quot;Die Akte Hoene&#223;. Portrait eines Potentaten&quot; schreibt er:&#160;</p><p class="id-Article-content-item"><em>&quot;Die ARD, immer wieder von Schleichwerbungsskandalen heimgesucht, sensibilisierte ihre Reporter im Vorfeld der Fu&#223;ball-WM in Deutschland auf den Terminus &#39;M&#252;nchner WM-Stadion&#39;. Hoene&#223; war au&#223;er sich, polterte am Telefon gegen den Sport-Koordinator des Senders und drohte damit, dass seine Bayern-Spieler f&#252;r Interviews nach den Ligaspielen nicht mehr zur Verf&#252;gung st&#252;nden, wenn sich das nicht &#228;ndere. Seitdem hei&#223;t das &#39;M&#252;nchner WM-Stadion&#39; auch in der ARD wieder &#39;Allianz Arena&#39;.&quot;</em></p><p class="id-Article-content-item">Tatsache ist:&#160;Weil die Allianz kein Werbepartner der FIFA war, wurde das Stadion vor der WM 2006 in &quot;FIFA WM-Stadion M&#252;nchen&quot; umbenannt und der Allianz Arena-Schriftzug vom Stadion demontiert. W&#228;hrend des Turniers war das Logo am Haus der Kunst in M&#252;nchen angebracht. Gut m&#246;glich, dass das Logo der Allianz Arena w&#228;hrend der EM 2020 wieder abmontiert und das Stadion in&#160;&quot;UEFA EM-Stadion M&#252;nchen&quot; umbenannt wird. Es sei denn, die Allianz geh&#246;rt 2020 zu den Werbepartnern des kontinentalen Fu&#223;ballverbandes UEFA.</p><p class="id-Article-content-item">Die Allianz Arena wurde in der Sommerpause 2017 f&#252;r zehn Millionen Euro umgebaut. Innerhalb von zehn Wochen entstanden ein neues Flutlicht, eine neue Welcome-Zonen und eine neue Esplanade; besonders stolz ist Arena-Gesch&#228;ftsf&#252;hrer J&#252;rgen Muth auf die Videow&#228;nde, die die Arena seit dem Umbau zieren. &quot;Wir hatten 2012 das Champions League-Finale, wir spielen 2020 die EURO, ich bin kein Prophet, wenn ich sage, dass wir 2024 bei der EURO wieder dabei sein k&#246;nnten. Und wir w&#252;rden uns auch sehr &#252;ber ein weiteres Champions League-Finale freuen&quot;, so Muth. &quot;Wenn man also den Anspruch hat, in Europa eines der besten Stadien der Welt zu betreiben, muss man entsprechend investieren.&quot; Um Muths Worte abschlie&#223;end aufzugreifen: Man muss wahrlich kein Prophet sein, um zu erkennen, dass die Rundum-Erneuerung auch der Attraktivit&#228;t der Arena w&#228;hrend der EM 2020 zugute kommt. Wir sind gespannt!&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">EM 2020 in Deutschland: Standort M&#252;nchen enth&#252;llt Logo&#160;</h3><p class="id-Article-content-item">Entgegen der ungekl&#228;rten Frage zur Namensgebung der Allianz Arena steht eine Entscheidung bez&#252;glich des Standorts M&#252;nchen bereits fest: das Logo. Darauf zu sehen ist unter anderem der EM-Pokal und die zwischen 1903 und 1905 erbaute Wittelsbacher Br&#252;cke.&#160;</p><p class="id-Article-content-item">Warum das? Nun, die Wahl des Designs hat vor allem einen gro&#223;en symbolischen Hintergrund. So wird jede Stadt ihre bekannteste Br&#252;cke mit ins Logo aufnehmen. Die Message: Eine europaweite Verbindung des Turniers. &quot;Es ist vielleicht nicht das pr&#228;gnanteste Logo M&#252;nchens, aber mit der Erkl&#228;rung und dem Thema &#39;Br&#252;cken bauen&#39;, finde ich es eine sehr gelungene Idee&quot;, zeigte sich Oberb&#252;rgermeister Dieter Reiter vom Design angetan.&#160;</p><div class="id-Article-content-item id-Article-content-item--boxCenter"><div class="id-Article-content-item-box id-Article-content-item-box--mediabox"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1Df9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1Dac.jpg 342w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1DGI.jpg 467w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1D75.jpg 512w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1D8e.jpg 640w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1DBI.jpg 700w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1DNG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1Da7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1D6b.jpg 1536w" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " alt="Logopr&amp;#228;sentation Euro 2020" title="Logopr&amp;#228;sentation Euro 2020" src="//www.giessener-allgemeine.de/bilder/2016/07/08/6554112/1738503401-logopraesentation-euro-2020-1Da7.jpg"></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"type":"CONTAINER", "width": 1600, "height": 1200, "copyright": "picture alliance \/ dpa" }'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger": "lightbox.open", "invertLoadingState": true, "isFullscreen":true, "type": "MEDIA", "mediaId": 20878424, "calculateImageRatio" : true, "imageRatio": "RATIO_16_9", "formatAdjustment": "RETAIN", "image": {}}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Das Logo des Standorts M&#252;nchen f&#252;r die Euro 2020.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance / dpa</div></figcaption></figure></div></div><div class="id-Article-content-item id-Article-content-item-gallery id-Article-content-item-gallery--inline"><h3 class="id-Article-content-item id-Article-content-item-headline">Das sind die Stadien der EURO 2020</h3><div data-id-module="photoSwipe"
             data-id-mconf='{"adPos": "5", "adMarkup": "PGRpdiBjbGFzcz0iaWQtRGVhZENlbnRlci1lbCI+PGRpdiBkYXRhLWlkLWFkdmVydERmcENvbmY9J3siZGZwQWRQb3NpdGlvbiI6ICJQQUdFTEFZT1VUIn0nCiAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgICAgPjxkaXYgZGF0YS1pZC10cmZQbGFjZWhvbGRlcj0iIiBpZD0idHJhZmZlY3RpdmUtYWQtNjM2MTczMjYtYWRnYWxsZXJ5IiBjbGFzcz0iUmVjdGFuZ2xlX0ZvdG9nYWxlcmllIiA+IDwvZGl2PjwvZGl2PjwvZGl2Pg==", "adId": "traffective-ad-63617326-adgallery","lightBoxTrackingParams": { 
            "idxGroup":         "Fotostrecke",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "giessener-allgemeine|Sport|Fussball",
            "metisValue":       "no_metis",
            "onlineId":         "3876665",
            "currentUri":       "/sport/fussball/13-stadien-fussball-europameisterschaft-2020-zr-3876665.html",
            "title":            "Die Stadien der Fußball-Europameisterschaft 2020 | Fussball",
            "firstLevelNav":    "Sport",
            "publishingDate":   "201906061630",
            "advertType":       "keine",
            "keywords":         "Fußball-EM|Uefa",
            "strokes":          "0",
            "authors":          "[]",
            "aTName":           "13-stadien-fussball-europameisterschaft-2020-zr-3876665",
            "aTLevel2":         "",
            "aTChapter1":       "fussball",
            "aTChapter2":       "",
            "aTChapter3":       "",
            "aTPageId":         "d-3876665",
            "aTPageTitle":      "Die+Stadien+der+Fu%26%23223%3Bball-Europameisterschaft+2020+%7C+Fussball",
            "aTUpdate":         "201906061630",
            "aTNavigationPath": "giessener-allgemeine%7CSport%7CFussball",
            "aTKeywords":       "Fu%C3%9Fball-EM%7CUefa",
            "aTAuthors":        "",
            "linkpulseType":    "gallery"
         },"defaultTrackingParams": { 
            "idxGroup":         "Artikeldetailseite",
            "channel":          "CLICK_DESKTOP",
            "navigationPath":   "giessener-allgemeine|Sport|Fussball",
            "metisValue":       "no_metis",
            "onlineId":         "6554112",
            "currentUri":       "/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html",
            "title":            "EM 2020: Tickets, Spielplan, Qualifikation und Stadien der Europameisterschaft | Fußball-EM",
            "firstLevelNav":    "Sport",
            "publishingDate":   "201906111645",
            "advertType":       "keine",
            "keywords":         "Fußball-EM",
            "strokes":          "22069",
            "authors":          "[]",
            "aTName":           "em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112",
            "aTLevel2":         "",
            "aTChapter1":       "fussball",
            "aTChapter2":       "fussball-em-ere25906",
            "aTChapter3":       "",
            "aTPageId":         "d-6554112",
            "aTPageTitle":      "EM+2020%3A+Tickets%2C+Spielplan%2C%C2%A0Qualifikation+und+Stadien+der+Europameisterschaft+%7C+Fu%C3%9Fball-EM",
            "aTUpdate":         "201906111658",
            "aTNavigationPath": "giessener-allgemeine%7CSport%7CFussball",
            "aTKeywords":       "Fu%C3%9Fball-EM",
            "aTAuthors":        "",
            "linkpulseType":    ""
         }}'
             class="id-Article-content-item-gallery-images"
             itemscope="" itemtype="http://schema.org/ImageGallery"><figure class="id-Childs--first id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1364,"width":2048,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion.jpg"},"medium":{"height":938,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion-O879.jpg"}}'
                                title="Spielorte und Stadien der EM 2020"><img srcset="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion-2bEJ.jpg 300w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion-2bcb.jpg 171w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion-2bbf.jpg 256w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion-2bUI.jpg 334w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion-2bKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Spielorte und Stadien der EM 2020" title="Spielorte und Stadien der EM 2020" src="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1816991803-2020-stadion-2bcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">Niederlande: In der Amsterdam Arena finden drei Vorrundenspiele und ein Achtelfinale statt. Die Kapazit&#228;t betr&#228;gt 53.052 Zuschauer.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-QqHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1331,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-QqHG.jpg"},"medium":{"height":937,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-Qq79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020"><img srcset="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-hEJ.jpg 300w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-hcb.jpg 171w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-hbf.jpg 256w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-hUI.jpg 334w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-hKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Spielorte und Stadien der EM 2020" title="Spielorte und Stadien der EM 2020" src="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/888252845-2020-stadion-hcb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">Die Kapazit&#228;t der Amsterdam Arena betr&#228;gt 53.052 Zuschauer.<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-RwHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1331,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-RwHG.jpg"},"medium":{"height":937,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-Rw79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020"><img srcset="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-1nEJ.jpg 300w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-1ncb.jpg 171w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-1nbf.jpg 256w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-1nUI.jpg 334w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-1nKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Spielorte und Stadien der EM 2020" title="Spielorte und Stadien der EM 2020" src="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1468953858-2020-stadion-1ncb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">Irland wird mit der Dublin Arena als Spielort der EM 2020 vertreten sein. In das Stadion passen 51.711 Zuschauer.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-Article-content-item-gallery-images-el" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-O9HG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-O9HG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-O979.jpg"}}'
                                title="Spielorte und Stadien der EM 2020"><img srcset="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-2aEJ.jpg 300w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-2acb.jpg 171w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-2abf.jpg 256w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-2aUI.jpg 334w, //www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-2aKI.jpg 400w" sizes="(min-width:900px) 150px, (min-width:640px) 31vw, (min-width:480px) 31vw, 46vw " alt="Spielorte und Stadien der EM 2020" title="Spielorte und Stadien der EM 2020" src="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657045192-2020-stadion-2acb.jpg"></a><figcaption itemprop="caption description" class="id-HiddenVisually">Drei Vorrundenspiele und ein Achtelfinale&#160;finden hier in Dublin&#160;statt.&#160;&#160;<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1841782649-2020-stadion-QDHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1841782649-2020-stadion-QDHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1841782649-2020-stadion-QD79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">D&#228;nemark: In das Parken-Stadion von Kopenhagen passen 38 190 Zuschauer, es ist&#160;somit&#160;das kleinste Stadion&#160;der EM. Somit werden hier auch nur drei Vorrundenspiele und ein Achtelfinale ausgetragen.<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657529563-2020-stadion-NIHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657529563-2020-stadion-NIHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/657529563-2020-stadion-NI79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Der Hampden Park in Glasgow&#160;(Schottland) fasst 61.251 Zuschauer. Drei Vorrundenspiele und ein Achtelfinale sollen hier ausgetragen werden.&#160;&#160;<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1714733035-2020-stadion-P1HG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1331,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1714733035-2020-stadion-P1HG.jpg"},"medium":{"height":937,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1714733035-2020-stadion-P179.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Drei Vorrundenspiele und ein Achtelfinale sollen in der schottischen Metropole ausgetragen werden.&#160;&#160;<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1315342146-2020-stadion-R5HG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1331,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1315342146-2020-stadion-R5HG.jpg"},"medium":{"height":937,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1315342146-2020-stadion-R579.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Spanien: Im San Mam&#233;s Stadion von Bilbao finden ebenfalls drei Vorrundenspiele und ein Achtelfinale statt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1122454805-2020-stadion-QyHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1331,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1122454805-2020-stadion-QyHG.jpg"},"medium":{"height":937,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1122454805-2020-stadion-Qy79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Das Stadion fasst 53.289 Zuschauer.<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1362933650-2020-stadion-RCHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1338,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1362933650-2020-stadion-RCHG.jpg"},"medium":{"height":942,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1362933650-2020-stadion-RC79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Das alte Pusk&#225;s-Fernec-Stadion wird bis zur EM 2020 komplett renoviert und umgebaut. Das neue Stadion fasst dann 68.156 Zuschauer und wird ein reines Fu&#223;ballstadion ohne Tartanbahn und mit &#220;berdachung. In Budapest finden drei Vorrundenspiele und ein Achtelfinale statt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/2039803262-2020-stadion-OLHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/2039803262-2020-stadion-OLHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/2039803262-2020-stadion-OL79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">In Bukarest (Rum&#228;nien) werden drei Vorrundenspiele und ein Viertelfinale ausgetragen. 54.851 Zuschauer k&#246;nnen hier die Begegnungen verfolgen.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1472660963-2020-stadion-OhHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1328,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1472660963-2020-stadion-OhHG.jpg"},"medium":{"height":935,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1472660963-2020-stadion-Oh79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Aserbaidschan ist mit Sicherheit die gro&#223;e &#220;berraschung der Spielort-Vergabe. Im Olympiastadion von Baku finden drei Vorrundenspiele und ein Viertelfinale statt. 69.870 Zuschauer sollen hier den Begegnungen beiwohnen k&#246;nnen.<span itemprop="copyrightHolder">&nbsp;©&nbsp;AFP</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/678235241-2020-stadion-QWHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/678235241-2020-stadion-QWHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/678235241-2020-stadion-QW79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Italien nimmt mit dem r&#246;mischen Olympiastadion&#160;als Spielort an der EURO 2020 teil. Hier finden ebenfalls drei Vorrundenspiele und ein Viertelfinale statt. Die Kapazit&#228;t betr&#228;gt 68.993 Zuschauer.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1556915373-2020-stadion-NDHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1331,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1556915373-2020-stadion-NDHG.jpg"},"medium":{"height":937,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1556915373-2020-stadion-ND79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Die Kapazit&#228;t des r&#246;mischen Stadions betr&#228;gt 68.993 Zuschauer.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/690381779-2020-stadion-OWea.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1350,"width":2167,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/690381779-2020-stadion-OWea.jpg"},"medium":{"height":792,"width":1272,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/690381779-2020-stadion-OW7a.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Russland: Die EM 2020 wird in St. Petersburg nicht im alten und un&#252;berdachten Zenit-Stadion ausgetragen. Der Spielort, die neue Zenit-Arena, befindet sich derzeit noch in Bau und wird 2017 fertiggestellt. 61.251 Zuschauer k&#246;nnen dann drei Vorrundenspiele und ein Viertelfinale verfolgen.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1016380648-2020-stadion-QEea.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1326,"width":2400,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1016380648-2020-stadion-QEea.jpg"},"medium":{"height":778,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1016380648-2020-stadion-QE7a.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Der DFB verzichtete mit dem Standort M&#252;nchen und der Allianz Arena auf eine Bewerbung um das Finalpaket zugunsten einer deutschen EM-Bewerbung 2024.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/432865861-2020-stadion-QWHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1333,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/432865861-2020-stadion-QWHG.jpg"},"medium":{"height":939,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/432865861-2020-stadion-QW79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">In der Allianz Arena finden somit drei Vorrundenspiele und ein Viertelfinale statt. 70.067 Zuschauer k&#246;nnen die Spiele live verfolgen.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1558591343-2020-stadion-RsHG.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1329,"width":2000,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1558591343-2020-stadion-RsHG.jpg"},"medium":{"height":936,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1558591343-2020-stadion-Rs79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Den Zuschlag f&#252;r das EM-Finale 2020 erhielt London mit dem geschichtstr&#228;chtigen Wembley-Stadion.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture all iance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1249806282-2020-stadion-QFea.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1325,"width":2400,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1249806282-2020-stadion-QFea.jpg"},"medium":{"height":777,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/1249806282-2020-stadion-QF7a.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">Die zwei Halbfinals sowie das Finale finden hier vor 90.652 Zuschauern statt.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture alliance / dpa</span></figcaption></figure><figure class=" id-HiddenVisually" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"><a href="//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/155019801-2020-stadion.jpg"
                                itemprop="contentUrl"
                                data-psimages='{"large":{"height":1356,"width":2048,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/155019801-2020-stadion.jpg"},"medium":{"height":932,"width":1408,"src":"//www.giessener-allgemeine.de/bilder/2014/09/19/3876665/155019801-2020-stadion-OE79.jpg"}}'
                                title="Spielorte und Stadien der EM 2020">Spielorte und Stadien der EM 2020</a><figcaption itemprop="caption description" class="">ENTF&#196;LLT! Die belgische Hauptstadt Br&#252;ssel wird kein Spielort bei der EM 2020. Das entschied das Exekutivkomitee UEFA Ende 2017. Der Grund:&#160;St&#228;ndige Verz&#246;gerungen beim Bau des neuen, rund 300 Millionen Euro teuren Stadions in Br&#252;ssel. Belgien sollte zun&#228;chst auch Spielort bei der EM 2020 sein.<span itemprop="copyrightHolder">&nbsp;©&nbsp;picture-alliance / dpa</span></figcaption></figure></div></div><h3 class="id-Article-content-item id-Article-content-item-headline">Hier l&#228;uft die EM 2020 im TV</h3><p class="id-Article-content-item">Die Qualifikation zur EM 2020 wird erneut bei RTL zu sehen sein. Der Privatsender hat sich die Rechte f&#252;r die deutschen und internationalen Spiele gesichert. Partien des DFB-Teams zeigt RTL, internationale Top-Begegnungen laufen dann bei RTL Nitro.&#160;</p><p class="id-Article-content-item">Die Endrunde selbst zeigen die &#246;ffentlich-rechtlichen Sender. ARD und ZDF haben sich die &#220;bertragungsrechte sichern k&#246;nnen.</p><p class="id-Article-content-item"><strong>Update vom 27. September 2018:&#160;</strong>
            <a class="id_link" href="https://www.tz.de/sport/fussball/fussball-em-ere25906/em-2024-vergabe-im-live-ticker-entscheidung-zwischen-deutschland-und-tuerkei-zr-10277671.html"  target="_self" rel="follow" title="Vergabe der EM 2024 im Ticker: Deutschland erhält Zuschlag - Damit punktete der DFB">Mittlerweile wurde in Nyon entschieden</a>, <a class="id_link" href="https://www.tz.de/sport/fussball/em-2024-vergabe-heute-live-im-tv-und-live-stream-termin-und-uebertragung-10275031.html"  target="_self" rel="follow" title="EM 2024: So endete die Vergabe">dass Deutschland den Zuschlag f&#252;r die Fu&#223;ball-EM 2024 erh&#228;lt</a>. Konkurrent war <a class="id_link" href="https://www.tz.de/sport/fussball/em-2024-alle-infos-zur-vergabe-fussball-europameisterschaft-10272355.html"  target="_self" rel="follow" title="EM 2024: Alle Infos zur Vergabe der Fußball-Europameisterschaft">die T&#252;rkei</a>.</p></div></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&t=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&text=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63619922--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63619922--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&t=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html&text=EM%202020:%20Tickets,%20Spielplan,%C2%A0Qualifikation%20und%20Stadien%20der%20Europameisterschaft"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447052"}' id="id-Container-447052"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_2" data-src="https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"433606"}' id="id-Container-433606"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.giessener-allgemeine.de/thema/fussball-em-ere25906/" class="id-TopicList-item id-TopicList-item--tag">Fußball-EM</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"433615"}' id="id-Container-433615"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-giessener-allgemeine", "disqusIdentifier": "6554112", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "6554112",
                                            disqus_shortname = "id-giessener-allgemeine",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "6554112",
                                            disqus_url = "https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html",
                                            isUserLoggedIn = "false",
                                            api_key = "qbc9Dp3M506R1DgvrpZnk3HKStMKwa4kT896XSdMrttmjmhGv3Ia8zVnIASiUsOr",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447045"}' id="id-Container-447045"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619506" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"433748"}' id="id-Container-433748"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/anzeigen/" class="id-Link " 
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div></div>
</div></div><div id="id-Container-433749" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.giessener-allgemeine.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-433750" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_433416" class="id-content-upload">
         <form action="//www.giessener-allgemeine.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.giessener-allgemeine.de/sport/fussball/fussball-em-ere25906/em-2020-tickets-termin-quali-spielplan-stadien-fussball-europameisterschaft-zr-6554112.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="56057154" name="ccid" type="hidden"/><input value="299f6ebd-64e4-4c9d-bd9d-d4d717f01f85" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_433416" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="836d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="836d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1875d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1875d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="92e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="92e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"447068"}' id="id-Container-447068"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immobilien"
                    >Immobilien</a><a href="http://www.jobs-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Jobs"
                    >Jobs</a><a href="http://www.mittelhessen-gedenkt.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Anmelden"
                    >Anmelden</a><a href="https://epaper.giessener-allgemeine.de/gemeindeblatt/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Bl&#228;ttchen"
                    >Blättchen</a><a href="https://epaper.giessener-allgemeine.de/archiv/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Archiv"
                    >Archiv</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.giessener-allgemeine.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a>
</div></div><div id="id-Container-433751" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061084" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-56061084-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154710"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/kreis-giessen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Allendorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Biebertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Buseck</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fernwald</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gr&#252;nberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heuchelheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hungen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langg&#246;ns</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Laubach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lich</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Linden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lollar</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Pohlheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rabenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reiskirchen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Staufenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wettenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154790"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/vogelsbergkreis/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Vogelsbergkreis</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Alsfeld</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Antrifttal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Feldatal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Freiensteinau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gem&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenhain</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Homberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kirtorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lauterbach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lautertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;cke</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Romrod</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlitz</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schotten</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmtal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ulrichstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wartenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154803"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.jobs-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://mittelhessen-gedenkt.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten/Musterb&#252;cher</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.giessener-allgemeine.de/epaper/beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154814"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/aboangebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154721"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061077" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-56061077-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script>
    </body>
  </html>
