<!DOCTYPE html><html lang=de><head><title>Ukraine will WM ausrichten - Bewerbung offiziell</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Die Bewerbungen für die Weltmeisterschaft 2030 laufen bereits. Die Ukraine schließt sich der Bewerbung von Spanien und Portugal an."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Bewerbung offiziell: Ukraine will Fußball-WM mit zwei anderen Europäern ausrichten"><meta property=og:type content=article><meta property=og:image content=https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPfe.jpg><meta property=og:url content=https://www.giessener-allgemeine.de/sport/fussball/fifa-wm-2030-saudi-arabien-aegypten-griechenland-kandidat-bewerbung-ukraine-zr-91778710.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/giessener-allgemeine/img/favicon--e57c2111.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/giessener-allgemeine/css/styles--90a28318.css><link rel=canonical href=https://www.tz.de/sport/fussball/fifa-wm-2030-saudi-arabien-aegypten-griechenland-kandidat-bewerbung-ukraine-zr-91778710.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/giessener-allgemeine.de/football","targeting":[{"key":"categoryId","value":"1154712","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91778710","values":null},{"key":"clientId","value":"314","values":null},{"key":"zone","value":"football","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"4d693a47-cf07-62d1-9642-c48a2614a87b"}],"clientAlias":"giessener-allgemeine-west"}'></script><link rel=preload href=https://data-f1e447fbcf.giessener-allgemeine.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.giessener-allgemeine.de",mh:5}),a.IOMm("pageview",{cp:"gaz_sport"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"gaz_sport"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.giessener-allgemeine.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/giessener-allgemeine/img/logo--57cf9dae.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.giessener-allgemeine.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_giessen><a href=https://www.giessener-allgemeine.de/giessen/  class=id-HeaderDoubleGum-element--textLink>Gießen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_kreisGiessen><a href=https://www.giessener-allgemeine.de/kreis-giessen/  class=id-HeaderDoubleGum-element--textLink>Kreis Gießen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_vogelsbergkreis><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  class=id-HeaderDoubleGum-element--textLink>Vogelsbergkreis</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_rheinMain><a href=https://www.giessener-allgemeine.de/rhein-main/  class=id-HeaderDoubleGum-element--textLink>Rhein-Main</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_hessen><a href=https://www.giessener-allgemeine.de/hessen/  class=id-HeaderDoubleGum-element--textLink>Hessen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/giessen/  title=Gießen class=id-MainNavigation-itemLink data-k5a-pos=1_giessen>Gießen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kreis-giessen/  title="Kreis Gießen" class=id-MainNavigation-itemLink data-k5a-pos=2_kreisGiessen>Kreis Gießen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/  title=Allendorf class=id-MainNavigation-itemLink data-k5a-pos=2_1_allendorf>Allendorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/  title=Biebertal class=id-MainNavigation-itemLink data-k5a-pos=2_2_biebertal>Biebertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/  title=Buseck class=id-MainNavigation-itemLink data-k5a-pos=2_3_buseck>Buseck</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/  title=Fernwald class=id-MainNavigation-itemLink data-k5a-pos=2_4_fernwald>Fernwald</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/  title=Grünberg class=id-MainNavigation-itemLink data-k5a-pos=2_5_gruenberg>Grünberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/  title=Heuchelheim class=id-MainNavigation-itemLink data-k5a-pos=2_6_heuchelheim>Heuchelheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/  title=Hungen class=id-MainNavigation-itemLink data-k5a-pos=2_7_hungen>Hungen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/  title=Langgöns class=id-MainNavigation-itemLink data-k5a-pos=2_8_langgoens>Langgöns</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/  title=Laubach class=id-MainNavigation-itemLink data-k5a-pos=2_9_laubach>Laubach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/  title=Lich class=id-MainNavigation-itemLink data-k5a-pos=2_10_lich>Lich</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/  title=Linden class=id-MainNavigation-itemLink data-k5a-pos=2_11_linden>Linden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/  title=Lollar class=id-MainNavigation-itemLink data-k5a-pos=2_12_lollar>Lollar</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/  title=Pohlheim class=id-MainNavigation-itemLink data-k5a-pos=2_13_pohlheim>Pohlheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/  title=Rabenau class=id-MainNavigation-itemLink data-k5a-pos=2_14_rabenau>Rabenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/  title=Reiskirchen class=id-MainNavigation-itemLink data-k5a-pos=2_15_reiskirchen>Reiskirchen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/  title=Staufenberg class=id-MainNavigation-itemLink data-k5a-pos=2_16_staufenberg>Staufenberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/  title=Wettenberg class=id-MainNavigation-itemLink data-k5a-pos=2_17_wettenberg>Wettenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  title=Vogelsbergkreis class=id-MainNavigation-itemLink data-k5a-pos=3_vogelsbergkreis>Vogelsbergkreis</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/  title=Alsfeld class=id-MainNavigation-itemLink data-k5a-pos=3_1_alsfeld>Alsfeld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/  title=Antrifttal class=id-MainNavigation-itemLink data-k5a-pos=3_2_antrifttal>Antrifttal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/  title=Feldatal class=id-MainNavigation-itemLink data-k5a-pos=3_3_feldatal>Feldatal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/  title=Freiensteinau class=id-MainNavigation-itemLink data-k5a-pos=3_4_freiensteinau>Freiensteinau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/  title=Gemünden class=id-MainNavigation-itemLink data-k5a-pos=3_5_gemuenden>Gemünden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/  title=Grebenau class=id-MainNavigation-itemLink data-k5a-pos=3_6_grebenau>Grebenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/  title=Grebenhain class=id-MainNavigation-itemLink data-k5a-pos=3_7_grebenhain>Grebenhain</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/  title=Herbstein class=id-MainNavigation-itemLink data-k5a-pos=3_8_herbstein>Herbstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/  title=Homberg class=id-MainNavigation-itemLink data-k5a-pos=3_9_homberg>Homberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/  title=Kirtorf class=id-MainNavigation-itemLink data-k5a-pos=3_10_kirtorf>Kirtorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/  title=Lauterbach class=id-MainNavigation-itemLink data-k5a-pos=3_11_lauterbach>Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/  title=Lautertal class=id-MainNavigation-itemLink data-k5a-pos=3_12_lautertal>Lautertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/  title=Mücke class=id-MainNavigation-itemLink data-k5a-pos=3_13_muecke>Mücke</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/  title=Romrod class=id-MainNavigation-itemLink data-k5a-pos=3_14_romrod>Romrod</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/  title=Schlitz class=id-MainNavigation-itemLink data-k5a-pos=3_15_schlitz>Schlitz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/  title=Schotten class=id-MainNavigation-itemLink data-k5a-pos=3_16_schotten>Schotten</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/  title=Schwalmtal class=id-MainNavigation-itemLink data-k5a-pos=3_17_schwalmtal>Schwalmtal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/  title=Ulrichstein class=id-MainNavigation-itemLink data-k5a-pos=3_18_ulrichstein>Ulrichstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/  title=Wartenberg class=id-MainNavigation-itemLink data-k5a-pos=3_19_wartenberg>Wartenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/rhein-main/  title=Rhein-Main class=id-MainNavigation-itemLink data-k5a-pos=4_rheinMain>Rhein-Main</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.giessener-allgemeine.de/sport/  title=Sport class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=6_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class=id-MainNavigation-itemLink data-k5a-pos=6_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://tabellen.giessener-allgemeine.de/  title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=6_3_tabellen>Tabellen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/fussball/  title=Fussball class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=6_4_fussball>Fussball</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/sport-mix/  title=Sport-Mix class=id-MainNavigation-itemLink data-k5a-pos=6_5_sportMix>Sport-Mix</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.jobs-in-mittelhessen.de/  title=Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=7_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://mittelhessen-gedenkt.de/  title=Trauer class=id-MainNavigation-itemLink data-k5a-pos=7_2_trauer>Trauer</a></li><li class=id-MainNavigation-item><a href=https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start title="Kleinanzeige aufgeben" class=id-MainNavigation-itemLink data-k5a-pos=7_3_kleinanzeigeAufgeben>Kleinanzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  title=Mediadaten/Musterbücher class=id-MainNavigation-itemLink data-k5a-pos=7_4_mediadatenMusterbuecher>Mediadaten/Musterbücher</a></li><li class=id-MainNavigation-item><a href=https://epaper.giessener-allgemeine.de/epaper/beilagen/  title=Beilagen class=id-MainNavigation-itemLink data-k5a-pos=7_5_beilagen>Beilagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title=Service class=id-MainNavigation-itemLink data-k5a-pos=8_service>Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/aboangebote/  title=Aboangebote class=id-MainNavigation-itemLink data-k5a-pos=8_1_aboangebote>Aboangebote</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserservice/  title=Leserservice class=id-MainNavigation-itemLink data-k5a-pos=8_2_leserservice>Leserservice</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserbriefe/  title=Leserbriefe class=id-MainNavigation-itemLink data-k5a-pos=8_3_leserbriefe>Leserbriefe</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://mittelhessen-tickets.reservix.de/  title=Ticket-Shop class=id-MainNavigation-itemLink data-k5a-pos=9_ticketShop>Ticket-Shop</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/panorama/  title=Panorama class=id-MainNavigation-itemLink data-k5a-pos=10_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=11_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=12_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=12_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=13_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=14_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/netzwelt/  title=Digital class=id-MainNavigation-itemLink data-k5a-pos=16_digital>Digital</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kino-tv/  title="Film, TV & Serien" class=id-MainNavigation-itemLink data-k5a-pos=17_filmTvSerien>Film, TV &amp; Serien</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=18_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=18_1_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=18_2_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=18_3_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=18_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=18_5_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=18_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=18_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=18_8_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=19_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verkehr/  title=Verkehr class=id-MainNavigation-itemLink data-k5a-pos=20_verkehr>Verkehr</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=21_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=22_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mittelhessenchampions.de title=Mittelhessen-Champions class=id-MainNavigation-itemLink data-k5a-pos=23_mittelhessenChampions>Mittelhessen-Champions</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=24_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=24_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=24_2_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=24_3_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=24_4_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=24_5_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=24_6_newsletter>Newsletter</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91778710_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/  class=id-Breadcrumb-link data-k5a-pos=1_giessenerAllgemeine>Gießener Allgemeine</a></li><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/sport/  class=id-Breadcrumb-link data-k5a-pos=2_sport>Sport</a></li><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/sport/fussball/  class=id-Breadcrumb-link data-k5a-pos=3_fussball>Fussball</a></li></ol><h1 class=id-StoryElement-headline>Bewerbung offiziell: Ukraine will Fußball-WM mit zwei anderen Europäern ausrichten</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-10-05 15:13">05.10.2022, 15:13 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.giessener-allgemeine.de/autoren/13593/  title="Zur Autorenseite von Antonio José Riether" data-k5a-pos=west_author>Antonio José Riether</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Ukraine will WM ausrichten - Bewerbung offiziell","text":"Die Bewerbungen für die Weltmeisterschaft 2030 laufen bereits. Die Ukraine schließt sich der Bewerbung von Spanien und Portugal an.","url":"https://www.giessener-allgemeine.de/sport/fussball/fifa-wm-2030-saudi-arabien-aegypten-griechenland-kandidat-bewerbung-ukraine-zr-91778710.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184% data-id-lazyload-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxheWVyLmdsb21leC5jb20vaW50ZWdyYXRpb24vMS9nbG9tZXgtcGxheWVyLmpzIj48L3NjcmlwdD4KICAgICAgICA8Z2xvbWV4LXBsYXllciBjbGFzcz0iaWQtUmF0aW9QbGFjZWhvbGRlci1lbGVtZW50IHd2X2VtYmVkX2dsb21leCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5bGlzdC1pZD0idi1jbmQ2ZHduZnByMnAiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5ZXItaWQ9IjJiOWg2cnlqMjIwMXJ2bSIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICA="></div></div><p class=id-StoryElement-leadText>Die Bewerbungen für die Weltmeisterschaft 2030 laufen bereits. Die Ukraine schließt sich der Bewerbung von Spanien und Portugal an.</p><p class=id-StoryElement-paragraph><strong>Update vom 5. Oktober, 15.10 Uhr: </strong>Die Ukraine wird wie erwartet in die gemeinsame Bewerbung von Spanien und Portugal für die Fußball-WM 2030 eingebunden. Das gaben die Präsidenten der drei nationalen Verbände am Mittwoch im schweizerischen Nyon bekannt. Das vom russischen Angriffskrieg erschütterte Land hatte 2012 gemeinsam mit Polen die EM-Endrunde ausgerichtet.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91778710_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>„Das Projekt soll durch den Fußball eine Quelle der Inspiration für die Gesellschaft sein, indem es eine Botschaft der Solidarität und Hoffnung aussendet“, schrieb der spanische Verband RFEF in einer Mitteilung. Demnach wird die Bewerbung mit der Ukraine als möglichem Co-Gastgeber von der Europäischen Fußball-Union (UEFA) unterstützt.</p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPfe.jpg loading=lazy srcset="https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPb6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uP70.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPfe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uP7a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Der spanische Verbandspräsident Luis Rubiales (l.) herzt seinen ukrainischen Amtskollegen Andriy Pavelko (r.)."></div><figcaption class=id-StoryElement-image-caption>Der spanische Verbandspräsident Luis Rubiales (l.) herzt seinen ukrainischen Amtskollegen Andriy Pavelko (r.). ©&nbsp;GABRIEL MONNET/AFP</figcaption></figure><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91778710_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Neben Spanien, Portugal und der Ukraine gibt es allerdings weitere Anwärter auf die Ausrichtung der WM in acht Jahren. Saudi-Arabien, Ägypten und Griechenland wollen sich gemeinsam bewerben. Auch Uruguay möchte 100 Jahre nach der ersten WM 1930 im Land des zweimaligen Weltmeisters das Turnier gemeinsam mit Argentinien, Chile und Paraguay erneut nach Südamerika holen.</p><h2 class=id-StoryElement-crosshead>Fußball-WM 2030: Saudi-Arabien mischt um Austragung mit</h2><p class=id-StoryElement-paragraph><strong>Erstmeldung vom 9. September:</strong> Zürich - Die <a href="https://www.tz.de/sport/fussball/fussball-wm-ere25907/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Fußball-Weltmeisterschaft in Katar</a> startet in etwas mehr als zwei Monaten. Seit der umstrittenen Vergabe des Turniers, bei der Stimmen nachweislich erkauft wurden, gab es viel Kritik. <a href="https://www.giessener-allgemeine.de/sport/fussball/wm-katar-2022-boykott-dfb-profans-tote-kritik-menschenrechte-stadien-zr-90233025.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Sowohl an der Ausbeutung der Gastarbeiter, von denen Berichten zufolge über 6500 auf den WM-Baustellen starben, als auch der Menschenrechtslage</a>. Nun bekräftigte ein weiterer viel kritisierter Staat sein Interesse an der Fußball-WM 2030, Saudi-Arabien plant nach Informationen des <em>Sport-Informations-Dienstes</em> die Kandidatur. Allerdings soll diese gemeinsam mit zwei weiteren Staaten erfolgen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91778710_content_3_idx_14 class=Content_3></div></div><h2 class=id-StoryElement-crosshead>Ausrichtung der WM 2030: Interkontinentale Dreier-Bewerbung um Saudi-Arabien </h2><p class=id-StoryElement-paragraph>Angaben eines ägyptischen Offiziellen aus dem Sportministerium zufolge, plant Saudi-Arabien eine gemeinsame Drei-Kontinente-Bewerbung mit Ägypten und Griechenland für die Weltmeisterschaft in acht Jahren. Wieder müsste das Turnier in den Winter verschoben werden, um der extremen Hitze im Mittleren Osten auszuweichen.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/giessener-allgemeine-314.b50b2a96fe3e52eb4f23.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/giessener-allgemeine-314.b50b2a96fe3e52eb4f23.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.7cde6094d578e88a7884.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC5hOWM5NjlhMzhlODQ3MWQxMGViOS5qcw=="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Erster Trainerjob winkt" href="https://www.giessener-allgemeine.de/sport/fussball/xabi-alonso-fc-bayern-bundesliga-rueckkehr-trainer-leverkusen-zr-91831042.html?trafficsource=ECRslide"><div class="image-container"><img alt="Ex-Bayern-Spieler Xabi Alonso könnte als Trainer in die Bundesliga zurückkehren." src="https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren.jpg" srcset="https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-4ba.jpg 299w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-4a1.jpg 384w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-4KI.jpg 400w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-4FI.jpg 467w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-474.jpg 512w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-48d.jpg 640w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-4AI.jpg 700w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-4MG.jpg 1000w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-4a6.jpg 1024w, https://www.giessener-allgemeine.de/bilder/2022/10/05/91831042/29993659-ex-bayern-spieler-xabi-alonso-koennte-als-trainer-in-die-bundesliga-zurueckkehren-46a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Leverkusen feuert laut Bericht Trainer Seoane: Xabi Alonso wohl auf Nachfolger-Liste ganz oben</span></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Reaktionen zur Champions League" href="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-viktoria-pilsen-stimmen-champions-league-news-interviews-zr-91829818.html?trafficsource=ECRslide"><div class="image-container"><img alt="Leon Goretzka bei einem Interview mit DAZN." src="https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn.jpg" srcset="https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGTba.jpg 299w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGTa1.jpg 384w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGTKI.jpg 400w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGTFI.jpg 467w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGT74.jpg 512w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGT8d.jpg 640w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGTAI.jpg 700w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGTMG.jpg 1000w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGTa6.jpg 1024w, https://www.giessener-allgemeine.de/bilder/2022/10/04/91829818/29991839-leon-goretzka-bei-einem-interview-mit-dazn-31VqfD1BGT6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><span role="heading" class="headline">Goretzka: „Am Ende müssen diese Fragen dem Julian gestellt werden“</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph>Der Oligarchen-Staat Saudi-Arabien, der sich selbst als „Gottesstaat“ versteht, greift in den vergangenen Jahren massiv in den globalen Sport ein. So investiert das Land horrende Summen in Boxen, Golf oder die <a href="https://www.tz.de/sport/formel-1/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Formel 1</a>. <a href="https://www.giessener-allgemeine.de/sport/fussball/christian-streich-bundesliga-trainer-sc-freiburg-newcastle-united-verkauf-premier-league-zr-91053043.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Zuletzt investierte der saudische Staatsfonds in den englischen Erstligisten Newcastle United</a>, nun soll mit der FIFA-WM das nächste große Projekt an Land gezogen werden. Saudi-Arabien ließ außerdem seine Bereitschaft durchklingen, die WM-bezogene Infrastrukturprojekte der beiden Mitstreiter finanziell zu unterstützen. Berichten zufolge sollen Ägypten und Griechenland als Juniorpartner fungieren.</p><h2 class=id-StoryElement-crosshead>Saudi-Arabien führt „Sportswashing“ fort: Nach Premier-League-Klub will der Kronprinz die WM </h2><p class=id-StoryElement-paragraph>Die WM-Bewerbung passt zu den <a href="https://www.merkur.de/politik/sportswashing-fussball-wm-2022-katar-doha-saudi-arabien-manchester-city-psg-bayern-muenchen-91276372.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Vorwürfen des „Sportswashing“</a>, also der Überdeckung von Missständen und der gleichzeitigen Verbesserung des eigenen Rufs durch die Ausrichtung von Sport-Events. Auch Katar ist für diese Strategie bekannt, der saudische Kronprinz Mohammed bin Salman will offenbar einen ähnlichen Weg einschlagen, um das Image zu verbessern.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91778710_content_4_idx_21 class=Content_4></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29805756-der-saudische-kronprinz-mohammed-bin-salman-mit-dem-fifa-praesidenten-gianni-infantino-im-jahr-2018-1ypQIj6marfe.jpg loading=lazy srcset="https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29805756-der-saudische-kronprinz-mohammed-bin-salman-mit-dem-fifa-praesidenten-gianni-infantino-im-jahr-2018-1ypQIj6marb6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29805756-der-saudische-kronprinz-mohammed-bin-salman-mit-dem-fifa-praesidenten-gianni-infantino-im-jahr-2018-1ypQIj6mar70.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29805756-der-saudische-kronprinz-mohammed-bin-salman-mit-dem-fifa-praesidenten-gianni-infantino-im-jahr-2018-1ypQIj6marfe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29805756-der-saudische-kronprinz-mohammed-bin-salman-mit-dem-fifa-praesidenten-gianni-infantino-im-jahr-2018-1ypQIj6mar7a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29805756-der-saudische-kronprinz-mohammed-bin-salman-mit-dem-fifa-praesidenten-gianni-infantino-im-jahr-2018-1ypQIj6marMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Der saudische Kronprinz Mohammed Bin Salman mit dem FIFA-Präsidenten Gianni Infantino im Jahr 2018."></div><figcaption class=id-StoryElement-image-caption>Der saudische Kronprinz Mohammed Bin Salman mit dem FIFA-Präsidenten Gianni Infantino im Jahr 2018. ©&nbsp;Alexei Druzhinin/imago</figcaption></figure><p class=id-StoryElement-paragraph>Sollte sich Saudi-Arabien als ernsthafter Kandidat entpuppen, müsste sich die <a href="https://www.tz.de/sport/fussball/fifa-gruendung-mitglieder-praesident-skandale-turniere-90205088.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">FIFA</a> voraussichtlich - wie schon bei der <a href="https://www.tz.de/sport/fussball/wm-2022-katar-termine-stadien-tv-uebertragung-deutschland-dfb-muenchen-90842503.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Katar-WM</a> - erneut massiver Kritik stellen. Saudi-Arabien ist eine absolute Monarchie und richtet sein Rechtssystem nach der Scharia, also dem islamischen Gesetz, aus. Somit können etwa Oppositionelle ohne Anklage inhaftiert werden, die Todesstrafe wird noch immer praktiziert, erst im März wurden an einem Tag 81 Personen hingerichtet. Auch Geständnisse, die unter Folter erzwungen wurden, sind hier zulässig, wie <em>humanrights.ch</em> schreibt.</p><div class=id-StoryElement-embed--newsletter data-id-avtr='{"shelfType":"NewsletterWidget","shelfName":"46097683"}' data-id-lazyload-code=" CiAgICAgICAgICAgIDxkaXYgY2xhc3M9ImlkLVN0b3J5RWxlbWVudC1lbWJlZC1pbm5lci0tbmV3c2xldHRlciI+CiAgICAgICAgICAgICAgICA8YmxvY2txdW90ZSBjbGFzcz0iZmFubWF0aWNzLW1lZGlhIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1mYW5tYXRpY3MtcGVybWFsaW5rPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tP2NhbXBhaWduSWQ9NDYwOTc2ODMiPjwvYmxvY2txdW90ZT4KICAgICAgICAgICAgICAgIDxzY3JpcHQgc3JjPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tL2Zhbm1hdGljcy5qcyIgYXN5bmMgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij48L3NjcmlwdD4KICAgICAgICAgICAgPC9kaXY+CiAgICAgICAg"></div><h2 class=id-StoryElement-crosshead>Saudi-Arabien will die WM 2030: Frauenrechte im Land stark eingeschränkt</h2><p class=id-StoryElement-paragraph>Hinzu kommt die stark eingeschränkte Meinungs- und Versammlungsfreiheit im Land, das Internet unterliegt der staatlichen Kontrolle, der Regierung wird zudem Intransparenz und Korruption vorgeworfen. Rechte von Frauen und Kindern oder auch Personen ohne Staatsbürgerschaft sind ebenfalls sehr eingeschränkt, Frauen unterstehen etwa einem männlichen Vormund, ohne dessen Erlaubnis sie nicht reisen, einen Pass besitzen oder sich manchen medizinischen Behandlungen unterziehen dürfen. Erst 2018 wurde Frauen das Autofahren erlaubt.</p><p class=id-StoryElement-paragraph>Ähnlich wie in Katar ist auch in Saudi-Arabien die Ausbeutung ausländischer Gastarbeiter an der Tagesordnung, <em>humanrights.ch</em> berichtet von 9 Millionen solcher Arbeiter im Niedriglohnsektor.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91778710_content_5_idx_28 class=Content_5></div></div><aside class=id-StoryElement-intestitialLink><h2 class=id-StoryElement-intestitialLink-headline>Fotostrecke: Die Champions-League-Sieger seit 1992/93 - bekommen Sie noch alle zusammen?</h2><figure class=id-StoryElement-intestitialLink-image><div class="id-RatioPlaceholder id-RatioPlaceholder--sixteenByNine"><img class="id-RatioPlaceholder-element wv_story_el_interstitialImage" src=https://www.giessener-allgemeine.de/bilder/2022/05/28/91577694/28984279-champions-league-sieger-liste-bilder-historie-2ppgrSnWZ6fe.jpg loading=lazy srcset="https://www.giessener-allgemeine.de/bilder/2022/05/28/91577694/28984279-champions-league-sieger-liste-bilder-historie-2ppgrSnWZ6b6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/05/28/91577694/28984279-champions-league-sieger-liste-bilder-historie-2ppgrSnWZ670.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/05/28/91577694/28984279-champions-league-sieger-liste-bilder-historie-2ppgrSnWZ6fe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/05/28/91577694/28984279-champions-league-sieger-liste-bilder-historie-2ppgrSnWZ67a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/05/28/91577694/28984279-champions-league-sieger-liste-bilder-historie-2ppgrSnWZ6MH.jpg 1600w" sizes="(min-width: 657px) 632px, calc(100vw - 25px)" height=619 width=1100 alt="Rudi VOELLER Völler Deutschland Fussballspieler Olympique Marseille jubelt mit dem Europapokal"></div><a href=https://www.giessener-allgemeine.de/sport/fussball/champions-league-sieger-seit-1992-1993-gewinner-historie-bilder-fotos-zr-91577694.html class=id-StoryElement-intestitialLink-link data-k5a-pos=west_story_30_photoGalleryLink title="Zur Fotostrecke: Fotostrecke: Die Champions-League-Sieger seit 1992/93 - bekommen Sie noch alle zusammen?"><span class=id-StoryElement-intestitialLink-cta>Fotostrecke ansehen<i class=id-StoryElement-intestitialLink-cta-arrow></i></span></a></figure></aside><h2 class=id-StoryElement-crosshead>Starke Konkurrenten: Südamerikanische Vierer-Bewerbung und iberische Doppel-Kandidatur</h2><p class=id-StoryElement-paragraph>Um die WM tatsächlich zu bekommen, müsste sich das zweckdienliche Dreiergespann aus Saudi-Arabien, Ägypten und Griechenland jedoch gegen starke Mitbewerber durchsetzen. Uruguay möchte sich die erste WM nach 100 Jahren sichern, der zweifache Weltmeister trug bereits die erste WM 1930 aus <a href="https://www.tz.de/sport/fussball/argentinien-chile-uruguay-und-paraguay-buhlen-um-wm-2030-zr-91702960.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">und bewarb sich gemeinsam mit Argentinien, Chile und Paraguay für das Turnier</a>. Auch Spanien und Portugal machten ihre Co-Kandidatur bereits publik. Den Zuschlag für die Weltmeisterschaft 2026 sicherte sich die USA gemeinsam mit den Co-Ausrichtern Kanada und Mexiko. (ajr/SID)</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.giessener-allgemeine.de/sport/fussball/fifa-wm-2030-saudi-arabien-aegypten-griechenland-kandidat-bewerbung-ukraine-zr-91778710.html data-widget-id=AR_1 data-ob-template=DE_GiessenerAllgemeine></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmdpZXNzZW5lci1hbGxnZW1laW5lLmRlL3Nwb3J0L2Z1c3NiYWxsL2ZpZmEtd20tMjAzMC1zYXVkaS1hcmFiaWVuLWFlZ3lwdGVuLWdyaWVjaGVubGFuZC1rYW5kaWRhdC1iZXdlcmJ1bmctdWtyYWluZS16ci05MTc3ODcxMC5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE3Nzg3MTAiOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1naWVzc2VuZXItYWxsZ2VtZWluZS5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  class=id-Footer-el-link data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/anzeigen/  class=id-Footer-el-link data-k5a-pos=6_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=7_netiquette>Netiquette</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=8_newsletter>Newsletter</a></li></ul></footer><div id=trf_ad_desktop_page_91778710_floor class=Floor></div><div id=trf_ad_desktop_page_91778710_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91778710_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-XW1S4G70XX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-XW1S4G70XX');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/f3cf898b52754c9fac7e678094295147><script>var k5aMeta = {"section":"Sport","subsection":"Fussball","publishtime":"2022-10-05T15:13:55+0200","author":["Antonio José Riether"],"tag":["Saudi-Arabien","Fußball-WM","Fifa"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"4d693a47-cf07-62d1-9642-c48a2614a87b-1664981203-687215598",uid:"4d693a47-cf07-62d1-9642-c48a2614a87b",clientId:314,onlineId:91778710,categoryId:1154712,publishingDate:1664975635000,category:"Fussball",headline:"Bewerbung offiziell: Ukraine will Fußball-WM mit zwei anderen Europäern ausrichten",seoHeadline:"Ukraine will WM ausrichten - Bewerbung offiziell",authors:[13593],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91778710,channel:"CLICK_DESKTOP",category:"Fussball",categoryId:1154712,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:314,uid:"4d693a47-cf07-62d1-9642-c48a2614a87b",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"4d693a47-cf07-62d1-9642-c48a2614a87b-1664981203-687215598"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"4d693a47-cf07-62d1-9642-c48a2614a87b"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"314",pageViewId:"4d693a47-cf07-62d1-9642-c48a2614a87b-1664981203-687215598",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"sport",categoryLevel2:"fussball",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91778710",requestHost:"www.giessener-allgemeine.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.giessener-allgemeine.de/sport/fussball/fifa-wm-2030-saudi-arabien-aegypten-griechenland-kandidat-bewerbung-ukraine-zr-91778710.html","headline":"Ukraine will WM ausrichten - Bewerbung offiziell","datePublished":"2022-10-05T15:13:55+0200","description":"Die Bewerbungen für die Weltmeisterschaft 2030 laufen bereits. Die Ukraine schließt sich der Bewerbung von Spanien und Portugal an.","publisher":{"@type":"Organization","name":"Gießener Allgemeine","logo":"https://idcdn.de/west/assets/giessener-allgemeine/img/logo.svg"},"author":{"@type":"Person","name":"Antonio José Riether","url":"https://www.giessener-allgemeine.de/autoren/13593/"},"image":["https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPea.jpg","https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPe9.jpg","https://www.giessener-allgemeine.de/bilder/2022/09/09/91778710/29995093-der-spanische-verbandspraesident-luis-rubiales-herzt-seinen-ukrainischen-amtskollegen-andriy-pavelko-1g3262Q4uPec.jpg"],"mentions":[{"@type":"Place","name":"Saudi-Arabien","@id":"https://data.globalnewsgraph.org/gng/place_location/saudi-arabien","description":"","sameAs":["http://www.wikidata.org/entity/Q851","http://de.dbpedia.org/resource/Saudi-Arabien"]},{"@type":"Thing","name":"Fußball-WM","@id":"https://data.globalnewsgraph.org/gng/event/fusball-wm","description":"","sameAs":["http://www.wikidata.org/entity/Q19317","http://de.dbpedia.org/resource/Fußball-Weltmeisterschaft"],"url":["https://www.tz.de/thema/fussball-wm-ere25907/","https://www.tz.de/sport/fussball/fussball-wm-ere25907/"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gießener Allgemeine","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/"}},{"@type":"ListItem","position":2,"name":"Sport","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/sport/"}},{"@type":"ListItem","position":3,"name":"Fussball","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/sport/fussball/"}}]}}</script><script>/* 05163621 */ !function(e,t){var d=document.createElement("script");d.setAttribute("src","/bilder/2022/10/05/51495298/207681205-umbrella-jack-maurer-name-bj72ml0m-2b1adb65d329.jpg"),t.body.appendChild(d)}(window,document); /* 1d5ba */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29805315",true);</script></body></html>