<!DOCTYPE html><html lang=de><head><title>FC Bayern - VfL Wolfsburg JETZT im Live-Ticker: Musiala traumhaft! Müller legt kurz vor der Pause nach</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Nach dem furiosen Start gegen Eintracht Frankfurt bekommt es der FC Bayern an diesem Sonntag mit dem VfL Wolfsburg und Ex-Coach Niko Kovac zu tun."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="FC Bayern - VfL Wolfsburg JETZT im Live-Ticker: Musiala traumhaft! Müller legt kurz vor der Pause nach"><meta property=og:type content=article><meta property=og:image content=https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6fe.jpg><meta property=og:url content=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-vfl-wolfsburg-live-ticker-aufstellung-julian-nagelsmann-sadio-mane-zr-91724652.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/giessener-allgemeine/img/favicon--e57c2111.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/giessener-allgemeine/css/styles--90a28318.css><link rel=canonical href=https://www.tz.de/sport/fc-bayern/fc-bayern-vfl-wolfsburg-live-ticker-aufstellung-julian-nagelsmann-sadio-mane-zr-91724652.html><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/giessener-allgemeine.de/football","targeting":[{"key":"categoryId","value":"1154712","values":null},{"key":"pageType","value":"article","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91724652","values":null},{"key":"clientId","value":"314","values":null},{"key":"zone","value":"football","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"37a0cfe5-fe72-a275-0a49-14680f2eb4fe"}],"clientAlias":"giessener-allgemeine-west"}'></script><link rel=preload href=https://data-f1e447fbcf.giessener-allgemeine.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.giessener-allgemeine.de",mh:5}),a.IOMm("pageview",{cp:"gaz_sport"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"gaz_sport"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.giessener-allgemeine.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/giessener-allgemeine/img/logo--57cf9dae.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class="id-HeaderDoubleGum-actions-item null" data-k5a-pos=3_searchLink><a href=https://www.giessener-allgemeine.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=1_ukraineKrieg><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=2_giessen><a href=https://www.giessener-allgemeine.de/giessen/  class=id-HeaderDoubleGum-element--textLink>Gießen</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=3_kreisGiessen><a href=https://www.giessener-allgemeine.de/kreis-giessen/  class=id-HeaderDoubleGum-element--textLink>Kreis Gießen</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=4_vogelsbergkreis><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  class=id-HeaderDoubleGum-element--textLink>Vogelsbergkreis</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=5_rheinMain><a href=https://www.giessener-allgemeine.de/rhein-main/  class=id-HeaderDoubleGum-element--textLink>Rhein-Main</a></li><li class="id-HeaderDoubleGum-featured-item null" data-k5a-pos=6_hessen><a href=https://www.giessener-allgemeine.de/hessen/  class=id-HeaderDoubleGum-element--textLink>Hessen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/giessen/  title=Gießen class="id-MainNavigation-itemLink null" data-k5a-pos=1_giessen>Gießen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kreis-giessen/  title="Kreis Gießen" class="id-MainNavigation-itemLink null" data-k5a-pos=2_kreisGiessen>Kreis Gießen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/  title=Allendorf class="id-MainNavigation-itemLink null" data-k5a-pos=2_1_allendorf>Allendorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/  title=Biebertal class="id-MainNavigation-itemLink null" data-k5a-pos=2_2_biebertal>Biebertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/  title=Buseck class="id-MainNavigation-itemLink null" data-k5a-pos=2_3_buseck>Buseck</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/  title=Fernwald class="id-MainNavigation-itemLink null" data-k5a-pos=2_4_fernwald>Fernwald</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/  title=Grünberg class="id-MainNavigation-itemLink null" data-k5a-pos=2_5_gruenberg>Grünberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/  title=Heuchelheim class="id-MainNavigation-itemLink null" data-k5a-pos=2_6_heuchelheim>Heuchelheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/  title=Hungen class="id-MainNavigation-itemLink null" data-k5a-pos=2_7_hungen>Hungen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/  title=Langgöns class="id-MainNavigation-itemLink null" data-k5a-pos=2_8_langgoens>Langgöns</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/  title=Laubach class="id-MainNavigation-itemLink null" data-k5a-pos=2_9_laubach>Laubach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/  title=Lich class="id-MainNavigation-itemLink null" data-k5a-pos=2_10_lich>Lich</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/  title=Linden class="id-MainNavigation-itemLink null" data-k5a-pos=2_11_linden>Linden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/  title=Lollar class="id-MainNavigation-itemLink null" data-k5a-pos=2_12_lollar>Lollar</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/  title=Pohlheim class="id-MainNavigation-itemLink null" data-k5a-pos=2_13_pohlheim>Pohlheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/  title=Rabenau class="id-MainNavigation-itemLink null" data-k5a-pos=2_14_rabenau>Rabenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/  title=Reiskirchen class="id-MainNavigation-itemLink null" data-k5a-pos=2_15_reiskirchen>Reiskirchen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/  title=Staufenberg class="id-MainNavigation-itemLink null" data-k5a-pos=2_16_staufenberg>Staufenberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/  title=Wettenberg class="id-MainNavigation-itemLink null" data-k5a-pos=2_17_wettenberg>Wettenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  title=Vogelsbergkreis class="id-MainNavigation-itemLink null" data-k5a-pos=3_vogelsbergkreis>Vogelsbergkreis</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/  title=Alsfeld class="id-MainNavigation-itemLink null" data-k5a-pos=3_1_alsfeld>Alsfeld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/  title=Antrifttal class="id-MainNavigation-itemLink null" data-k5a-pos=3_2_antrifttal>Antrifttal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/  title=Feldatal class="id-MainNavigation-itemLink null" data-k5a-pos=3_3_feldatal>Feldatal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/  title=Freiensteinau class="id-MainNavigation-itemLink null" data-k5a-pos=3_4_freiensteinau>Freiensteinau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/  title=Gemünden class="id-MainNavigation-itemLink null" data-k5a-pos=3_5_gemuenden>Gemünden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/  title=Grebenau class="id-MainNavigation-itemLink null" data-k5a-pos=3_6_grebenau>Grebenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/  title=Grebenhain class="id-MainNavigation-itemLink null" data-k5a-pos=3_7_grebenhain>Grebenhain</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/  title=Herbstein class="id-MainNavigation-itemLink null" data-k5a-pos=3_8_herbstein>Herbstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/  title=Homberg class="id-MainNavigation-itemLink null" data-k5a-pos=3_9_homberg>Homberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/  title=Kirtorf class="id-MainNavigation-itemLink null" data-k5a-pos=3_10_kirtorf>Kirtorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/  title=Lauterbach class="id-MainNavigation-itemLink null" data-k5a-pos=3_11_lauterbach>Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/  title=Lautertal class="id-MainNavigation-itemLink null" data-k5a-pos=3_12_lautertal>Lautertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/  title=Mücke class="id-MainNavigation-itemLink null" data-k5a-pos=3_13_muecke>Mücke</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/  title=Romrod class="id-MainNavigation-itemLink null" data-k5a-pos=3_14_romrod>Romrod</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/  title=Schlitz class="id-MainNavigation-itemLink null" data-k5a-pos=3_15_schlitz>Schlitz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/  title=Schotten class="id-MainNavigation-itemLink null" data-k5a-pos=3_16_schotten>Schotten</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/  title=Schwalmtal class="id-MainNavigation-itemLink null" data-k5a-pos=3_17_schwalmtal>Schwalmtal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/  title=Ulrichstein class="id-MainNavigation-itemLink null" data-k5a-pos=3_18_ulrichstein>Ulrichstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/  title=Wartenberg class="id-MainNavigation-itemLink null" data-k5a-pos=3_19_wartenberg>Wartenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/rhein-main/  title=Rhein-Main class="id-MainNavigation-itemLink null" data-k5a-pos=4_rheinMain>Rhein-Main</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/hessen/  title=Hessen class="id-MainNavigation-itemLink null" data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.giessener-allgemeine.de/sport/  title=Sport class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveNode" data-k5a-pos=6_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/lokalsport/  title=Lokalsport class="id-MainNavigation-itemLink null" data-k5a-pos=6_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class="id-MainNavigation-itemLink null" data-k5a-pos=6_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://tabellen.giessener-allgemeine.de/  title=Tabellen class="id-MainNavigation-itemLink null" data-k5a-pos=6_3_tabellen>Tabellen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/fussball/  title=Fussball class="id-MainNavigation-itemLink null id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=6_4_fussball>Fussball</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/sport-mix/  title=Sport-Mix class="id-MainNavigation-itemLink null" data-k5a-pos=6_5_sportMix>Sport-Mix</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/anzeigen/  title=Anzeigen class="id-MainNavigation-itemLink null" data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.jobs-in-mittelhessen.de/  title=Stellenmarkt class="id-MainNavigation-itemLink null" data-k5a-pos=7_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://mittelhessen-gedenkt.de/  title=Trauer class="id-MainNavigation-itemLink null" data-k5a-pos=7_2_trauer>Trauer</a></li><li class=id-MainNavigation-item><a href=https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start title="Kleinanzeige aufgeben" class="id-MainNavigation-itemLink null" data-k5a-pos=7_3_kleinanzeigeAufgeben>Kleinanzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  title=Mediadaten/Musterbücher class="id-MainNavigation-itemLink null" data-k5a-pos=7_4_mediadatenMusterbuecher>Mediadaten/Musterbücher</a></li><li class=id-MainNavigation-item><a href=https://epaper.giessener-allgemeine.de/epaper/beilagen/  title=Beilagen class="id-MainNavigation-itemLink null" data-k5a-pos=7_5_beilagen>Beilagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title=Service class="id-MainNavigation-itemLink null" data-k5a-pos=8_service>Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/aboangebote/  title=Aboangebote class="id-MainNavigation-itemLink null" data-k5a-pos=8_1_aboangebote>Aboangebote</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserservice/  title=Leserservice class="id-MainNavigation-itemLink null" data-k5a-pos=8_2_leserservice>Leserservice</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserbriefe/  title=Leserbriefe class="id-MainNavigation-itemLink null" data-k5a-pos=8_3_leserbriefe>Leserbriefe</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://mittelhessen-tickets.reservix.de/  title=Ticket-Shop class="id-MainNavigation-itemLink null" data-k5a-pos=9_ticketShop>Ticket-Shop</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/panorama/  title=Panorama class="id-MainNavigation-itemLink null" data-k5a-pos=10_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/boulevard/  title=Boulevard class="id-MainNavigation-itemLink null" data-k5a-pos=11_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/politik/  title=Politik class="id-MainNavigation-itemLink null" data-k5a-pos=12_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class="id-MainNavigation-itemLink null" data-k5a-pos=12_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wirtschaft/  title=Wirtschaft class="id-MainNavigation-itemLink null" data-k5a-pos=13_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verbraucher/  title=Verbraucher class="id-MainNavigation-itemLink null" data-k5a-pos=14_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kultur/  title=Kultur class="id-MainNavigation-itemLink null" data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/netzwelt/  title=Digital class="id-MainNavigation-itemLink null" data-k5a-pos=16_digital>Digital</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kino-tv/  title="Film, TV & Serien" class="id-MainNavigation-itemLink null" data-k5a-pos=17_filmTvSerien>Film, TV &amp; Serien</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/ratgeber/  title=Ratgeber class="id-MainNavigation-itemLink null" data-k5a-pos=18_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/games/  title=Games class="id-MainNavigation-itemLink null" data-k5a-pos=18_1_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/gesundheit/  title=Gesundheit class="id-MainNavigation-itemLink null" data-k5a-pos=18_2_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/reise/  title=Reise class="id-MainNavigation-itemLink null" data-k5a-pos=18_3_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/wohnen/  title=Wohnen class="id-MainNavigation-itemLink null" data-k5a-pos=18_4_wohnen>Wohnen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/auto/  title=Auto class="id-MainNavigation-itemLink null" data-k5a-pos=18_5_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/karriere/  title=Karriere class="id-MainNavigation-itemLink null" data-k5a-pos=18_6_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/geld/  title=Geld class="id-MainNavigation-itemLink null" data-k5a-pos=18_7_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class="id-MainNavigation-itemLink null" data-k5a-pos=18_8_einfachTasty>Einfach Tasty</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wetter/  title=Wetter class="id-MainNavigation-itemLink null" data-k5a-pos=19_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verkehr/  title=Verkehr class="id-MainNavigation-itemLink null" data-k5a-pos=20_verkehr>Verkehr</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/thema/  title=Thema class="id-MainNavigation-itemLink null" data-k5a-pos=21_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/produktempfehlung/  title=Produktempfehlung class="id-MainNavigation-itemLink null" data-k5a-pos=22_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mittelhessenchampions.de title=Mittelhessen-Champions class="id-MainNavigation-itemLink null" data-k5a-pos=23_mittelhessenChampions>Mittelhessen-Champions</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title="Über uns" class="id-MainNavigation-itemLink null" data-k5a-pos=24_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/kontakt/  title=Kontakt class="id-MainNavigation-itemLink null" data-k5a-pos=24_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/impressum/  title=Impressum class="id-MainNavigation-itemLink null" data-k5a-pos=24_2_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/datenschutz/  title=Datenschutz class="id-MainNavigation-itemLink null" data-k5a-pos=24_3_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/netiquette/  title=Netiquette class="id-MainNavigation-itemLink null" data-k5a-pos=24_4_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/agb/  title=AGB class="id-MainNavigation-itemLink null" data-k5a-pos=24_5_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/newsletter-anmeldung/  title=Newsletter class="id-MainNavigation-itemLink null" data-k5a-pos=24_6_newsletter>Newsletter</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91724652_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/  class="id-Breadcrumb-link null" data-k5a-pos=1_giessenerAllgemeine>Gießener Allgemeine</a></li><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/sport/  class="id-Breadcrumb-link null" data-k5a-pos=2_sport>Sport</a></li><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/sport/fussball/  class="id-Breadcrumb-link null" data-k5a-pos=3_fussball>Fussball</a></li></ol><h1 class=id-StoryElement-headline>FC Bayern - VfL Wolfsburg JETZT im Live-Ticker: Musiala traumhaft! Müller legt kurz vor der Pause nach</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-08-14 18:18">14.08.2022, 18:18 Uhr</time></span></p><p class=id-StoryElement-authors><span class=id-StoryElement-authors-by>Von: </span><a class="id-StoryElement-authors-link lp_west_author" href=https://www.giessener-allgemeine.de/autoren/13109/  title="Zur Autorenseite von Patrick Mayer" data-k5a-pos=west_author>Patrick Mayer</a>, <a class="id-StoryElement-authors-link lp_west_author" href=https://www.giessener-allgemeine.de/autoren/6557/  title="Zur Autorenseite von Florian Schimak" data-k5a-pos=west_author>Florian Schimak</a></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"FC Bayern - VfL Wolfsburg JETZT im Live-Ticker: Musiala traumhaft! Müller legt kurz vor der Pause nach","text":"Nach dem furiosen Start gegen Eintracht Frankfurt bekommt es der FC Bayern an diesem Sonntag mit dem VfL Wolfsburg und Ex-Coach Niko Kovac zu tun.","url":"https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-vfl-wolfsburg-live-ticker-aufstellung-julian-nagelsmann-sadio-mane-zr-91724652.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6fe.jpg loading=eager srcset="https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6b6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU670.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6fe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU67a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Der FC Bayern trifft auf den VfL Wolfsburg. Jetzt im Live-Ticker."></div><figcaption class=id-StoryElement-image-caption>Der FC Bayern trifft auf den VfL Wolfsburg. Jetzt im Live-Ticker. ©&nbsp;IMAGO/Eduard Martin</figcaption></figure><p class=id-StoryElement-leadText>Nach dem furiosen Start gegen Eintracht Frankfurt bekommt es der FC Bayern an diesem Sonntag mit dem VfL Wolfsburg und Ex-Coach Niko Kovac zu tun. Verfolgen Sie das Spiel hier im Live-Ticker.</p><ul class=id-StoryElement-summary><li class=id-StoryElement-summary-item>Bayern bauen die Führung aus! Müller erzielt mit der Pike das 2:0</li><li class=id-StoryElement-summary-item><a href="#id-pageApi-musiala" class="id-import-Link"><strong>Musiala</strong> erzielt das 1:0! </a>Youngster bringt <strong>FCB mit Zucker-Tor in Front</strong></li><li class=id-StoryElement-summary-item>Traum-Kombination! <a href="#id-pageApi-mane" class="id-import-Link">Aber VAR nimmt <strong>Mané-Treffer</strong> zurück</a></li><li class=id-StoryElement-summary-item>Verfolgen Sie das <strong>Heimspiel der Münchner gegen die „Wölfe“</strong> <a href="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-vfl-wolfsburg-live-ticker-aufstellung-julian-nagelsmann-sadio-mane-zr-91724652.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">hier im Live-Ticker.</a></li></ul><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_1_idx_7 class=Content_1></div></div><h2 class=id-StoryElement-crosshead>FC Bayern - VfL Wolfsburg 2:0</h2><p class=id-StoryElement-paragraph><strong>44. Minute: TOOOOOOOOR! Die Bayern legen nach. Davies setzt sich auf links stark durch, legt zurück auf Kimmich, dessen Schuss spitzelt Müller zum 2:0 ins Tor. </strong></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_2_idx_10 class=Content_2></div></div><div class=id-StoryElement-table-wrapper><table class=id-StoryElement-table><tbody><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Aufstellung Bayern:</td><td class=id-StoryElement-table-cell>Neuer - Pavard, Upamecano, Hernandez, Davies - Kimmich, Sabitzer - Müller, Musiala - Gnabry, Mané</td></tr><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Aufstellung Wolfsburg:</td><td class=id-StoryElement-table-cell>Casteels - R. Baku, Bornauw, Lacroix, van de Ven - Arnold, Guilavogui, Wimmer, Svanberg, Marmoush - L. Nmecha</td></tr><tr class=id-StoryElement-table-row><td class=id-StoryElement-table-cell>Tore:</td><td class=id-StoryElement-table-cell>1:0 Musiala (33.), 2:0 Müller (44.)</td></tr></tbody></table></div><p class=id-StoryElement-paragraph><strong>39. Minute: </strong>Musiala bedient Mané, der geht ins Eins-gegen-Eins mit Bornauw, macht diesen nass! Aber dann springt ihm der Ball doch etwas zu weit weg und Casteels kann die Kugel aufnehmen.</p><h2 id=id-pageApi-musiala class=id-StoryElement-crosshead>Musiala erzielt das 1:0! Youngster bringt FCB mit Zucker-Tor in Front</h2><h2 class=id-StoryElement-crosshead>33. Minute: TOOOOOOOOOR! Wie überragend ist dieser Junge? Musiala wird 20 Meter vor vor dem Kasten mit dem Rücken zu Tor angespielt, setzt sich klasse durch und verwandelt dann aus 17 Meter trocken mit rechts unten ins linke Eck!</h2><p class=id-StoryElement-paragraph><strong>28. Minute:</strong> Wolfsburg kommt jetzt gar nicht mehr aus der eigenen Hälfte. Allerdings steht die Kovac-Truppe auch sehr diszipliniert, weshalb es bislang noch wenig Platz ist für die Bayern, die klar besser sind, sich aber noch schwer tun. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_3_idx_16 class=Content_3></div></div><p class=id-StoryElement-paragraph><strong>23. Minute: </strong>Jetzt gibt‘s Gelb für Sven Ulreich. Der FCB-Ersatzkeeper hat sich auf der Bank zu lautstark beschwert.</p><h2 id=id-pageApi-mane class=id-StoryElement-crosshead>Traum-Kombination! Aber VAR nimmt Mané-Treffer zurück</h2><p class=id-StoryElement-paragraph><strong>19. Minute:</strong> TOOOOOOOOOR! Ist das überragend gespielt. Musiala setzt sich im Zentrum durch, setzt Gnabry in Szene und der bringt die Kugel scharf in die Mitte, wo Mané die Kugel nur noch einschieben muss. Aber die VAR checkt die Bude... und der Treffer zählt nicht. Es bleibt beim 0:0.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE"><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/giessener-allgemeine-314.61731aa7e0e64079a202.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/newspaper-clients/giessener-allgemeine-314.61731aa7e0e64079a202.css"></noscript><noscript data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/components.5548120f4bc64dd0a5e4.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/components.5548120f4bc64dd0a5e4.css"></noscript><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9jbGllbnRzL2luQXJ0aWNsZUNsaWVudC5lM2UxNGQ1ZDljMjNmYzEzYzBiNi5qcw=="></span><data data-testid="fragment-data" id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-1-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;MOST_VIEWED_NEWS&quot;,&quot;recommendationCauses&quot;:&quot;MOST_PAGEVIEWS,IN_SAME_CATEGORY&quot;}}"><div class="header-box"><span class="logo"></span><!--#--><h2 data-hk="0-1-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-1-0-2-0-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;MOST_VIEWED_NEWS&quot;,&quot;recommendationCauses&quot;:&quot;MOST_PAGEVIEWS,IN_SAME_CATEGORY&quot;}}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Reaktionen auf FCB-Partie" href="https://www.giessener-allgemeine.de/sport/fussball/julian-nagelsmann-fc-bayern-vfl-wolfsburg-transfer-hasan-salihamidzic-thomas-mueller-zr-91724719.html"><img alt="Julian Nagelsmann spricht bei DAZN über die Partie." src="https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie.jpg" srcset="https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNfba.jpg 299w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNfa1.jpg 384w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNfKI.jpg 400w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNfFI.jpg 467w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNf74.jpg 512w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNf8d.jpg 640w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNfAI.jpg 700w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNfMG.jpg 1000w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNfa6.jpg 1024w, https://www.giessener-allgemeine.de/bilder/2022/08/14/91724719/29593061-julian-nagelsmann-spricht-bei-dazn-ueber-die-partie-1MGbJcyqNf6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"><div class="text-container"><span role="heading" class="headline">Transfer-Knatsch zwischen Nagelsmann und Brazzo? „Es kann auch mal laut werden“</span></div></a></div><div data-hk="0-1-0-2-1-0" data-id-ctr="{&quot;experimentId&quot;:&quot;&quot;, &quot;experimentVariantId&quot;:&quot;&quot;, &quot;experimentNr&quot;:1, &quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;newsType&quot;:&quot;MOST_VIEWED_NEWS&quot;,&quot;recommendationCauses&quot;:&quot;MOST_PAGEVIEWS,IN_SAME_CATEGORY&quot;}}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Wie geht es weiter?" href="https://www.giessener-allgemeine.de/sport/fussball/kimmich-fc-bayern-muenchen-arrey-mbi-rueckkehr-joshua-biest-koeln-zr-91721413.html"><img alt="Der bisherige Höhepunkt von Bright Arrey-Mbis Karriere: Der Einsatz in der Champions League gegen Atletico Madrid." src="https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid.jpg" srcset="https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pdsba.jpg 299w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pdsa1.jpg 384w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pdsKI.jpg 400w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pdsFI.jpg 467w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pds74.jpg 512w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pds8d.jpg 640w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pdsAI.jpg 700w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pdsMG.jpg 1000w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pdsa6.jpg 1024w, https://www.giessener-allgemeine.de/bilder/2022/08/12/91721413/29580515-der-bisherige-hoehepunkt-von-bright-arrey-mbis-karriere-der-einsatz-in-der-champions-league-gegen-atletico-madrid-2lmx8w3pds6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"><div class="text-container"><span role="heading" class="headline">Kimmich bezeichnete ihn einst als „Biest“: Bayern-Talent in der Leih-Sackgasse - überraschende Rückkehr?</span></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph><strong>16. Minute:</strong> Gute Freistoßsituation für die Gäste. Aber die FCB-Mauer kann den Schuss übers Tor lenken - die anschließende Ecke bringgt nichts ein.</p><p class=id-StoryElement-paragraph><strong>14. Minute:</strong> Da haben wir die erste Großchance! Pavard setzt einen Kopfball nach einer Kimmich-Ecke an die Latte. </p><p class=id-StoryElement-paragraph><strong>11. Minute: </strong>Die Bayern finden hier noch keine Mittel gegen die clever agierenden Wölfe. Nun setzt sich die Nagelsmann-Truppe in der Wolfsburger Hälfte fest. Aber Abschlüsse bislang? Fehlanzeige. </p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_4_idx_24 class=Content_4></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6fe.jpg loading=lazy srcset="https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6b6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU670.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6fe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU67a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6MH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Der FC Bayern trifft auf den VfL Wolfsburg. Jetzt im Live-Ticker."></div><figcaption class=id-StoryElement-image-caption>Der FC Bayern trifft auf den VfL Wolfsburg. Jetzt im Live-Ticker. ©&nbsp;IMAGO/Eduard Martin</figcaption></figure><p class=id-StoryElement-paragraph><strong>5. Minute: </strong>Riesen-Chance für Wolfsburg! Erst wird Nmecha geblockt. Wimmer bringt einen Kopfball an die Fünfmeterlinie, wo Davies dazwischengeht, aber den Ball beinahe ins eigene Tor bugsiert. Die Kugel streichelt noch den Außenpfosten. Glück für die Münchner in dieser Szene.</p><div class=id-StoryElement-embed--newsletter data-id-avtr='{"shelfType":"NewsletterWidget","shelfName":"46097683"}' data-id-lazyload-code=" CiAgICAgICAgICAgIDxkaXYgY2xhc3M9ImlkLVN0b3J5RWxlbWVudC1lbWJlZC1pbm5lci0tbmV3c2xldHRlciI+CiAgICAgICAgICAgICAgICA8YmxvY2txdW90ZSBjbGFzcz0iZmFubWF0aWNzLW1lZGlhIgogICAgICAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1mYW5tYXRpY3MtcGVybWFsaW5rPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tP2NhbXBhaWduSWQ9NDYwOTc2ODMiPjwvYmxvY2txdW90ZT4KICAgICAgICAgICAgICAgIDxzY3JpcHQgc3JjPSJodHRwczovL2VtYmVkcy5mYW5tYXRpY3MuY29tL2Zhbm1hdGljcy5qcyIgYXN5bmMgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij48L3NjcmlwdD4KICAgICAgICAgICAgPC9kaXY+CiAgICAgICAg"></div><p class=id-StoryElement-paragraph><strong>3. Minute: </strong>Die „Wölfe“ kommen gut in diese Partie, holen einen ersten Eckball raus. Der bringt jedoch nichts ein. Dennoch: Der VfL presst weit vorne von Anpfiff an. So muss man wohl gegen die Bayern agieren, um überhaupt eine Chance zu haben.</p><p class=id-StoryElement-paragraph><strong>1. Minute: Los geht es mit dem Sonntagabendspiel der Fußball-Bundesliga in München. Zuvor gab es noch eine Gedenkminute für den ehemaligen FCB-Präsidenten Willi O. Hoffmann.</strong></p><h2 class=id-StoryElement-crosshead>FC Bayern gegen VfL Wolfsburg im Live-Ticker: Pfiffe für Niko Kovac in der Alianz Arena</h2><p class=id-StoryElement-paragraph><strong>Update vom 14. August, 17.25 Uhr: </strong>VfL-Coach und Ex-Bayern-Trainer Niko Kovac wird nicht gerade freundlich in der Allianz Arena begrüßt. Als sein Name genannt wird, pfeifen einige Fans der Münchner. Immer schön sportlich bleiben ...</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_5_idx_32 class=Content_5></div></div><p class=id-StoryElement-paragraph><strong>Update vom 14. August, 17.15 Uhr: </strong>Der VfL Wolfsburg ist so etwas wie der Lieblingsgegner der Bayern. Von den letzten 17 Duellen in Bundesliga und DFB-Pokal gewannen die Münchner 15, zwei Spiele endeten unentschieden. Der letzte Sieg der Niedersachsen in der Bundesliga gegen den FC Bayern datiert vom 30. Januar 2015 - damals setzten sich die „Wölfe“ 4:1 durch.</p><h2 class=id-StoryElement-crosshead>Mit Blick auf Transfer-Absprachen: Hasan Salihamidzic lobt Julian Nagelsmann </h2><p class=id-StoryElement-paragraph><strong>Update vom 14. August, 17.10 Uhr: </strong>Bayerns Sportvorstand Hasan Salihamidzic ist bei DAZN am Mikrofon. Der 45-Jährige spricht mit Experte Michael Ballack über die Transfer-Arbeit in München.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_6_idx_36 class=Content_6></div></div><p class=id-StoryElement-paragraph>„Bei Sadio war es nicht schwer, alle zu überzeugen. Bei Sadio waren wir alle froh, dass so eine Idee überhaupt möglich ist. Deswegen sind wir auch nach zwei Tagen hingeflogen und wollten mit der Kontaktaufnahme Gas geben“, erklärt er zur Verpflichtung von Stürmer Sadio Mané: „Dann mussten wir beim Aufsichtsrat ein bisschen vorfühlen.“</p><p class=id-StoryElement-paragraph>Er lobt seinen Trainer für klare Transfer-Absprachen: „Das ist das, was den Julian ausmacht. Er ist total verständnisvoll. Wenn wir sagen, dass es für den Klub nicht passt, geht er mit. Die Arbeit mit ihm ist entspannt. Wir können diskutieren und laut werden, aber wir gehen immer aus dem Raum raus und verstehen uns.“</p><h2 class=id-StoryElement-crosshead>Aufstellung des FC Bayern: Gnabry und Mané stürmen auch gegen Wolfsburg nebeneinander</h2><p class=id-StoryElement-paragraph><strong>Update vom 14. August, 16.50 Uhr: </strong>FCB-Coach Julian Nagelsmann beherzigt also die Devise „never change a winning team“. Auf dem Papier sieht die Aufstellung der Münchner wie folgt aus. Im Angriff wird erwartet, dass Gnabry und Neuzugang Mané variabel die Seiten tauschen.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_7_idx_41 class=Content_7></div></div><p class=id-StoryElement-paragraph><strong>Startelf FC Bayern: </strong>Neuer - Pavard, Upamecano, Hernandez, Davies - Kimmich, Sabitzer - Müller, Musiala - Gnabry, Mané</p><h2 id=id-pageApi-Bayern class=id-StoryElement-crosshead>FC Bayern trifft am 2. Spieltag auf den VfL Wolfsburg: Wiedersehen mit Ex-Trainer Niko Kovac</h2><p class=id-StoryElement-paragraph><strong>Erstmeldung vom 14. August:</strong> München - Borussia Dortmund hat mit einem 3:1 (0:1) beim SC Freiburg vorgelegt, an diesem Sonntagabend (17.30 Uhr) will der <a href="https://www.tz.de/sport/fc-bayern/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">FC Bayern</a> mit einem Sieg gegen den VfL Wolfsburg nachziehen. Bei den Niedersachsen steht dann Coach Niko Kovac an der Seitenlinie, der in der Saison 2018/19 mit den Münchnern die <a href="https://www.tz.de/sport/fussball/bundesliga-meister-titeltraeger-liste-meisterschaft-deutschland-fussball-13647668.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">deutsche Bundesliga-Meisterschaft</a> und den DFB-Pokal gewonnen hatte, ehe er im November 2019 gehen musste.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_8_idx_45 class=Content_8></div></div><p class=id-StoryElement-paragraph> „Es ist immer wieder schön, dort hinzukommen, wo man selbst gespielt hat oder gearbeitet hat als Trainer“, sagte der 50-Jährige Kroate vor der Partie in der <a href="https://www.giessener-allgemeine.de/sport/fussball/allianz-arena-fc-bayern-stadion-bundesliga-muenchen-fussball-zr-13211601.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Allianz Arena München</a>: „Deswegen freue ich mich. Bei dem Spiel wird man viele Weggefährten treffen.“ <a href="https://www.tz.de/sport/fc-bayern/julian-nagelsmann-fc-bayern-muenchen-alle-infos-zum-deutschen-trainer-trainerprofil-karriere-stationen-91035730.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Nach-Nachfolger Julian Nagelsmann</a> meinte vor dem Duell: „Niko Kovac hat auf jeden Fall mehr Titel geholt in seiner ersten Saison bei Bayern als ich. Das weiß ich. Es ging trotzdem nicht perfekt aus in seiner Amtszeit.“ Nagelsmann hatte in seiner ersten Spielzeit „nur“ die Schale der <a href="https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/" target="_blank" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Fußball-Bundesliga</a> geholt - eigentlich zu wenig für die bajuwarisachen Ansprüche.</p><h2 class=id-StoryElement-crosshead>Im Video: Uli Hoeneß begeistert von Bayern Münchens Saisonstart</h2><div class="id-StoryElement-embed wv_story_el_glomex"><div class=id-RatioPlaceholder style=padding-top:56.12244897959184% data-id-lazyload-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYyBzcmM9Imh0dHBzOi8vcGxheWVyLmdsb21leC5jb20vaW50ZWdyYXRpb24vMS9nbG9tZXgtcGxheWVyLmpzIj48L3NjcmlwdD4KICAgICAgICA8Z2xvbWV4LXBsYXllciBjbGFzcz0iaWQtUmF0aW9QbGFjZWhvbGRlci1lbGVtZW50IHd2X2VtYmVkX2dsb21leCIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLWludGVncmF0aW9uLWlkPSIyYjloNnJ5ajIyMDFydm0iCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5bGlzdC1pZD0idi1jbTR1bmd2a3ozOWwiCiAgICAgICAgICAgICAgICAgICAgICAgZGF0YS1wbGF5ZXItaWQ9IjJiOWg2cnlqMjIwMXJ2bSIKICAgICAgICAgICAgICAgICAgICAgICBkYXRhLXdpZHRoPSI1ODgiIGRhdGEtaGVpZ2h0PSIzMzAiPjwvZ2xvbWV4LXBsYXllcj4KICAgICAgICA="></div></div><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_9_idx_49 class=Content_9></div></div><p class=id-StoryElement-paragraph>Nach dem zweiten Sieg des Herausforderers BVB im zweiten Spiel stehen die Bayern nun unter Druck, mit drei Punkten ihrerseits an den Westfalen vorbeizuziehen, die bislang das einzige Team mit voller Ausbeute sind. Nagelsmann vertraut auch an diesem Sonntag auf jene Mannschaft, die beim <a href="https://www.giessener-allgemeine.de/sport/fussball/transfer-kostic-eintracht-frankfurt-fc-bayern-live-ticker-aufstellung-neuer-nagelsmann-zr-91709187.html" class="id-import-Link" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Bundesliga-Auftakt Eintracht Frankfurt 6:1 aus dem Stadion</a> gefegt hatte. Heißt: Sadio Mané und Serge Gnabry stürmen gemeinsam, der Österreicher Marcel Sabitzer bildet die Doppel-Sechs mit Stratege Joshua Kimmich.</p><h2 id=id-pageApi-Nagelsmann class=id-StoryElement-crosshead>Julian Nagelsmann bleibt bei Sieger-Elf: Leroy Sané und Matthijs de Ligt sitzen nur auf der Bank</h2><p class=id-StoryElement-paragraph>Heißt auch: Leroy Sané und Matthijs de Ligt sitzen erstmal auf der Bank. Dennoch eine zu hohe Hürde für die „Wölfe“? Trainer Kovac sagte vor der Partie: „Das Wenige, was uns geliefert wird, müssen wir annehmen.“</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91724652_content_10_idx_53 class=Content_10></div></div><p class=id-StoryElement-paragraph><strong>Verfolgen Sie das <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-vfl-wolfsburg-heute-live-tv-stream-bundesliga-infos-sender-91724349.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Heimspiel des FC Bayern gegen den VfL Wolfsburg an diesem Sonntagabend ab 17.30 Uhr</a> hier im Live-Ticker. </strong><em>(pm)</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-vfl-wolfsburg-live-ticker-aufstellung-julian-nagelsmann-sadio-mane-zr-91724652.html data-widget-id=AR_1 data-ob-template=DE_GiessenerAllgemeine></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmdpZXNzZW5lci1hbGxnZW1laW5lLmRlL3Nwb3J0L2Z1c3NiYWxsL2ZjLWJheWVybi12Zmwtd29sZnNidXJnLWxpdmUtdGlja2VyLWF1ZnN0ZWxsdW5nLWp1bGlhbi1uYWdlbHNtYW5uLXNhZGlvLW1hbmUtenItOTE3MjQ2NTIuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxNzI0NjUyIjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtZ2llc3NlbmVyLWFsbGdlbWVpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/kontakt/  class="id-Footer-el-link null" data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/impressum/  class="id-Footer-el-link null" data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/datenschutz/  class="id-Footer-el-link null" data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/agb/  class="id-Footer-el-link null" data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  class="id-Footer-el-link null" data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/anzeigen/  class="id-Footer-el-link null" data-k5a-pos=6_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/netiquette/  class="id-Footer-el-link null" data-k5a-pos=7_netiquette>Netiquette</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/  class="id-Footer-el-link null" data-k5a-pos=8_newsletter>Newsletter</a></li></ul></footer><div id=trf_ad_desktop_page_91724652_floor class=Floor></div><div id=trf_ad_desktop_page_91724652_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91724652_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-XW1S4G70XX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-XW1S4G70XX');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/72fb34c74ef5446bb839ba21c5c9e513><script>var k5aMeta = {"section":"Sport","subsection":"Fussball","publishtime":"2022-08-14T18:18:30+0200","author":["Patrick Mayer","Florian Schimak"],"tag":["Fußball Bundesliga","FC Bayern München","Niko Kovac"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"37a0cfe5-fe72-a275-0a49-14680f2eb4fe-1660493974-219159625",uid:"37a0cfe5-fe72-a275-0a49-14680f2eb4fe",clientId:314,onlineId:91724652,categoryId:1154712,publishingDate:1660493910000,category:"Fussball",headline:"FC Bayern - VfL Wolfsburg JETZT im Live-Ticker: Musiala traumhaft! Müller legt kurz vor der Pause nach",seoHeadline:"FC Bayern - VfL Wolfsburg JETZT im Live-Ticker: Musiala traumhaft! Müller legt kurz vor der Pause nach",authors:[13109,6557],documentLabel:null,group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"Artikeldetailseite",pageType:"ARTICLE_DETAIL",onlineId:91724652,channel:"CLICK_DESKTOP",category:"Fussball",categoryId:1154712,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:314,uid:"37a0cfe5-fe72-a275-0a49-14680f2eb4fe",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"37a0cfe5-fe72-a275-0a49-14680f2eb4fe-1660493974-219159625"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"37a0cfe5-fe72-a275-0a49-14680f2eb4fe"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"314",pageViewId:"37a0cfe5-fe72-a275-0a49-14680f2eb4fe-1660493974-219159625",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"sport",categoryLevel2:"fussball",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91724652",requestHost:"www.giessener-allgemeine.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(e,n){function o(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function i(e){return e&&0===e.indexOf("https://")?e:o(e)}function t(e,r){e.forEach(function(e){var t,a,d=e.target;e.isIntersecting&&(r.unobserve(d),d.dataset.idLazyloadScript?(t=d.dataset.idLazyloadScript,(a=i(t.trim()))&&((t=n.createElement("script")).async=!0,t.src=a,document.head.appendChild(t)),delete d.dataset.idLazyloadScript):(t=o(((a=d).dataset.idLazyloadCode||d.dataset.idLazyload100Code).trim()),a.innerHTML=t,a.querySelectorAll("script").forEach(function(e){for(var t=n.createElement("script"),a=e.attributes,d=0;d<a.length;d++)t.setAttribute(a[d].name,a[d].value);t.appendChild(n.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)}),delete d.dataset.idLazyloadCode,delete d.dataset.idLazyload100Code))})}function a(e,t){return new IntersectionObserver(e,t)}var d,r;"IntersectionObserver"in e&&(e=n.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),d=e.length&&a(t,{rootMargin:"0px 0px 50% 0px"}),e.forEach(function(e){d.observe(e)}),e=n.querySelectorAll("[data-id-lazyload100-code]"),r=e.length&&a(t,{rootMargin:"0px 0px 100% 0px"}),e.forEach(function(e){r.observe(e)}),n.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,a;(t=i((t=e.dataset.idLazyloadStyle).trim()))&&((a=n.createElement("link")).onload=function(){a.media="all"},a.rel="stylesheet",a.media="print",a.href=t,n.head.appendChild(a)),delete e.dataset.idLazyloadStyle}))}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-vfl-wolfsburg-live-ticker-aufstellung-julian-nagelsmann-sadio-mane-zr-91724652.html","headline":"FC Bayern - VfL Wolfsburg JETZT im Live-Ticker: Musiala traumhaft! Müller legt kurz vor der Pause nach","datePublished":"2022-08-14T18:18:30+0200","description":"Nach dem furiosen Start gegen Eintracht Frankfurt bekommt es der FC Bayern an diesem Sonntag mit dem VfL Wolfsburg und Ex-Coach Niko Kovac zu tun.","publisher":{"@type":"Organization","name":"Gießener Allgemeine","logo":"https://idcdn.de/west/assets/giessener-allgemeine/img/logo.svg"},"author":[{"@type":"Person","name":"Patrick Mayer","url":"https://www.giessener-allgemeine.de/autoren/13109/"},{"@type":"Person","name":"Florian Schimak","url":"https://www.giessener-allgemeine.de/autoren/6557/"}],"image":["https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6ea.jpg","https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6e9.jpg","https://www.giessener-allgemeine.de/bilder/2022/08/14/91724652/29595775-der-fc-bayern-trifft-auf-den-vfl-wolfsburg-jetzt-im-live-ticker-1NiMNSWrU6ec.jpg"],"mentions":[{"@type":"Thing","name":"Fußball Bundesliga","@id":"https://data.globalnewsgraph.org/gng/event/fusball-bundesliga","description":"","sameAs":["http://www.wikidata.org/entity/Q82595","http://de.dbpedia.org/resource/Fußball-Bundesliga"],"url":"https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/"},{"@type":"Organization","name":"FC Bayern München","@id":"https://data.globalnewsgraph.org/gng/organisation/fc-bayern-munchen","description":"","sameAs":["http://www.wikidata.org/entity/Q15789","http://de.dbpedia.org/resource/FC_Bayern_München"]},{"@type":"Person","name":"Niko Kovac","@id":"https://data.globalnewsgraph.org/gng/person/niko-kovac","description":"","sameAs":["http://www.wikidata.org/entity/Q154305","http://de.dbpedia.org/resource/Niko_Kovač"],"url":"https://www.tz.de/thema/niko-kovac-per759985/"}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gießener Allgemeine","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/"}},{"@type":"ListItem","position":2,"name":"Sport","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/sport/"}},{"@type":"ListItem","position":3,"name":"Fussball","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/sport/fussball/"}}]}}</script><script>/* 14175835 */ !function(e,n){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/08/14/35730697/894256491-files-rahmen-zieht-aeroplane-zahlen-w5e6x48n-645214d3bfff.jpg"),n.body.appendChild(t)}(window,document); /* 45203 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=29594404",true);</script></body></html>