<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7" lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8" lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9" lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js" lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von Münchner Jungstar | Fussball</title><meta content="Der FC Bayern unterliegt im Test dem SSC Neapel. Es ist bereits das vierte Spiel der M&#252;nchner in Folge ohne Sieg. Die Partie im Ticker zum Nachlesen." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von M&#252;nchner Jungstar" property="og:title"/><meta content="Sport" property="article:section"/><meta content="Allianz Arena" property="article:tag"/><meta content="FC Bayern München" property="article:tag"/><meta content="SSC Neapel" property="article:tag"/><meta content="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html" property="og:url"/><meta content="https://www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68ef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.giessener-allgemeine.de" property="og:site_name"/><meta content="Der FC Bayern unterliegt im Test dem SSC Neapel. Es ist bereits das vierte Spiel der Münchner in Folge ohne Sieg. Die Partie im Ticker zum Nachlesen." property="og:description"/><meta content="2021-08-01T12:27:57+02:00" property="article:published_time"/><meta content="Patrick Mayer" property="lp.article:author"/><meta content="Antonio José Riether" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fussball"/><link href="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.amp.html" rel="amphtml"/><link href="//www.giessener-allgemeine.de/manifest.json" rel="manifest"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/raleway/raleway-regular-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/raleway/raleway-regularit-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/raleway/raleway-semiBold-webfont.woff2" rel="preload"/><link crossorigin="anonymous" type="font/woff2" as="font" href="https://idcdn.de/static/common/webfonts/raleway/raleway-bold-webfont.woff2" rel="preload"/><link href="https://idcdn.de/static/common/webfonts/raleway/raleway400400i600700.css" rel="stylesheet"/><link href="//www.giessener-allgemeine.de/static/giessener-allgemeine/id-css/7f2f7e0bff176260694c57f7f8338ae6/prod_click.css" rel="stylesheet"/><link href="//www.giessener-allgemeine.de/generated/css/260-5-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
                window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;

            ga('create', {
                trackingId: 'UA-138092329-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.giessener-allgemeine.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html',
                title: 'FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von Münchner Jungstar | Fussball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'giessener-allgemeine|Sport|Fussball', 
                dimension4: 'metis', 
                dimension5: '90894769', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202108011227', 
                dimension10: 'keine', 
                dimension11: 'Allianz Arena|FC Bayern München|SSC Neapel', 
                dimension12: '11291',
                dimension13: '[Patrick Mayer,Antonio José Riether]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script>
            <script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script src='https://www.google-analytics.com/analytics.js'></script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von Münchner Jungstar | Fussball",
                "section":      "Sport"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-KTQHMH8');
                            </script>
                        <script>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</script>
        <script async="async" type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>
        <script id="trfAdSetup" type="text/javascript" async="async"
                    src="https://cdntrf.com/trfAdSetup.js"
                    data-traffectiveConf='{
                        "dfpOmsAdUrl": "/5766/oms.giessener-allgemeine.de/football",
                        "dfpAdUrl": "/5176/giessener-allgemeine.de/football",
                        "targeting": [{"key":"categoryId","values":null,"value":"1154712"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90894769"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"314"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"1e9f2ac8-102c-0739-eb82-dfa43e2a6214"}],
                        "nativeZone": "football",
                        "nativeAdvertising": false,
                        "pageLevelAdClientId": "pub-6028289858130678",
                        "googleAdChannelId": null,
                        "clientAlias": "giessener-allgemeine"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html#id","headline":"FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von Münchner Jungstar","description":"Der FC Bayern unterliegt im Test dem SSC Neapel. Es ist bereits das vierte Spiel der M&#252;nchner in Folge ohne Sieg. Die Partie im Ticker zum Nachlesen.","mainEntityOfPage":"https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html","datePublished":"2021-08-01T12:27:57+02:00","dateModified":"2021-08-01T12:27:58+02:00","author":{"@type":"Person","name":["Patrick Mayer","Antonio José Riether"]},"publisher":{"@type":"Organization","name":"Gießener Allgemeine","logo":{"@type":"ImageObject","url":"https://www.giessener-allgemeine.de/static/giessener-allgemeine/img/basis/responsive/logo.png"}},"image":["https://www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68ea.jpg","https://www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68e9.jpg","https://www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68ec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Gießener Allgemeine Startseite","position":1,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/"}},{"@type":"ListItem","name":"Sport","position":2,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/sport/"}},{"@type":"ListItem","name":"Fussball","position":3,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/sport/fussball/"}},{"@type":"ListItem","name":"FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von Münchner Jungstar","position":4,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTQHMH8" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader lp_header" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.giessener-allgemeine.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Gießener Allgemeine</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2 " id="id-MainNav-wrap"><ul class="id-MainNav lp_topmenu" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/giessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154788,"targetSelector":"#id-js-NavMainTeaser1154788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154788"><span class="id-MainNav-el-link-text">Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/kreis-giessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154710,"targetSelector":"#id-js-NavMainTeaser1154710"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154710"><span class="id-MainNav-el-link-text">Kreis Gie&#223;en</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154710"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154710"><span class="id-HiddenVisually">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/vogelsbergkreis/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154790,"targetSelector":"#id-js-NavMainTeaser1154790"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154790"><span class="id-MainNav-el-link-text">Vogelsbergkreis</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154790"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154790"><span class="id-HiddenVisually">Vogelsbergkreis</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154791,"targetSelector":"#id-js-NavMainTeaser1154791"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154791"><span class="id-MainNav-el-link-text">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154792,"targetSelector":"#id-js-NavMainTeaser1154792"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154792"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1154711,"targetSelector":"#id-js-NavMainTeaser1154711"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154711"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu id-is-current" id="id-subCat1154711"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.giessener-allgemeine.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/giessen-46ers/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gie&#223;en 46ers</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/eintracht-frankfurt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fc-giessen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">FC Gie&#223;en</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/hsg-wetzlar/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Wetzlar</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/tv-05-07-huettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">TV 05/07 H&#252;ttenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.giessener-allgemeine.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/sport-mix/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://www.anstoss-gw.de/"
                                                rel="nofollow" 
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Ansto&#223;</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/siebenkampf/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Siebenkampf</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154803,"targetSelector":"#id-js-NavMainTeaser1154803"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154803"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154803"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154803"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1154564,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more lp_submenu"><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154814,"targetSelector":"#id-js-NavMainTeaser1154814"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154814"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154814"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154814"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="https://mittelhessen-tickets.reservix.de/"  rel="nofollow" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154871,"targetSelector":"#id-js-NavMainTeaser1154871"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154871"><span class="id-MainNav-el-link-text">Ticket-Shop</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-NavMainTeaser1154716"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154716"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154714,"targetSelector":"#id-js-NavMainTeaser1154714"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154714"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154715,"targetSelector":"#id-js-NavMainTeaser1154715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154715"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154717,"targetSelector":"#id-js-NavMainTeaser1154717"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154717"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158026,"targetSelector":"#id-js-NavMainTeaser1158026"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158026"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154718,"targetSelector":"#id-js-NavMainTeaser1154718"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154718"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/netzwelt/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154719,"targetSelector":"#id-js-NavMainTeaser1154719"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154719"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154720,"targetSelector":"#id-js-NavMainTeaser1154720"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154720"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154721,"targetSelector":"#id-js-NavMainTeaser1154721"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154721"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154721"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154721"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154729,"targetSelector":"#id-js-NavMainTeaser1154729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154729"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154730,"targetSelector":"#id-js-NavMainTeaser1154730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154730"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154648,"targetSelector":"#id-js-NavMainTeaser1154648"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154648"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162933,"targetSelector":"#id-js-NavMainTeaser1162933"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162933"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="http://leoevent.mdv-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157802,"targetSelector":"#id-js-NavMainTeaser1157802"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157802"><span class="id-MainNav-el-link-text">Veranstaltung erfassen</span></a></li><li class="id-MainNav-el "><a href="https://www.mittelhessenchampions.de" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157882,"targetSelector":"#id-js-NavMainTeaser1157882"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157882"><span class="id-MainNav-el-link-text">Mittelhessen-Champions</span></a></li><li class="id-MainNav-el "><a href="https://www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154619,"targetSelector":"#id-js-NavMainTeaser1154619"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154619"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154619"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1154710","#id-subCat1154790","#id-subCat1154711","#id-subCat1154803"]'
                   data-id-load-category-teaser='{"catId":1154712,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-447068",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Gießener Allgemeine Startseite"
                                        href="//www.giessener-allgemeine.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Gießener Allgemeine Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.giessener-allgemeine.de/sport/"
                                        ><span >Sport</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fussball"
                                        href="//www.giessener-allgemeine.de/sport/fussball/"
                                        ><span >Fussball</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von Münchner Jungstar</span>
                                        <link  href="//www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain idjs-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-433431" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68749420" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68749420-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_3" data-src="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473801"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"><div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-cd81u919qmjl-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html&t=FC%20Bayern%20verliert%20deutlich%20gegen%20den%20SSC%20Neapel%20-%20Riesen-Bock%20von%20M%C3%BCnchner%20Jungstar"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html&text=FC%20Bayern%20verliert%20deutlich%20gegen%20den%20SSC%20Neapel%20-%20Riesen-Bock%20von%20M%C3%BCnchner%20Jungstar"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=FC%20Bayern%20verliert%20deutlich%20gegen%20den%20SSC%20Neapel%20-%20Riesen-Bock%20von%20M%C3%BCnchner%20Jungstar - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-76430320--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1154712,
                                        "documentId": 90894769,
                                        "referenceName" : "sys-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-76430320--top"}'>
                <span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" >Patrick Mayer</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-76430320--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76430320--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76430320--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html&t=FC%20Bayern%20verliert%20deutlich%20gegen%20den%20SSC%20Neapel%20-%20Riesen-Bock%20von%20M%C3%BCnchner%20Jungstar"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html&text=FC%20Bayern%20verliert%20deutlich%20gegen%20den%20SSC%20Neapel%20-%20Riesen-Bock%20von%20M%C3%BCnchner%20Jungstar"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=FC%20Bayern%20verliert%20deutlich%20gegen%20den%20SSC%20Neapel%20-%20Riesen-Bock%20von%20M%C3%BCnchner%20Jungstar - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html"></a><div id="id-js-collapsedItemAuthorLazyElem76430320--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Patrick Mayer, Antonio José Riether"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1154712,
                                                                "documentId": 90894769,
                                                                "referenceName" : "sys-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem76430320--top"
                                                                }'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-08-01T12:27"
                       ><span class="id-DateTime-date">01.08.2021</span><span class="id-DateTime-time">12:27</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Ticker zum Nachlesen</span></p> <h2  class="id-Article-headline ">FC Bayern verliert deutlich gegen den SSC Neapel - Riesen-Bock von Münchner Jungstar</h2> <div  class="id-Article-body lp_article_content">  <div class="id-AuthorList                 id-Article-content-item                 " data-id-module="simpletab"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Patrick Mayer"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-0"    data-id-module="lazyload"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154712,
                                                    "documentId": 90894769,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/patrick-mayer",
                                                    "targetId": "#id-js-author-76430320-0"}' ><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20210413130502550-ue2.jpg" title="Patrick Mayer" alt="Patrick Mayer" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20210413130502550-uWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20210413130502550-ue2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/patrick-mayer/autor_Mayer_Patrick-20210413130502550-uRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">Von</span><span class="id-Link id-Link--popover" >Patrick Mayer</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-76430320-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Antonio José Riether"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-1"    data-id-module="lazyload"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154712,
                                                    "documentId": 90894769,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/antonio-riether",
                                                    "targetId": "#id-js-author-76430320-1"}'><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qe2.jpg" title="Antonio Jos&#233; Riether" alt="Antonio Jos&#233; Riether" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qe2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/antonio-riether/autor_Riether_Antonio-20200211132714099-3qRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-Link id-Link--popover" >Antonio José Riether</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-76430320-1"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"447043"}' id="id-Container-447043"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619527-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Der FC Bayern unterliegt im Test dem SSC Neapel. Es ist bereits das vierte Spiel der Münchner in Folge ohne Sieg. Die Partie im Ticker zum Nachlesen.</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Der <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-geschichte-titel-spieler-funktionaere-trainer-allianz-arena-sportarten-mitglieder-13460524.html" class="id-import-Link">FC Bayern</a>* verliert im letzten Testspiel auf die <a href="https://www.tz.de/sport/fussball/fussball-bundesliga-ere61222/" target="_blank" class="id-import-Link">Bundesliga</a>*-Saison gegen den SSC Neapel.</li><li>F&uuml;r den <a href="https://www.tz.de/sport/fussball/bundesliga-meister-titeltraeger-liste-meisterschaft-deutschland-fussball-13647668.html" class="id-import-Link">deutschen Rekordmeister</a>* ist es bereits das vierte Spiel in Folge ohne Sieg.</li><li>Michael Cuisance leistet sich gegen die Süditaliener einen Riesen-Bock.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"447042"}' id="id-Container-447042"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-63619407-storyadpos3" class="Content_1" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel 0:3</span></h3><div class="id-Article-content-item"><div class="id-Table-container"><table class="id-Table"><tbody><tr><td>Aufstellung FC Bayern:</td><td>Ulreich - Pavard (46. Sarr), Upamecano (46. C. Richards), Nianzou (46. Lawrence - 63. Scott), Stanisic (46. O. Richards) - Goretzka (46. Cuisance), Musiala (46. Rhein) - Gnabry (46. Arrey-Mbi), San&eacute; (63. Vidovic), Coman (9. Choupo-Moting - 63. Sieb) - Lewandowski (46. Tillmann)</td></tr><tr><td>Aufstellung SSC Neapel:</td><td>Contini Baranovsky - Malcuit (73. Zanoli), Manolas (77. Rrahmani), Koulibaly, Mario Rui - Lobotka, Elmas - Politano (62. Ounas - 81. Machach), Zielinski (70. Gaetano), Zedadka (72. Costa) - Osimhen (81. Tutino)</td></tr><tr><td>Tore:</td><td>0:1 Osimhen (69.), 0:2 Osimhen (71.), 0:3 Machach (85.)</td></tr></tbody></table></div></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"447044"}' id="id-Container-447044"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-63619505-storyadpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68f9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68ac.jpg 342w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68GI.jpg 467w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv6875.jpg 512w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv688e.jpg 640w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68BI.jpg 700w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68NG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68a7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv686b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Intensives Testspiel: FC Bayern gegen den SSC Neapel."
                                      title="Intensives Testspiel: FC Bayern gegen den SSC Neapel."
                                      src="//www.giessener-allgemeine.de/bilder/2021/07/31/90894769/26637030-intensives-testspiel-fc-bayern-gegen-den-ssc-neapel-28gD4rbv68a7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2750,"width":3232,"copyright":"IMAGO \\/ MIS","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90894769","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Intensives Testspiel: FC Bayern gegen den SSC Neapel.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;IMAGO / MIS</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><a href="/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html" class="id-import-Link">&gt;&gt;LIVE-TICKER AKTUALISIEREN&lt;&lt;</a></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 31. Juli, 21.15 Uhr:</strong> Der <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-julian-nagelsmann-test-niederlage-ssc-neapel-verletzte-vorbereitung-kritik-90895011.html" class="id-import-Link">FC Bayern M&uuml;nchen unterliegt dem SSC Neapel deutlich. Nach vier Tests ohne Sieg wachsen die Sorgen bei Trainer Julian Nagelsmann*</a> schon fr&uuml;h.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 31. Juli, 20.05 Uhr:</strong> <a href="https://www.tz.de/sport/fc-bayern/kingsley-coman-fc-bayern-muenchen-verletzung-ssc-neapel-diagnose-news-90894974.html" class="id-import-Link">Kingsley Coman muss im Test des FC Bayern gegen den SSC Neapel fr&uuml;h verletzt ausgewechselt werden*</a>. M&uuml;nchens Trainer Julian Nagelsmann teilt eine erste Diagnose mit.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">FC Bayern verliert deutlich gegen den SSC Neapel</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>90. Minute: Schlusspfiff in M&uuml;nchen! Der FC Bayern verliert deutlich gegen den SSC Neapel und ist bereits seit vier Spielen ohne Sieg.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">89. Minute: Jetzt mischen sich auch Pfiffe in die Reaktionen der bis zu 10.000 Bayern-Fans im Stadion. Sie sind nicht zufrieden mit diesem Spiel, auch die Bosse auf der Tribüne schauen nachdenklich.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Münchner kassieren das nächste Tor</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>85. Minute: Tor! FC Bayern - SSC Neapel 0:3, Torsch&uuml;tze: Machach. Nicht gut verteidigt. Langer Ball vom Torwart der S&uuml;ditaliener. Einfaches Zuspiel auf Machach, der nicht angegriffen wird. Er geht mit Tempo auf die letzte Linie zu und wird insbesondere von Richards nicht angegriffen. Machach schie&szlig;t zielstrebig und platziert unten rechts ein.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">85. Minute: Die Bayern kommen einem Tor näher. Youngster Scott wird im Strafraum zweimal geblockt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">83. Minute: Uhhhhhhh ... Doppelpass mit Tillman. Doch ein Neapolitaner grätscht gerade noch so dazwischen. Da war mehr drin!</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">80. Minute: Jetzt haben auch die Neapolitaner einen Verletzten. Ounas muss verletzt ausgewechselt werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">75. Minute: Cuisance versucht am Strafraum durchzukommen. Doch dem jungen Franzosen gelingt bislang nicht viel.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Doppelschlag in München</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>71. Minute: Tor! FC Bayern - SSC Neapel 0:2, Torsch&uuml;tze: Osimhen. Doppelschlag! Wieder verlieren die Bayern in der Spieler&ouml;ffnung den Ball. Und wieder kommt der schnelle Ball auf Osimhen. &Uuml;ber rechts geht er in die Box, visiert die lange Ecke an - und trifft.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>69. Minute: Tor! FC Bayern - SSC Neapel 0:1, Torsch&uuml;tze: Osimhen. Was f&uuml;r ein Bock durch Cuisance! Richards spielt den Ball von hinten raus in die Mitte auf den jungen Franzosen. Er geht ins Dribbling, verliert aber schlampig den Ball. Schnelles Zuspiel auf Osimhen, der Ulreich mit einem satten Abschluss keine Chance l&auml;sst.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">68. Minute: Neapel spielt jetzt mit hohem Pressing. Von den Münchner kommt aktuell nicht viel.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Gebürtiger Münchner Lawrence verletzt ausgewechselt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>63. Minute: Wechsel beim FC Bayern:</strong> San&eacute; und Choupo-Moting d&uuml;rfen unter die Dusche. Vom deutschen Nationalspieler war wenig zu sehen. Auch der geb&uuml;rtige M&uuml;nchner Lawrence wird nach seinem Zusammenprall ausgewechselt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">60. Minute: Und wieder eine Behandlungspause. Bayerns Lawrence und Neapels Osimhen rauschen mit den Köpfen zusammen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">58. Minute: Malcuit muss bei Neapel behandelt werde. Wie gesagt, es ist ein recht ruppiger Test in München.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">55. Minute: Sané kommt vor das Tor. Doch der deutsche Nationalspieler kann nicht zum Schuss ansetzen. Er bleibt heute blass - einmal mehr im Trikot des FC Bayern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">52. Minute: Angriff der Bayern. Doch Tillmann läuft ins Tor-Aus. Die Münchner suchen sichtlich nach mehr Linie in ihrem Spiel.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">48. Minute: Cuisance mit der Chance. Schlenzer von der Strafraumkante. Doch der Ball geht deutlich über das Kreuzeck drüber.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>46. Minute: Weiter geht es in Fr&ouml;ttmaning! Die Bayern wechseln gleich mehrmals.</strong></p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Keine Tore in München</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>45. Minute: Pause in M&uuml;nchen! Keine Tore zur Pause in M&uuml;nchen.</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">43. Minute: Die Chance für Bayern! Gnabry schlägt an der Box einen schnellen Haken und zieht dann ab. Keeper Baranovsky lenkt den Ball an den Außenpfosten. Guter Schuss, gute Parade!</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">39. Minute: Gefährlich! Nach einer Flanke vor den Fünfmeterraum gibt es Abstimmungsprobleme zwischen Nianzou und Ulreich. Beinahe kommt Osimhen zum Torabschluss.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Ruppiger Test in München</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">38. Minute: Es bleibt ruppig in diesem Test. Malcuit muss nach einem Zweikampf am Knöchel behandelt werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">35. Minute: Abschluss der Neapolitaner. Elmas schlenzt die Kugel auf das Tor. Ein Torwartball. Ulreich liegt schön in der Luft und fischt sich die Kugel.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">33. Minute: Neapel spielt munter mit. Die Süditaliener wirken etwas frischer. Zu Großchancen reichte es bislang aber nicht gegen eine kompakte Defensive um den wuchtigen Upamecano.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">28. Minute: Plötzlich die Doppel-Chance! Feiner Diagonalball auf Musiala, der in der Box kreuzt. Klasse Parade. Choupo-Moting nimmt den Abpraller per Fallrückzieher. Die Kugel geht knapp neben den Pfosten. Das sieht doch jetzt mal nach Fußball aus.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">28. Minute: Die Bayern haben in dieser Phase der Vorbereitung doch sichtlich Probleme. Sie bekommen kaum Dynamik und Explosivität in ihr Spiel. Bislang ist es sehr zäh in Fröttmaning.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">23. Minute: Scharfer Ball auf den ersten Pfosten auf Lewandowski. Doch der polnische Superstürmer kommt zwei Schritte zu spät. Die zwingenden Aktionen fehlen den Münchnern noch.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_8"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Gefahr nach Flanke von Serge Gnabry</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">19. Minute: Uiuiui!!! Mein Lieber! Riesen-Chance für die Bayern, nach einem völlig harmlosen Flankenball von Gnabry. Doch Keeper Baranovsky kann die Kugel nicht festhalten, die neben den Pfosten springt. Das war knapp.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">17. Minute: Gute Chance für den FC Bayern! Musiala auf Sané, der für Lewandowski abprallen lässt. Doch der Schlenzer des Polen geht einen guten Meter neben den rechten Pfosten.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">15. Minute: Die Bayern wehren sich. Viele Zweikämpfe. Es ist ein intensiver Test in München.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">12. Minute: Das nächste ruppige Einsteigen. Manolas legt Musiala an der Seitenlinie. Harte Bandagen der Süditaliener. Er steigt ihm voll auf die Achillessehne.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_9"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Kingsley Coman verletzt ausgewechselt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>9. Minute: Wechsel bei Bayern:</strong> <strong>Coman muss raus. </strong>Der junge Franzose hat Schmerzen im H&uuml;ftbereich und kann kaum noch gehen. Choupo-Moting ersetzt ihn.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">6. Minute: Bitter! Coman ist angeschlagen und muss behandelt werden. Offenbar hat der Franzose in einem Zweikampf einen Schlag auf die Hüfte bekommen. Der Flügelflitzer hat sichtlich Schmerzen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">5. Minute: Bayern kommt. Coman steckt für Musiala durch, der sich in den Sechzehner dribbelt, aber gestoppt wird.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">3. Minute: Ein paar tausend Zuschauer sind in Fröttmaning auch dabei. Und die machen direkt Stimmung. Mit Fans ist der Fußball einfach ein anderer.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>1. Minute: Los geht es in der Arena in M&uuml;nchen!</strong></p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 31. Juli, 16.25 Uhr:</strong> In den ersten drei Testspielen ohne die EM-Fahrer gab es keinen einzigen Sieg f&uuml;r den FC Bayern. Einem 2:3 gegen den 1. FC K&ouml;ln folgten ein 2:2 gegen Ajax Amsterdam sowie ein 0:2 gegen Gladbach.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_10"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Julian Nagelsmann fordert einen Sieg</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 31. Juli, 16.15 Uhr:</strong> FCB-Trainer Nagelsmann spricht vor der Partie bei RTL: &bdquo;Es ist wichtig f&uuml;r die Nationalspieler, dass sie 45 Minuten sammeln. Es geht darum, dass sie sich abstimmen und in ihren Rhythmus finden vor dem Pflichtspielauftakt kommende Woche&ldquo;, meint der Oberbayer mit Blick auf die EM-Fahrer, die diese Woche ins Training an der S&auml;bener Stra&szlig;e zur&uuml;ckgekehrt sind.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Und um was geht es im Spiel gegen den SSC Neapel besonders? „Die Konter-Angriffe waren relativ viel. Umschalten nach Ballverlust ist heute einer der Schwerpunkte, dass wir da einen Schritt nach vorne machen“, erklärt Nagelsmann.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_11"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Aufstellung - Julian Nagelsmann bringt die EM-Fahrer</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 31. Juli, 16 Uhr:</strong> Mit dem SSC Neapel ist ein richtiges italienisches Fu&szlig;ball-Schwergewicht beim FC Bayern zu Gast. Die S&uuml;ditaliener wurden in der vergangenen Saison in der Serie A F&uuml;nfter. Zudem gewannen sie 2020 den italienischen Pokal. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 31. Juli, 15.45 Uhr:</strong> <strong>Die Aufstellung der Bayern ist da</strong>: Coach Nagelsmann bringt Lewandowski, San&eacute; und Goretzka nach deren EM-Pause erstmals wieder von Anfang an. im Tor steht R&uuml;ckkehrer Ulreich. Auch Youngster Musiala beginnt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 31. Juli:</strong> M&uuml;nchen - Am kommenden Freitag gastiert der FC Bayern im ersten Pflichtspiel unter <a href="https://www.tz.de/thema/julian-nagelsmann-per750440/" target="_blank" class="id-import-Link">Julian Nagelsmann</a>* im DFB-Pokal beim F&uuml;nftligisten Bremer SV, davor steht jedoch noch ein H&auml;rtetest an. Am Samstag bekommen es die M&uuml;nchner in der <a href="https://www.tz.de/sport/fussball/allianz-arena-sitzplan-tour-fuehrung-parken-bilder-adresse-oeffnungszeiten-90042176.html" class="id-import-Link">Allianz Arena</a>* mit dem Europa-League-Teilnehmer SSC Neapel zu tun, bei der Generalprobe werden einige Stars ihr erstes Spiel unter dem neuen Trainer absolvieren.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_12"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: EM-Fahrer kehren gegen Serie-A-Team zurück - drei DFB-Stars fehlen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Anders als bei den Vorbereitungsspielen gegen K&ouml;ln, Ajax Amsterdam und <a href="/sport/fussball/fc-bayern-muenchen-borussia-gladbach-live-ticker-testspiel-nagelmann-allianz-arena-zr-90888714.html" class="id-import-Link">Borussia M&ouml;nchengladbach</a> kommen diesmal nicht nur Nachwuchskr&auml;fte sowie Spieler aus der zweiten oder dritten Reihe zum Einsatz. &bdquo;Geplant ist, dass am Samstag alle Eins&auml;tze bekommen, die zur&uuml;ckkommen. Alle, die fit und gesund sind, werden Stand jetzt 45 Minuten spielen&ldquo;, wird Nagelsmann auf der Vereinshomepage zitiert. Somit werden Leistungstr&auml;ger wie Robert Lewandowski, Leon Goretzka oder Benjamin Pavard vor den 10.000 Fans in der Arena auflaufen. </p><div class="id-Article-content-item"><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CR-5zcfKBhd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CR-5zcfKBhd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div>  </a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CR-5zcfKBhd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">${caption}</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">${footer}<time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="${datetime}">${time}</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Gleich f&uuml;nf Bayern-Akteure fallen sicher aus, neben den drei Verletzten Marc Roca,&nbsp;Alphonso Davies&nbsp;(beide Au&szlig;enbandriss im Sprunggelenk) und&nbsp;Lucas Hern&aacute;ndez&nbsp;(Reha nach Knie-OP) fehlen auch Niklas S&uuml;le mit R&uuml;ckenbeschwerden sowie <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-corentin-tolisso-transfer-news-hasan-salihamidzic-neapel-90892464.html" class="id-import-Link">Corentin Tolisso</a>* nach einer Corona-Infektion. Im Gegensatz zu den DFB-Spielern Jamal Musiala und Leroy San&eacute; werden <a href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-ssc-neapel-testspiel-julian-nagelsmann-robert-lewandowski-90894477.html" class="id-import-Link">Manuel Neuer, Joshua Kimmich und Thomas M&uuml;ller erst kommende Woche zum Team sto&szlig;en</a>*.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_13"><span class="id-Article-content-item-headline-text">FC Bayern - SSC Neapel im Live-Ticker: Erster Härtetest für Neu-Coach Spaletti und seine Mannschaft</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Nagelsmann k&ouml;nnte sich mit der verst&auml;rkten Mannschaft nun den ersten Sieg als Coach des Rekordmeisters sichern, noch ist der FC Bayern seit dem Trainerwechsel sieglos. Gegen den seit diesem Sommer von Luciano Spaletti trainierten <a href="https://www.tz.de/sport/fussball/ssc-neapel-fussball-stadion-spieler-trainer-transfermarkt-trikot-90220501.html" class="id-import-Link">SSC Neapel</a>* k&ouml;nnte dies zur Herausforderung werden. Allerdings steht das Serie-A-Team noch am Anfang der Sommervorbereitung, erst am 22. August starten die Italiener gegen Venedig in die neue Saison. Das bisher einzige Testspiel gegen den Drittligisten FC Pro Vercelli gewann die Spaletti-Truppe mit 1:0 und hat den Bayern damit schon etwas voraus. <em>(ajr) *tz.de ist ein Angebot von <a href="http://ippen.media/" rel="nofollow" target="_blank" class="id-import-Link">IPPEN.MEDIA</a></em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;IMAGO / MIS</p> </div> </article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447052"}' id="id-Container-447052"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div class="OUTBRAIN" data-src="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html" data-widget-id="AR_2" data-ob-template="DE_GiessenerAllgemeine" ></div><script type="text/plain" data-cmp-script data-cmp-on-consent-once src="https://widgets.outbrain.com/outbrain.js"></script>
</div></div><div data-id-container-ct='{"containerId":"433606"}' id="id-Container-433606"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.giessener-allgemeine.de/thema/allianz-arena-ort28141/" class="id-TopicList-item id-TopicList-item--tag">Allianz Arena</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/fc-bayern-muenchen-org26926/" class="id-TopicList-item id-TopicList-item--tag">FC Bayern München</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/ssc-neapel-org27788/" class="id-TopicList-item id-TopicList-item--tag">SSC Neapel</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"433615"}' id="id-Container-433615"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-giessener-allgemeine", "disqusIdentifier": "90894769", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90894769",
                                            disqus_shortname = "id-giessener-allgemeine",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90894769",
                                            disqus_url = "https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-ssc-neapel-niederlage-testspiel-allianz-arena-julian-nagelsmann-zr-90894769.html",
                                            isUserLoggedIn = "false",
                                            api_key = "qbc9Dp3M506R1DgvrpZnk3HKStMKwa4kT896XSdMrttmjmhGv3Ia8zVnIASiUsOr",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447045"}' id="id-Container-447045"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619506" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter lp_footer id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"433748"}' id="id-Container-433748"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/anzeigen/" class="id-Link " 
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div><div id="id-Container-433749" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.giessener-allgemeine.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-433750" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_433416" class="id-content-upload">
         <form action="//www.giessener-allgemeine.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.giessener-allgemeine.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="56057154" name="ccid" type="hidden"/><input value="032c0970-6075-43cf-ab07-a532893ba025" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_433416" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="601622cc2060fcb44b8" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="601622cc2060fcb44b8" name="622cc2060fcb44b8" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-err622cc2060fcb44b8"></p></div><div class="id-Form-el-container  "><label for="5298289f217d4a44234" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="5298289f217d4a44234" name="8289f217d4a44234" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err8289f217d4a44234"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="560c71ffddc5d324022" class="id-Form-el" type="checkbox" name="c71ffddc5d324022" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="560c71ffddc5d324022">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-errc71ffddc5d324022"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"447068"}' id="id-Container-447068"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immobilien"
                    >Immobilien</a><a href="http://www.jobs-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Jobs"
                    >Jobs</a><a href="http://www.mittelhessen-gedenkt.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Anmelden"
                    >Anmelden</a><a href="https://epaper.giessener-allgemeine.de/gemeindeblatt/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Bl&#228;ttchen"
                    >Blättchen</a><a href="https://epaper.giessener-allgemeine.de/archiv/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Archiv"
                    >Archiv</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.giessener-allgemeine.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-433751" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061084" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-56061084-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1154710"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/kreis-giessen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Allendorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Biebertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Buseck</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fernwald</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gr&#252;nberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heuchelheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hungen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langg&#246;ns</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Laubach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lich</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Linden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lollar</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Pohlheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rabenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reiskirchen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Staufenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wettenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1154790"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/vogelsbergkreis/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Vogelsbergkreis</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Alsfeld</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Antrifttal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Feldatal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Freiensteinau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gem&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenhain</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Homberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kirtorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lauterbach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lautertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;cke</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Romrod</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlitz</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schotten</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmtal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ulrichstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wartenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1154803"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.jobs-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://mittelhessen-gedenkt.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten/Musterb&#252;cher</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.giessener-allgemeine.de/epaper/beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1154814"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/aboangebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1154721"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content lp_submenu" id="id-subCat1154619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/12a7a94c2d934d64bcadd71850f979e5"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061077" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-56061077-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DD1EC-6D8E3","safariWebsitePushID":"web.de.giessener-allgemeine.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/gaz_144-20190618160622.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#ba1516","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #ba1516","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
