<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>FC Bayern/Kovac-Nachfolger: Top-Favorit sagt FCB-Bossen ab - Wer wird neuer Trainer? | Fussball</title><meta content="Niko Kovac ist nicht mehr Bayern-Trainer! Vorstandsboss Karl-Heinz Rummenigge hat offenbar einen Favoriten als Nachfolger. Es gab wohl schon Kontakt." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Kovac-Nachfolger: Top-Favorit gibt FC Bayern einen Korb" property="og:title"/><meta content="Sport" property="article:section"/><meta content="FC Bayern München" property="article:tag"/><meta content="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html" property="og:url"/><meta content="https://www.giessener-allgemeine.de/bilder/2019/10/16/13121008/1759221226-eintracht-frankfurt-fc-bayern-muenchen-hp2HDnjKpef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.giessener-allgemeine.de" property="og:site_name"/><meta content="Niko Kovac ist nicht mehr Bayern-Trainer! Vorstandsboss Karl-Heinz Rummenigge hat offenbar einen Favoriten als Nachfolger. Es gab wohl schon Kontakt." property="og:description"/><meta content="2019-11-07T16:36" property="article:published_time"/><meta content="Simon Krug" property="lp.article:author"/><meta content="Stefan Huber" property="lp.article:author"/><meta content="Florian Schimak" property="lp.article:author"/><meta content="Alexander Kaindl" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html" rel="canonical"/><link rel="alternate" href="/sport/fussball/rssfeed.rdf" type="application/rss+xml" title="Fussball"/><link href="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.amp.html" rel="amphtml"/><link href="//www.giessener-allgemeine.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.giessener-allgemeine.de/static/giessener-allgemeine/id-css/2a34f3758af573ef09d4eff53a1ae2a2/prod_click.css" rel="stylesheet"/><link href="//www.giessener-allgemeine.de/generated/css/260-4-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-138092329-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.giessener-allgemeine.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html',
                title: 'FC Bayern\/Kovac-Nachfolger: Top-Favorit sagt FCB-Bossen ab - Wer wird neuer Trainer? | Fussball',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'giessener-allgemeine|Sport|Fussball', 
                dimension4: 'no_metis', 
                dimension5: '13121008', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '201911071636', 
                dimension10: 'keine', 
                dimension11: 'FC Bayern München', 
                dimension12: '13490',
                dimension13: '[Simon Krug, Stefan Huber, Florian Schimak, Alexander Kaindl, Sid Sport-Informations-Dienst, glomex]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "FC Bayern\/Kovac-Nachfolger: Top-Favorit sagt FCB-Bossen ab - Wer wird neuer Trainer? | Fussball",
                "section":      "Sport"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.giessener-allgemeine.de/football",
                    "dfpAdUrl": "/5176/giessener-allgemeine.de/football",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"football"},{"key":"uid","values":null,"value":"092cadb1-1188-714a-02a0-f4016a6084c7"}],
                    "nativeZone": "football",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "giessener-allgemeine"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Gießener Allgemeine" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Niko Kovac ist nicht mehr Bayern-Trainer! Vorstandsboss Karl-Heinz Rummenigge hat offenbar einen Favoriten als Nachfolger. Es gab wohl schon Kontakt." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div itemtype="http://schema.org/Organization" itemscope="" itemprop="publisher" class="id-Logo-wrap"><a style="" itemprop="logo" itemtype="http://schema.org/ImageObject" itemscope="" title="zur Startseite" href="//www.giessener-allgemeine.de" class="id-Logo"><span class="id-Logo-text">Nachrichten von Gießener Allgemeine</span><i class="id-Logo-additional"></i><meta content="https://www.giessener-allgemeine.de/static/giessener-allgemeine/img/basis/responsive/logo.png" itemprop="url"/></a><meta content="Gießener Allgemeine" itemprop="name"/></div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/giessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154788,"targetSelector":"#id-js-NavMainTeaser1154788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154788"><span class="id-MainNav-el-link-text">Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/kreis-giessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154710,"targetSelector":"#id-js-NavMainTeaser1154710"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154710"><span class="id-MainNav-el-link-text">Kreis Gie&#223;en</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154710"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154710"><span class="id-HiddenVisually">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/vogelsbergkreis/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154790,"targetSelector":"#id-js-NavMainTeaser1154790"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154790"><span class="id-MainNav-el-link-text">Vogelsbergkreis</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154790"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154790"><span class="id-HiddenVisually">Vogelsbergkreis</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154791,"targetSelector":"#id-js-NavMainTeaser1154791"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154791"><span class="id-MainNav-el-link-text">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154792,"targetSelector":"#id-js-NavMainTeaser1154792"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154792"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item id-is-current"
                               data-id-load-category-teaser='{"catId":1154711,"targetSelector":"#id-js-NavMainTeaser1154711"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154711"><span class="id-MainNav-el-link-text">Sport</span></a><ul class="id-MainNav-subNav id-SimpleTab-content id-is-current" id="id-subCat1154711"><li class="id-MainNav-subNav-el"><a
                                                    
                                                    class="id-MainNav-subNav-el-link "
                                                    href="//www.giessener-allgemeine.de/sport/"><span
                                                        class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                                        class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/lokalsport/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/giessen-46ers/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Gie&#223;en 46ers</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/eintracht-frankfurt/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fc-giessen/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">FC Gie&#223;en</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/hsg-wetzlar/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">HSG Wetzlar</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/tv-05-07-huettenberg/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">TV 05/07 H&#252;ttenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.giessener-allgemeine.de/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fussball/"
                                               
                                               class="id-MainNav-subNav-el-link id-is-active"
                                               target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/sport-mix/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://www.anstoss-gw.de/"
                                                rel="nofollow" 
                                               class="id-MainNav-subNav-el-link "
                                               target="_blank">Ansto&#223;</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/siebenkampf/"
                                               
                                               class="id-MainNav-subNav-el-link "
                                               target="_self">Siebenkampf</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154803,"targetSelector":"#id-js-NavMainTeaser1154803"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154803"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154803"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154803"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1154564,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154814,"targetSelector":"#id-js-NavMainTeaser1154814"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154814"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154814"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154814"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="https://mittelhessen-tickets.reservix.de/"  rel="nofollow" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154871,"targetSelector":"#id-js-NavMainTeaser1154871"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154871"><span class="id-MainNav-el-link-text">Ticket-Shop</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-NavMainTeaser1154716"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154716"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154714,"targetSelector":"#id-js-NavMainTeaser1154714"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154714"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154715,"targetSelector":"#id-js-NavMainTeaser1154715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154715"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154717,"targetSelector":"#id-js-NavMainTeaser1154717"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154717"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158026,"targetSelector":"#id-js-NavMainTeaser1158026"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158026"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154718,"targetSelector":"#id-js-NavMainTeaser1154718"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154718"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154719,"targetSelector":"#id-js-NavMainTeaser1154719"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154719"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154720,"targetSelector":"#id-js-NavMainTeaser1154720"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154720"><span class="id-MainNav-el-link-text">Kino &amp; TV</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154721,"targetSelector":"#id-js-NavMainTeaser1154721"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154721"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154721"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154721"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154729,"targetSelector":"#id-js-NavMainTeaser1154729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154729"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154730,"targetSelector":"#id-js-NavMainTeaser1154730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154730"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154648,"targetSelector":"#id-js-NavMainTeaser1154648"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154648"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="http://leoevent.mdv-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157802,"targetSelector":"#id-js-NavMainTeaser1157802"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157802"><span class="id-MainNav-el-link-text">Veranstaltung erfassen</span></a></li><li class="id-MainNav-el "><a href="https://www.mittelhessenchampions.de" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157882,"targetSelector":"#id-js-NavMainTeaser1157882"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157882"><span class="id-MainNav-el-link-text">Mittelhessen-Champions</span></a></li><li class="id-MainNav-el "><a href="https://www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154619,"targetSelector":"#id-js-NavMainTeaser1154619"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154619"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154619"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1154710","#id-subCat1154790","#id-subCat1154711","#id-subCat1154803"]'
                   data-id-load-category-teaser='{"catId":1154712,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-447068",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span><ol itemtype="http://schema.org/BreadcrumbList" itemscope="" aria-labelledby="id-Breadcrumb-label" class="id-Breadcrumb-list"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Gießener Allgemeine Startseite"
                                        href="//www.giessener-allgemeine.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                         itemprop="name">Gießener Allgemeine Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Sport"
                                        href="//www.giessener-allgemeine.de/sport/"
                                        itemprop="item"><span itemprop="name">Sport</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Fussball"
                                        href="//www.giessener-allgemeine.de/sport/fussball/"
                                        itemprop="item"><span itemprop="name">Fussball</span></a> </div><meta content="3" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"
                                 class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">FC Bayern/Kovac-Nachfolger: Top-Favorit sagt FCB-Bossen ab - Wer wird neuer Trainer?</span>
                                        <link itemprop="item" href="//www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html"/>
                                     </h1></div><meta content="4" itemprop="position"/></li></ol></div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-433431" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68749420" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68749420-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_3" data-src="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"447047"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&t=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&text=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63619922--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63619922--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&t=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&text=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2019-11-07T16:36" itemprop="datePublished"><span class="id-DateTime-date">07.11.19</span> <span class="id-DateTime-time">16:36</span></time></p><meta content="2019-11-07T16:36" itemprop="dateModified"/></div></div><p class="id-Article-kicker">D&#228;mpfer f&#252;r die FCB-Bosse?</p><h2 itemprop="headline" class="id-Article-headline ">Kovac-Nachfolger: Top-Favorit gibt FC Bayern einen Korb</h2><div itemprop="articleBody" class="id-Article-body lp_article_content"><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"447043"}' id="id-Container-447043"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619527-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Niko Kovac ist nicht mehr Bayern-Trainer! Vorstandsboss Karl-Heinz Rummenigge hat offenbar einen Favoriten als Nachfolger. Es gab wohl schon Kontakt.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-by6kvbbzd4mx-st" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"447042"}' id="id-Container-447042"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-63619407-adpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item"><li>Niko Kovac ist nach der Pleite gegen Eintracht Frankfurt nicht mehr Trainer des FC Bayern M&#252;nchen.</li>
            <li>Hansi Flick wurde als Interimstrainer pr&#228;sentiert.</li>
            <li>Ein Trainer, der bereits beim FC Bayern M&#252;nchen t&#228;tig war, ist als Dauerl&#246;sung im Gespr&#228;ch.<br/></li></p><p class="id-Article-content-item"><strong>Update vom 4. November, 20.45 Uhr:</strong> F&#252;r viele Experten und f&#252;r die gro&#223;e Mehrheit der Bayern-Fans gilt er als der perfekte Trainer: <strong>Erik ten Hag</strong>. Der Niederl&#228;nder kennt den FC Bayern, trainierte die Amateure von 2013 bis 2015 und brillierte nun in der vergangenen Saison mit Ajax Amsterdam als Trainer einer Profi-Mannschaft.&#160;</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"447044"}' id="id-Container-447044"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-63619505-adpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item">Und genau da liegt auch das Problem f&#252;r den FCB: Ten Hags Vertrag bei Ajax Amsterdam l&#228;uft noch bis 2022 und der 49-J&#228;hrige denkt nicht daran, sein Arbeitspapier noch in diesem Jahr zu beenden.&#160;&#8222;Ich bleibe, weil ich eine starke Verbindung mit der Mannschaft habe&#8220;, zitiert <a class="id_link" href="https://www.ajaxlife.nl/2019/11/04/ten-hag-bevestigt-dat-hij-het-seizoen-afmaakt-als-ajaxtrainer/"  target="_blank" rel="nofollow" title="ajaxlife">ajaxlife.nl</a> den Coach auf der Pressekonferenz vor seinem Champions-League-Spiel gegen FC Chelsea.</p><p class="id-Article-content-item">Damit ist zwar nicht gesagt, dass Erik ten Hag nie zum deutschen Rekordmeister zur&#252;ckkehren wird, denn er beteuerte auch seine Verbindung zum FCB. Sollte die Amtszeit von Hansi Flick allerdings tats&#228;chlich auf zwei Spiele begrenzt bleiben, f&#228;llt Fan-Liebling Ten Hag als Nachfolger auf jeden Fall aus. Daf&#252;r hat sich nun ein ehemaliger <a class="id_link" href="/sport/fussball/luca-toni-fc-bayern-muenchen-instagram-trainer-geruechte-nachfolger-zr-13194893.html"  target="_self" rel="follow" title="Bayern-Torjäger als Trainer angeboten">Bayern-Torj&#228;ger als Trainer angeboten</a>.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Ehrenmann! So sollte es immer sein! <a href="https://twitter.com/hashtag/FCBayern?src=hash&amp;ref_src=twsrc%5Etfw">#FCBayern</a> <a href="https://twitter.com/hashtag/MiaSanMia?src=hash&amp;ref_src=twsrc%5Etfw">#MiaSanMia</a> <a href="https://twitter.com/hashtag/packmas?src=hash&amp;ref_src=twsrc%5Etfw">#packmas</a> <a href="https://t.co/dpMcA4WFRa">https://t.co/dpMcA4WFRa</a></p>&mdash; Patrick (@Don_King_87) <a href="https://twitter.com/Don_King_87/status/1191448757797314560?ref_src=twsrc%5Etfw">November 4, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="id-Article-content-item id-Article-content-item-headline">Kovac-Nachfolger beim FC Bayern: Sky-Mann will mehr wissen und macht Andeutung</h3><p class="id-Article-content-item"><strong>Update vom 4. November, 16.37 Uhr:&#160;</strong>Das Trainerteam des FC Bayern M&#252;nchen ohne Niko Kovac nimmt Formen an: <a class="id_link" href="/sport/fussball/hermann-gerland-fc-bayern-muenchen-trainer-jupp-heynckes-miroslav-klose-geruechte-zr-13192746.html"  target="_self" rel="follow" title="Hansi Flick kann sich auf Hermann Gerland freuen">Hansi Flick kann sich auf Hermann Gerland freuen</a>.</p><p class="id-Article-content-item"><strong>Update vom 4. November, 10.14 Uhr:&#160;</strong>Niko Kovac ist nicht mehr Trainer des FC Bayern M&#252;nchen. Wie geht es jetzt weiter beim Rekordmeister? Es werden viele Namen diskutiert, aktuell ist Hansi Flick Interimstrainer beim FCB.</p><p class="id-Article-content-item">Er hatte am Montag <a class="id_link" href="/sport/fussball/hansi-flick-fc-bayern-muenchen-training-video-geruechte-zr-13188902.html"  target="_self" rel="follow" title="seinen ersten Arbeitstag als Chefcoach">seinen ersten Arbeitstag als Chefcoach</a>. W&#228;hrenddessen gibt es <a class="id_link" href="/sport/fussball/nachfolger-niko-kovac-fc-bayern-muenchen-kandidaten-uebersicht-zr-13191905.html"  target="_self" rel="follow" title="heiße Spekulationen um einen dauerhaften Nachfolger von Niko Kovac als Trainer des FC Bayern">hei&#223;e Spekulationen um einen dauerhaften Nachfolger von Niko Kovac als Trainer des FC Bayern</a>&#160;- oder sollte Flick eine Chance f&#252;r einen l&#228;ngeren Zeitraum bekommen?</p><p class="id-Article-content-item"><script data-id="83587">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></p><p class="id-Article-content-item">Ein Name, der schon l&#228;nger durch M&#252;nchen geistert, ist Erik ten Hag. Nach Informationen von <em>Sky</em> wurden die F&#252;hler offenbar schon ausgestreckt, wie <a class="id_link" href="https://sport.sky.de/fussball/artikel/erik-ten-hag-heissester-kandidat-auf-die-kovac-nachfolge/11853718/34130"  target="_blank" rel="follow" title="Kontakt bereits erfolgt! Ten Hag heißester Kandidat beim FC Bayern">Experte Marc Behrenbeck erkl&#228;rt</a>:&#160;&#8222;Er hat nat&#252;rlich bei Ajax einen guten Job gemacht. Wir haben geh&#246;rt, dass es durchaus auch schon Kontakt gab. Es ist ganz oft so, dass nicht direkt der Sportdirektor anruft. Da gibt es Zwischenh&#228;ndler oder Planer - wer genau es war, k&#246;nnen und wollen wir nicht sagen. Das haben wir so geh&#246;rt, es ist keine valide Quelle. Aber auf jeden Fall ist er auf dem Zettel.&#8220;</p><p class="id-Article-content-item">Behrenbeck erg&#228;nzt, dass ten Hag im n&#228;chsten Sommer den n&#228;chsten Schritt gehen m&#246;chte. Amsterdams Sportdirektor Marc Overmars w&#252;rde ihn wohl ziehen lassen - aber schon im Winter? &#8222;Das kann er Ajax nicht antun&#8220;, meint der Sky-Reporter. F&#252;r den Sommer w&#228;re ten Hag dann aber eine L&#246;sung. Die Frage ist:&#160;&#8222;Kann er auch die Stars verwalten oder hat er das kleine Niko-Kovac-Syndrom, dass er nicht die Lobby hat als Trainer? Es gibt bestimmt Zweifler, aber er ist auf jeden Fall Kandidat.&#8220;</p><p class="id-Article-content-item">Auch in <a class="id_link" href="/sport/fussball/niko-kovac-fc-bayern-muenchen-trainer-geruechte-zr-13174634.html"  target="_self" rel="follow" title="Italien soll es einen Trainer geben, der offenbar eine Option wäre">Italien soll es einen Trainer geben, der offenbar eine Option w&#228;re</a>. W&#228;hrenddessen sorgt man sich um Robert Lewandowski - <a class="id_link" href="/sport/fussball/robert-lewandowski-fc-bayern-muenchen-verletzung-operation-stuermer-zr-13191727.html"  target="_self" rel="follow" title="er steht vor einer Operation">er steht vor einer Operation</a>.</p><h3 class="id-Article-content-item id-Article-content-item-headline">M&#246;glicher Kovac-Nachfolger beim FC Bayern: Rummenigge hat offenbar einen Favoriten</h3><p class="id-Article-content-item"><strong>Update vom 4. November, 7.54 Uhr:&#160;</strong>Nun ist klar: <a class="id_link" href="/sport/fussball/hansi-flick-fc-bayern-muenchen-training-video-geruechte-zr-13188902.html"  target="_self" rel="follow" title="Niko Kovac ist nicht mehr Trainer des FC Bayern">Niko Kovac ist nicht mehr Trainer des FC Bayern</a>! Wird dieser <a class="id_link" href="/sport/fussball/niko-kovac-fc-bayern-muenchen-trainer-geruechte-zr-13174634.html"  target="_self" rel="follow" title="Mann sein Nachfolger">Mann sein Nachfolger</a>? Bei den Fans steht auch eine Legende hoch im Kurs.</p><p class="id-Article-content-item"><strong>Update vom 2. November, 18.09 Uhr:&#160;</strong>Was f&#252;r eine Klatsche f&#252;r den FC Bayern M&#252;nchen: Bei der Frankfurter Eintracht gab es einen Nachmittag zum Vergessen, am Ende stand es 1:5. Hier gibt es das Spiel zum <a class="id_link" href="/sport/fussball/eintracht-frankfurt-fc-bayern-kovac-ende-nach-blamage-beim-ex-klub-zr-13185830.html"  target="_self" rel="follow" title="Nachlesen">Nachlesen</a>.&#160;</p><p class="id-Article-content-item">Trainer Niko Kovac teilte nach der <a class="id_link" href="/sport/fussball/niko-kovac-fliegt-beim-fc-bayern-raus-war-es-schon-direkt-nach-frankfurt-debakel-klar-zr-13188839.html"  target="_self" rel="follow" title="Partie gegen einen Reporter aus">Partie gegen einen Reporter aus</a>. Welcher Bayern-Star hat noch am ehesten &#252;berzeugt? Bei <em>tz.de*</em> k&#246;nnen Sie <a class="id_link" href="https://www.tz.de/sport/fc-bayern/fc-bayern-bester-fcb-spieler-gegen-eintracht-frankfurt-stimmen-sie-ab-13188825.html"  target="_blank" rel="follow" title="Wer war der beste Bayern-Spieler gegen Eintracht Frankfurt? Stimmen Sie ab">abstimmen</a>. Das haben die Fans auch in Sachen Trainer-Nachfolger f&#252;r Kovac. Es gibt einen <a class="id_link" href="/sport/fussball/niko-kovac-fc-bayern-muenchen-internet-wetten-statistik-trainer-zr-13184385.html"  target="_self" rel="follow" title="eindeutigen Favoriten">eindeutigen Favoriten</a> - es ist der, den auch Rummenigge ganz oben auf seiner Liste haben soll. Oder haben die Bosse vielleicht sogar <a class="id_link" href="/sport/fussball/hansi-flick-fc-bayern-muenchen-training-video-geruechte-zr-13188902.html"  target="_self" rel="follow" title="Pläne mit einem von diesen Kandidaten">Pl&#228;ne mit einem von diesen Kandidaten</a>?&#160;Kurios wurde es am Bundesliga-Samstag dagegen in Dortmund - dort wurde ein <a class="id_link" href="/sport/fussball/tobias-welz-schiedsrichter-verletzt-assistent-uebernimmt-bei-dortmund-wolfsburg-zr-13188811.html"  target="_self" rel="follow" title="Schiedsrichter ausgewechselt">Schiedsrichter ausgewechselt</a>.</p><p class="id-Article-content-item"><strong>Update vom 31. Oktober, 9.41 Uhr:&#160;</strong>Wieder einmal ist es ein st&#252;rmischer Herbst beim FC Bayern M&#252;nchen. Das einzig Positive: Der FCB gewinnt seine Spiele, zuletzt gab es gegen Union Berlin und den VfL Bochum zwei Siege. Aber: Trainer Niko Kovac steht erneut in der Kritik.</p><p class="id-Article-content-item">Nun machte er sich mit einer &#196;u&#223;erung zu den <a class="id_link" href="/sport/fussball/fc-bayern-kovac-veraergert-fans-hat-er-es-jetzt-noch-schlimmer-gemacht-zr-13179538.html"  target="_self" rel="follow" title="Anhängern von Eintracht Frankfurt keine Freunde im eigenen Lager">Anh&#228;ngern von Eintracht Frankfurt keine Freunde im eigenen Lager</a>. Wie geht es also weiter mit Kovac? Es werden bereits viele potenzielle Nachfolger diskutiert. Nach Informationen von <em>Sport1</em> soll <a class="id_link" href="https://www.sport1.de/fussball/dfb-pokal/2019/10/fc-bayern-wie-lange-darf-niko-kovac-noch-weiterrumpeln"  target="_blank" rel="follow" title="Wie lange darf Kovac weiterrumpeln?">Vorstandsboss Karl-Heinz Rummenigge einen Favoriten haben</a>, falls das Projekt Kovac scheitert: Erik ten Hag. Kehrt der Ajax-Trainer bald zur&#252;ck an seine alte Wirkungsst&#228;tte?</p><p class="id-Article-content-item"><script data-id="83424">!function(){var a="pinpoll: couldn't locate currentScript",b=function(){if(document.currentScript)return document.currentScript;var a=document.getElementsByTagName("script"),b=a[a.length-1];if(!b.getAttribute("data-id")){b=null,String.prototype.startsWith||(String.prototype.startsWith=function(a,b){return b=b||0,this.substr(b,a.length)===a});for(var c=0;c<a.length;c++)if(a[c].getAttribute("data-pinpoll-id")||a[c].getAttribute("data-id")&&a[c].innerText.startsWith('!function(){var a = "pinpoll')){b=a[c];break}}return b}();if(!b)return void console.log(a);if(window.Pinpoll)window.Pinpoll.init(b);else{var d = "https://tools.pinpoll.com";if(d === "https://pinpoll.com"){d="https://tools.pinpoll.com";}var c = document.querySelectorAll('script[src="'+d+'/global.js"]')[0];c||(c = document.querySelectorAll('script[src="https://pinpoll.com/global.js"]')[0]);c||(c=document.createElement("script"),c.src=d+"/global.js",c.async=!0,document.head.appendChild(c));var d=c.onload;c.onload=function(){window.Pinpoll.init(b),d&&d()}}}();</script></p><p class="id-Article-content-item">Pr&#228;sident Uli Hoene&#223;, der am <a class="id_link" href="/sport/fussball/fc-bayern-muenchen-jahreshauptversammlung-2019-muss-man-wissen-zr-13177206.html"  target="_self" rel="follow" title="15. November bei der Jahreshauptversammlung">15. November bei der Jahreshauptversammlung</a> offiziell zur&#252;cktreten wird, gilt dagegen als Kovac-Bef&#252;rworter. Aber wie sieht die Situation aus, wenn Hoene&#223; nicht mehr da ist? W&#228;hrenddessen vergn&#252;gten sich die Bayern-Stars auf einer Halloween-Party. Hatte <a class="id_link" href="/sport/fussball/fcb-halloween-party-robert-lewandowski-mit-geheimer-botschaft-zr-13183269.html"  target="_self" rel="follow" title="Robert Lewandowski dabei eine versteckte Botschaft mitgeteilt">Robert Lewandowski dabei eine versteckte Botschaft mitgeteilt</a>?</p><h3 class="id-Article-content-item id-Article-content-item-headline">Kovac-Nachfolger? Konkurrenz wird deutlich:&#160;&#8222;Werden uns so etwas immer anschauen&#8220;</h3><p class="id-Article-content-item"><strong>Update vom 28. Oktober, 20.12 Uhr:</strong> Stefan Effenberg hat den Umgang mit den Trainern Niko Kovac (Bayern M&#252;nchen) und Lucien Favre (Borussia Dortmund) kritisiert. Die &#246;ffentliche Diskussion um die beiden Top-Trainer sei &quot;respektlos&quot;, sagte Effenberg bei einem Termin in D&#252;sseldorf: &#8222;Ich w&#252;nsche mir, dass sich die Vereine nicht davon blenden lassen.&#8220;</p><p class="id-Article-content-item">Der Manager des Fu&#223;ball-Drittligisten KFC Uerdingen fordert mehr Geduld mit Kovac und Favre - auch aus der Erfahrung der vergangenen Saison. &#8222;Solche St&#246;rungen kommen von au&#223;en. Vor einem Jahr wurde der Kopf von Kovac gefordert, und dann wurde er Doublesieger&#8220;, sagte der ehemalige Bayern-Profi.</p><p class="id-Article-content-item">Kovac - und aktuell noch mehr - <a class="id_link" href="/sport/fussball/michael-rummenigge-julian-brandt-bvb-zeigt-c-jugend-fussball-laester-attacke-zr-13177551.html"  target="_self" rel="follow" title="BVB-Coach Favre">BVB-Coach Favre</a> stehen nach den d&#252;rftigen Leistungen ihrer Teams in der Kritik. Bei den BVB Als m&#246;glicher Nachfolger des Bayern-Trainers wird bereits Erik ten Hag gehandelt.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Ausgerechnet die Konkurrenz bringt Kovac-Nachfolger ins Spiel:&#160;&#8222;Werden uns so etwas immer anschauen&#8220;&#160;</h3><p class="id-Article-content-item"><strong>Update vom 27. Oktober, 21.20 Uhr:</strong>&#160;Bayern-Trainer Niko Kovac muss sich immer wieder mit Kritik auseinandersetzten. Besch&#228;ftigen sich die Roten deshalb nun mit einer R&#252;ckkehr Erik ten Hags? Der Ajax-Coach, der von 2013 bis 2015 die U23 der M&#252;nchner trainierte, wird offensichtlich an der S&#228;bener Stra&#223;e als Kovac-Nachfolger gehandelt (<em>siehe Erstmeldung unten</em>). In Amsterdam zeigt man sich dar&#252;ber gl&#252;cklich - und &#246;ffnet den M&#252;nchnern gewisserma&#223;en die T&#252;r.&#160;</p><h3 class="id-Article-content-item id-Article-content-item-headline">FC Bayern: Haben die M&#252;nchner Interesse an ten Hag? Ajax befeuert Ger&#252;chte</h3><p class="id-Article-content-item">Am Rande des Ligaspiels gegen Feyenoord Rotterdam (&#8222;De Klassiker&#8220; endete mit 4:0 f&#252;r Ajax) heizte Sportdirektor Marc Overmars die Ger&#252;chte um seinen Trainer an. Im Interview mit Fox Sports sagte der fr&#252;here niederl&#228;ndische Nationalspieler, dass er sich &#252;ber ein etwaiges Interesse des deutschen Rekordmeisters sogar&#160;&#8222;freuen&#8220;&#160;und dieses als &#8222;gutes Zeichen&#8220; werten w&#252;rde, denn &#8222;je mehr Klubs Interesse zeigen, desto besser macht er seinen Job.&#8220;</p><p class="id-Article-content-item">Sollte der FC Bayern sein Interesse intensivieren, werden die Klubverantwortlichen des Tabellenf&#252;hrers der Eredivisie ihrem Erfolgstrainer wohl keine Steine in den Weg legen:&#160;&#8222;Man muss immer realistisch bleiben, wenn so gro&#223;e Klubs auf einen zu kommen, wie oft bekommt man so eine Chance? Wir werden uns so etwas immer anschauen.&#8220;&#160;</p><p class="id-Article-content-item">Keine gute News f&#252;r Niko Kovac, der am Montag auf der PK (tz.de* berichtete im Ticker) vor dem Pokalspiel in Bochum sprach. Auch, dass <a class="id_link" href="/sport/fussball/niko-kovac-fc-bayern-muenchen-trainer-geruechte-zr-13174634.html"  target="_self" rel="follow" title="Hasan Salihamidzic mit einem Kandidaten für seine Nachfolge bereits länger gesprochen hat">Hasan Salihamidzic mit einem Kandidaten f&#252;r seine Nachfolge bereits l&#228;nger gesprochen hat</a>, d&#252;rfte dem Bayern-Trainer nicht gefallen.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Kovac wieder in einer Herbstkrise: Nachfolge-Kandidat antwortet vielsagend</h3><p class="id-Article-content-item"><strong>Update vom 21. Oktober 2019, 10.34 Uhr:</strong> Nach dem <a class="id_link" href="/sport/fussball/live-ticker-fc-augsburg-fc-bayern-muenchen-kovac-ueberrascht-mit-martinez-mueller-auf-bank-zr-13129732.html"  target="_self" rel="follow" title="2:2-Remis gegen den FC Augsburg">2:2-Remis gegen den FC Augsburg</a> steht Niko Kovac erneut vor einem st&#252;rmischen Herbst. Bereits 2018 leitete ein Remis gegen den FCA die gr&#246;&#223;te Krise der Bayern-Saison ein. Damals &#252;berstand Kovac die schwache Phase und holte am Ende das Double. Gelingt ihm das diesmal auch? Friedhelm Funkel kritisierte</p><p class="id-Article-content-item">Potenzielle Nachfolger gibt es einige, wenn man diversen Gazetten glauben mag. Ein Name, der immer wieder auftaucht, ist ein alter Bekannter an der S&#228;bener Stra&#223;e: Erik ten Hag. Der ehemalige Trainer des FC Bayern M&#252;nchen II coacht seit Dezember 2017 Ajax Amsterdam und f&#252;hrte den Klub in der vergangenen Saison sensationell ins Halbfinale der Champions League - etwas, das Niko Kovac klar verpasste.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Erik ten Hag: Interessante Aussage zu m&#246;glichem Bayern-Wechsel</h3><p class="id-Article-content-item">Der <em>kicker</em> fragte ten Hag nun, was er machen w&#252;rde, wenn er einen Anruf aus M&#252;nchen erhalten w&#252;rde. Ten Hag antwortete vielsagend, er&#160;&#8222;schlie&#223;e nichts aus&#8220;. Allerdings sagte er auch, dass er fast 50 sei und kein Tr&#228;umer.&#160;&#8222;Es kommt - oder es kommt nicht&#8220;, so der 49-J&#228;hrige.</p><p class="id-Article-content-item">&#8222;Wichtig ist mir, zu betonen: Ich bin nie auf der Jagd&#8220;, sagte ten Hag au&#223;erdem.&#160;&#8222;Da wo ich bin, m&#246;chte ich Topleistung bringen.&#8220; Grunds&#228;tzlich k&#246;nnte er sich auch einen Wechsel auf einen Posten als technischer Direktor vorstellen.&#160;&#8222;Aber momentan bin ich Coach, vielleicht bleibe ich das auch.&#8220; Ein guter ist er auf jeden Fall.</p><p class="id-Article-content-item">M&#246;glicherweise h&#228;tte ten Hag, wenn er denn kommt, auch das Problem zu l&#246;sen, dass sowohl Niklas S&#252;le als auch Lucas Hernandez ausfallen. Ein Ansatz sind <a class="id_link" href="/sport/fussball/fc-bayern-suele-und-hernandez-verletzt-boateng-und-mai-als-ersatz-oder-neuzugaenge-im-winter-zr-13161105.html"  target="_self" rel="follow" title="Wintertransfers für den FC Bayern">Wintertransfers f&#252;r den FC Bayern</a>, die Uli Hoene&#223; aber k&#252;rzlich dementierte. Das war allerdings vor der Hernandez-Verletzung.</p><h3 class="id-Article-content-item id-Article-content-item-headline">Video:&#160;Ottmar Hitzfeld traut Mark van Bommel Job bei Bayern M&#252;nchen zu</h3><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-btcmlz8bhhsp-st" data-width="588" data-height="330"></glomex-player></div><h3 class="id-Article-content-item id-Article-content-item-headline">Ex-Bundesliga-Profi traut seinem Trainer Sprung zum FCB zu</h3><p class="id-Article-content-item"><strong>Erstmeldung vom 16. Oktober 2019:</strong> Eindhoven - Im Sommer verlie&#223; Timo Baumgartl den Zweitligisten VfB Stuttgart und wechselte in die erste niederl&#228;ndische Liga zur PSV Eindhoven. Dort hat seit Juni 2018 Ex-Profi Mark van Bommel als Trainer das Sagen. Baumgartl schw&#228;rmt in der <em>Sport Bild</em> in h&#246;chsten T&#246;nen von seinem Chef.</p><p class="id-Article-content-item">&#8222;Mark van Bommel hat das Zeug, ein gro&#223;er Trainer zu werden&#8220;, sagte der 23-J&#228;hrige.&#160;&#8222;Er vereint alles, was man haben muss: die Erfahrung als Spieler, die taktische Kompetenz. Dazu das Mitgef&#252;hl, der Umgang mit Menschen.&#8220;</p><h3 class="id-Article-content-item id-Article-content-item-headline">Mark van Bommel&#160;&#8222;einer f&#252;r Bayern&#8220;</h3><p class="id-Article-content-item">Der Abwehrspieler traut van Bommel sogar zu, irgendwann einmal einen europ&#228;ischen Top-Klub wie den FC Bayern M&#252;nchen, f&#252;r den der Niederl&#228;nder <a class="id_link" href="https://www.tz.de/sport/fc-bayern/van-bommel-verraet-so-kurios-verlief-damals-mein-wechsel-zum-fc-bayern-9420423.html"  target="_self" rel="follow" title="Van Bommel verrät: So kurios verlief damals mein Wechsel zum FC Bayern">von 2006 bis 2011 spielte</a>, zu trainieren.&#160;&#8222;Wenn sich unser Trainer so weiterentwickelt, hat er sicher eine gro&#223;e Zukunft vor sich - und kann eines Tages einer f&#252;r Bayern sein&#8220;, so Baumgartl.</p><p class="id-Article-content-item">Mark van Bommel wurde bereits im letzten Winter als <a class="id_link" href="https://www.tz.de/sport/fc-bayern/fc-bayern-muenchen-huub-stevens-schlaegt-mark-van-bommel-als-coach-zukunft-vor-10755533.html"  target="_self" rel="follow" title="FC Bayern München: Huub Stevens schlägt Mark van Bommel als Coach der Zukunft vor">m&#246;glicher Kovac-Nachfolger in M&#252;nchen</a> gehandelt, wie <em>tz.de*</em> berichtete. Damals kriselte es beim deutschen Rekordmeister. Mittlerweile sitzt Niko Kovac fest im Sattel, muss allerdings ein anderes Problem l&#246;sen: seine <a class="id_link" href="/sport/fussball/thomas-mueller-fc-bayern-muenchen-schweinsteiger-raet-nach-kovac-aus-zu-wechsel-zr-13088453.html"  target="_self" rel="follow" title="Stars bei Laune halten">Stars bei Laune halten</a>.</p><p class="id-Article-content-item">FC Bayern:<a class="id_link" href="/sport/fussball/niko-kovac-fc-bayern-muenchen-internet-wetten-statistik-trainer-zr-13184385.html"  target="_self" rel="follow" title="Niko Kovac ist zwar noch im Amt">Niko Kovac ist zwar noch im Amt</a>, doch mehr als ein Drittel der Fans w&#252;nschen sich Erik ten Hag als neuen FCB-Coach. Dahinter folgt ein alter bekannter und The Special One.</p><p class="id-Article-content-item">Schon vor dem CL-Spiel des <a class="id_link" href="/sport/fussball/fc-bayern-hoeness-unzufrieden-mit-niko-kovac-didi-hamann-sieht-autoritaetsverlust-zr-13143265.html"  target="_self" rel="follow" title="FC Bayern gegen Piräus kam es zum Eklat: vermumte Fans griffen FCB-Fans an. Es gab offenbar verletzte.">FC Bayern gegen Pir&#228;us kam es zum Eklat: vermumte Fans griffen FCB-Fans an. Es gab offenbar verletzte.</a></p><p class="id-Article-content-item">Er pfiff &#252;ber Jahre auf h&#246;chstem Niveau in der Bundesliga:<a class="id_link" href="/sport/fussball/fc-bayern-muenchen-rafati-kritisiert-kimmich-wie-ein-maikaefer-zr-13178985.html"  target="_self" rel="follow" title="Ex-Schiri Babak Rafati nimmt in einem Interview kein Blatt vor den Mund">Ex-Schiri Babak Rafati nimmt in einem Interview kein Blatt vor den Mund</a> und kritisierte einen Profi des FC Bayern M&#252;nchen.</p><p class="id-Article-content-item">In der Personalie Thomas M&#252;ller <a class="id_link" href="/sport/fussball/fc-bayern-hoeness-unzufrieden-mit-niko-kovac-didi-hamann-sieht-autoritaetsverlust-zr-13143265.html"  target="_self" rel="follow" title="steigt der Druck auf Bayern-Trainer Niko Kovac">steigt der Druck auf Bayern-Trainer Niko Kovac</a></p><p class="id-Article-content-item">Beerbt <a class="id_link" href="/sport/fussball/ralf-rangnick-fc-bayern-muenchen-interview-berater-absage-zr-13154906.html"  target="_self" rel="follow" title="Ralf Rangnick Niko Kovac beim FC Bayern">Ralf Rangnick Niko Kovac beim FC Bayern</a>?</p><h3 class="id-Article-content-item id-Article-content-item-headline">Letztes Spiel beim Ex-Klub? So k&#246;nnte Kovac gegen Frankfurt aufstellen</h3><p class="id-Article-content-item">F&#252;r Bayern-Trainer Niko Kovac k&#246;nnte das Spiel bei seinem Ex-Klub Eintracht Frankfurt zum Schicksalsspiel werden - er und die Mannschaft ben&#246;tigen nach f&#252;nf entt&#228;uschenden Partien infolge dringend einen Befreiungsschlag. <a class="id_link" href="/sport/fussball/fc-bayern-noten-gegen-eintracht-frankfurt-vier-sechser-fuer-kovacs-spieler-zr-13185915.html"  target="_self" rel="follow" title="Welchen Spielern vertraut Kovac und wie stellt er auf?">Welchen Spielern vertraut Kovac und wie stellt er auf?</a>&#160;</p><p class="id-Article-content-item">Vor dem Bundesliga-Spiel am Samstag gab es jedoch auch traurige Nachrichten zu verk&#252;nden, denn wie der deutsche Rekordmeister am Freitag mitteilte, trauert man um einen langj&#228;hrigen <a class="id_link" href="/sport/fussball/rudolf-schels-fc-bayern-muenchen-ex-vizepraesident-tot-trauerflor-zr-13186022.html"  target="_self" rel="follow" title="Vizepräsidenten und eine  Klublegende und wird daher gegen Frankfurt mit Trauerflor auflaufen.">Vizepr&#228;sidenten und eine&#160; Klublegende und wird daher gegen Frankfurt mit Trauerflor auflaufen.</a>&#160;</p><p class="id-Article-content-item"><em>*<a class="id_link" href="https://www.tz.de"  target="_self" rel="follow" title="tz.de">tz.de</a> ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p><p class="id-Article-content-item"><em>sk</em></p><p class="id-Article-content-item">Dietmar Hamann ist f&#252;r seine kritischen Worte an so manchem Bayern-Star bekannt. Nach der Kovac-Trennung schwebt ihm eine <a class="id_link" href="/sport/fussball/fc-bayern-muenchen-dietmar-didi-hamann-hansi-flick-pause-kovac-trennung-zr-13192664.html"  target="_self" rel="follow" title="Bayern-Elf ohne zwei Topverdiener">Bayern-Elf ohne zwei Topverdiener</a> vor.</p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;picture alliance/dpa / Uwe Anspach</p></div></div></article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&t=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&text=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63619922--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63619922--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&t=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html&text=Kovac-Nachfolger:%20Top-Favorit%20gibt%20FC%20Bayern%20einen%20Korb"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447052"}' id="id-Container-447052"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_2" data-src="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"433606"}' id="id-Container-433606"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.giessener-allgemeine.de/thema/fc-bayern-muenchen-org26926/" class="id-TopicList-item id-TopicList-item--tag">FC Bayern München</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"433615"}' id="id-Container-433615"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-giessener-allgemeine", "disqusIdentifier": "13121008", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13121008",
                                            disqus_shortname = "id-giessener-allgemeine",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13121008",
                                            disqus_url = "https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html",
                                            isUserLoggedIn = "false",
                                            api_key = "qbc9Dp3M506R1DgvrpZnk3HKStMKwa4kT896XSdMrttmjmhGv3Ia8zVnIASiUsOr",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447045"}' id="id-Container-447045"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619506" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"433748"}' id="id-Container-433748"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/anzeigen/" class="id-Link " 
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div><div id="id-Container-433749" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.giessener-allgemeine.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-433750" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_433416" class="id-content-upload">
         <form action="//www.giessener-allgemeine.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="https://www.giessener-allgemeine.de/sport/fussball/fc-bayern-muenchen-erik-ten-hag-trainer-absage-ajax-amsterdam-zr-13121008.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="56057154" name="ccid" type="hidden"/><input value="4c9f4368-582e-4c1d-946e-8044f56b5fff" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_433416" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="666d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="666d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3025d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3025d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="901e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="901e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"447068"}' id="id-Container-447068"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immobilien"
                    >Immobilien</a><a href="http://www.jobs-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Jobs"
                    >Jobs</a><a href="http://www.mittelhessen-gedenkt.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Anmelden"
                    >Anmelden</a><a href="https://epaper.giessener-allgemeine.de/gemeindeblatt/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Bl&#228;ttchen"
                    >Blättchen</a><a href="https://epaper.giessener-allgemeine.de/archiv/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Archiv"
                    >Archiv</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.giessener-allgemeine.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a>
</div></div><div id="id-Container-433751" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061084" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-56061084-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154710"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/kreis-giessen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Allendorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Biebertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Buseck</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fernwald</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gr&#252;nberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heuchelheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hungen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langg&#246;ns</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Laubach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lich</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Linden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lollar</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Pohlheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rabenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reiskirchen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Staufenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wettenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154790"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/vogelsbergkreis/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Vogelsbergkreis</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Alsfeld</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Antrifttal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Feldatal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Freiensteinau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gem&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenhain</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Homberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kirtorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lauterbach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lautertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;cke</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Romrod</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlitz</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schotten</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmtal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ulrichstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wartenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154803"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.jobs-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://mittelhessen-gedenkt.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten/Musterb&#252;cher</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.giessener-allgemeine.de/epaper/beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154814"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/aboangebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154721"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061077" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-56061077-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DD1EC-6D8E3","safariWebsitePushID":"web.de.giessener-allgemeine.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/gaz_144-20190618160622.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#ba1516","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #ba1516","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
