<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Corona im Kreis Offenbach: Mehrere Neuinfektionen – Wohnunterkunft betroffen | Rhein-Main</title><meta content="Hessen verzeichnet einen der h&#246;chsten Anstiege an Corona-Neuinfektionen seit Wochen. Einer der Gr&#252;nde liegt im Kreis Offenbach. Der News-Ticker." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Corona im Kreis Offenbach: Mehrere Neuinfektionen &#8211; Wohnunterkunft betroffen" property="og:title"/><meta content="Rhein-Main" property="article:section"/><meta content="Offenbach" property="article:tag"/><meta content="Hanau" property="article:tag"/><meta content="Corona-Virus" property="article:tag"/><meta content="https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html" property="og:url"/><meta content="https://www.giessener-allgemeine.de/bilder/2020/07/01/90006517/14987837-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-3bHVtDCF4Aef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.giessener-allgemeine.de" property="og:site_name"/><meta content="Hessen verzeichnet einen der höchsten Anstiege an Corona-Neuinfektionen seit Wochen. Einer der Gründe liegt im Kreis Offenbach. Der News-Ticker. " property="og:description"/><meta content="2020-07-23T17:09:00+02:00" property="article:published_time"/><meta content="Tim Vincent Dicke" property="lp.article:author"/><meta content="Isabel Wetzel" property="lp.article:author"/><meta content="Sophia Lother" property="lp.article:author"/><meta content="Alexander Gottschalk" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.op-online.de/offenbach/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html" rel="canonical"/><link rel="alternate" href="/rhein-main/rssfeed.rdf" type="application/rss+xml" title="Rhein-Main"/><link href="https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.amp.html" rel="amphtml"/><link href="//www.giessener-allgemeine.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.giessener-allgemeine.de/static/giessener-allgemeine/id-css/2e44b1e00cc5710c90bda0024698a474/prod_click.css" rel="stylesheet"/><link href="//www.giessener-allgemeine.de/generated/css/260-4-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-138092329-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.giessener-allgemeine.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html',
                title: 'Corona im Kreis Offenbach: Mehrere Neuinfektionen \u2013 Wohnunterkunft betroffen | Rhein-Main',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'giessener-allgemeine|Rhein-Main', 
                dimension4: 'no_metis', 
                dimension5: '90006517', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202007231709', 
                dimension10: 'keine', 
                dimension11: 'Offenbach|Hanau|Corona-Virus', 
                dimension12: '18248',
                dimension13: '[Tim Vincent Dicke, Isabel Wetzel, Sophia Lother, Alexander Gottschalk]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Corona im Kreis Offenbach: Mehrere Neuinfektionen \u2013 Wohnunterkunft betroffen | Rhein-Main",
                "section":      "Rhein-Main"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-KTQHMH8');
                            </script>
                        <script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.giessener-allgemeine.de/localnews",
                    "dfpAdUrl": "/5176/giessener-allgemeine.de/localnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1154791"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90006517"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"314"},{"key":"zone","values":null,"value":"localnews"},{"key":"uid","values":null,"value":"25d2eacd-2f0b-4665-5a96-43572e864937"}],
                    "nativeZone": "localnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "giessener-allgemeine"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.op-online.de/offenbach/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html#id","headline":"Corona im Kreis Offenbach: Mehrere Neuinfektionen – Wohnunterkunft betroffen","description":"Hessen verzeichnet einen der h&#246;chsten Anstiege an Corona-Neuinfektionen seit Wochen. Einer der Gr&#252;nde liegt im Kreis Offenbach. Der News-Ticker.","mainEntityOfPage":"https://www.op-online.de/offenbach/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html","datePublished":"2020-07-23T17:09:00+02:00","dateModified":"2020-07-23T17:09:45+02:00","author":{"@type":"Person","name":["Tim Vincent Dicke","Isabel Wetzel","Sophia Lother","Alexander Gottschalk"]},"publisher":{"@type":"Organization","name":"Gießener Allgemeine","logo":{"@type":"ImageObject","url":"https://www.giessener-allgemeine.de/static/giessener-allgemeine/img/basis/responsive/logo.png"}},"image":["https://www.giessener-allgemeine.de/bilder/2020/07/01/90006517/14987837-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-3bHVtDCF4Aea.jpg","https://www.giessener-allgemeine.de/bilder/2020/07/01/90006517/14987837-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-3bHVtDCF4Ae9.jpg","https://www.giessener-allgemeine.de/bilder/2020/07/01/90006517/14987837-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-3bHVtDCF4Aec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Gießener Allgemeine Startseite","position":1,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/"}},{"@type":"ListItem","name":"Rhein-Main","position":2,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/rhein-main/"}},{"@type":"ListItem","name":"Corona im Kreis Offenbach: Mehrere Neuinfektionen – Wohnunterkunft betroffen","position":3,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div>
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTQHMH8" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.giessener-allgemeine.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Gießener Allgemeine</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/giessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154788,"targetSelector":"#id-js-NavMainTeaser1154788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154788"><span class="id-MainNav-el-link-text">Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/kreis-giessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154710,"targetSelector":"#id-js-NavMainTeaser1154710"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154710"><span class="id-MainNav-el-link-text">Kreis Gie&#223;en</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154710"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154710"><span class="id-HiddenVisually">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/vogelsbergkreis/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154790,"targetSelector":"#id-js-NavMainTeaser1154790"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154790"><span class="id-MainNav-el-link-text">Vogelsbergkreis</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154790"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154790"><span class="id-HiddenVisually">Vogelsbergkreis</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1154791,"targetSelector":"#id-js-NavMainTeaser1154791"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154791"><span class="id-MainNav-el-link-text">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154792,"targetSelector":"#id-js-NavMainTeaser1154792"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154792"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154711,"targetSelector":"#id-js-NavMainTeaser1154711"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154711"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154711"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154711"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154803,"targetSelector":"#id-js-NavMainTeaser1154803"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154803"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154803"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154803"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class=" idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1154564,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                                       data-id-active-cat-id=''><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154814,"targetSelector":"#id-js-NavMainTeaser1154814"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154814"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154814"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154814"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="https://mittelhessen-tickets.reservix.de/"  rel="nofollow" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154871,"targetSelector":"#id-js-NavMainTeaser1154871"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154871"><span class="id-MainNav-el-link-text">Ticket-Shop</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-NavMainTeaser1154716"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154716"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154714,"targetSelector":"#id-js-NavMainTeaser1154714"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154714"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154715,"targetSelector":"#id-js-NavMainTeaser1154715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154715"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154717,"targetSelector":"#id-js-NavMainTeaser1154717"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154717"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158026,"targetSelector":"#id-js-NavMainTeaser1158026"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158026"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154718,"targetSelector":"#id-js-NavMainTeaser1154718"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154718"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154719,"targetSelector":"#id-js-NavMainTeaser1154719"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154719"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154720,"targetSelector":"#id-js-NavMainTeaser1154720"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154720"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154721,"targetSelector":"#id-js-NavMainTeaser1154721"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154721"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154721"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154721"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154729,"targetSelector":"#id-js-NavMainTeaser1154729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154729"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154730,"targetSelector":"#id-js-NavMainTeaser1154730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154730"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154648,"targetSelector":"#id-js-NavMainTeaser1154648"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154648"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="http://leoevent.mdv-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157802,"targetSelector":"#id-js-NavMainTeaser1157802"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157802"><span class="id-MainNav-el-link-text">Veranstaltung erfassen</span></a></li><li class="id-MainNav-el "><a href="https://www.mittelhessenchampions.de" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157882,"targetSelector":"#id-js-NavMainTeaser1157882"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157882"><span class="id-MainNav-el-link-text">Mittelhessen-Champions</span></a></li><li class="id-MainNav-el "><a href="https://www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154619,"targetSelector":"#id-js-NavMainTeaser1154619"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154619"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154619"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1154710","#id-subCat1154790","#id-subCat1154711","#id-subCat1154803"]'
                   data-id-load-category-teaser='{"catId":1154791,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-447068",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Gießener Allgemeine Startseite"
                                        href="//www.giessener-allgemeine.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Gießener Allgemeine Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Rhein-Main"
                                        href="//www.giessener-allgemeine.de/rhein-main/"
                                        ><span >Rhein-Main</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona im Kreis Offenbach: Mehrere Neuinfektionen – Wohnunterkunft betroffen</span>
                                        <link  href="//www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-433431" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68749420" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68749420-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_3" data-src="https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473801"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c2xh0w8ph9fl-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html&t=Corona%20im%20Kreis%20Offenbach:%20Mehrere%20Neuinfektionen%20%E2%80%93%20Wohnunterkunft%20betroffen"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html&text=Corona%20im%20Kreis%20Offenbach:%20Mehrere%20Neuinfektionen%20%E2%80%93%20Wohnunterkunft%20betroffen"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Corona%20im%20Kreis%20Offenbach:%20Mehrere%20Neuinfektionen%20%E2%80%93%20Wohnunterkunft%20betroffen - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-76430320--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1154791,
                                        "documentId": 90006517,
                                        "referenceName" : "sys-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-76430320--top"}'>
                <span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" >Tim Vincent Dicke</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-76430320--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76430320--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76430320--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html&t=Corona%20im%20Kreis%20Offenbach:%20Mehrere%20Neuinfektionen%20%E2%80%93%20Wohnunterkunft%20betroffen"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html&text=Corona%20im%20Kreis%20Offenbach:%20Mehrere%20Neuinfektionen%20%E2%80%93%20Wohnunterkunft%20betroffen"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Corona%20im%20Kreis%20Offenbach:%20Mehrere%20Neuinfektionen%20%E2%80%93%20Wohnunterkunft%20betroffen - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html"></a><div id="id-js-collapsedItemAuthorLazyElem76430320--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Tim Vincent Dicke, Alexander Gottschalk, Sophia Lother, Isabel Wetzel"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1154791,
                                                                "documentId": 90006517,
                                                                "referenceName" : "sys-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem76430320--top"
                                                                }'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date"> <time class="id-DateTime id-Article-date-time--published "
                      datetime="2020-07-23T17:09"
                       ><span class="id-DateTime-date">23.07.2020</span><span class="id-DateTime-time">17:09</span></time> </p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Coronavirus trifft Region</span></p> <h2  class="id-Article-headline ">Corona im Kreis Offenbach: Mehrere Neuinfektionen – Wohnunterkunft betroffen</h2> <div  class="id-Article-body lp_article_content">   <div class="p402_hide"> <div class="id-AuthorList                 id-Article-content-item                 id-AuthorList--overLimit" data-id-module="simpletab"><div data-id-simpletab-target="#authorList-layer1" class="idjs-simpletab-nav-item id-AuthorList-item"><span class="id-AuthorList-item-image id-AuthorList-item-image--iconMultipleAuthors"></span><div class="id-AuthorList-item-text"><span class="id-Link id-Link--popover">Alle Autoren</span></div></div><ul class="id-AuthorList-wrapper id-AuthorList--overLimit id-Popover id-SimpleTab-content2" id="authorList-layer1"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span><li class="id-AuthorList-item id-AuthorList-item--overLimit"><div class="idjs-simpletab-nav-item"
                                 title="Tim Vincent Dicke"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-0"
                                    data-id-simpletab-dontclose='["#authorList-layer1"]'
                                    data-id-module="lazyloadTrigger"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154791,
                                                    "documentId": 90006517,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/tvd",
                                                    "targetId": "#id-js-author-76430320-0"}' ><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/tvd/autor_Dicke_Tim-Vincent-20200130105735027-2fe2.jpg" title="Tim Vincent Dicke" alt="Tim Vincent Dicke" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/tvd/autor_Dicke_Tim-Vincent-20200130105735027-2fWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/tvd/autor_Dicke_Tim-Vincent-20200130105735027-2fe2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/tvd/autor_Dicke_Tim-Vincent-20200130105735027-2fRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-Link id-Link--popover" >Tim Vincent Dicke</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-AuthorList-contentWrapper--overLimit" id="id-js-author-76430320-0"></div></li><li class="id-AuthorList-item id-AuthorList-item--overLimit"><div class="idjs-simpletab-nav-item"
                                 title="Isabel Wetzel"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-1"
                                    data-id-simpletab-dontclose='["#authorList-layer1"]'
                                    data-id-module="lazyloadTrigger"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154791,
                                                    "documentId": 90006517,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/iwe",
                                                    "targetId": "#id-js-author-76430320-1"}'><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/iwe/autor_Wetzel_Isabel-20200331102100931-ne2.jpg" title="Isabel Wetzel" alt="Isabel Wetzel" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/iwe/autor_Wetzel_Isabel-20200331102100931-nWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/iwe/autor_Wetzel_Isabel-20200331102100931-ne2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/iwe/autor_Wetzel_Isabel-20200331102100931-nRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-Link id-Link--popover" >Isabel Wetzel</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-AuthorList-contentWrapper--overLimit" id="id-js-author-76430320-1"></div></li><li class="id-AuthorList-item id-AuthorList-item--overLimit"><div class="idjs-simpletab-nav-item"
                                 title="Sophia Lother"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-2"
                                    data-id-simpletab-dontclose='["#authorList-layer1"]'
                                    data-id-module="lazyloadTrigger"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154791,
                                                    "documentId": 90006517,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/slo",
                                                    "targetId": "#id-js-author-76430320-2"}'><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/slo/autor_Lother_Sophia-20200114130456497-15e2.jpg" title="Sophia Lother" alt="Sophia Lother" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/slo/autor_Lother_Sophia-20200114130456497-15WJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/slo/autor_Lother_Sophia-20200114130456497-15e2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/slo/autor_Lother_Sophia-20200114130456497-15RJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-Link id-Link--popover" >Sophia Lother</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-AuthorList-contentWrapper--overLimit" id="id-js-author-76430320-2"></div></li><li class="id-AuthorList-item id-AuthorList-item--overLimit"><div class="idjs-simpletab-nav-item"
                                 title="Alexander Gottschalk"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-3"
                                    data-id-simpletab-dontclose='["#authorList-layer1"]'
                                    data-id-module="lazyloadTrigger"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154791,
                                                    "documentId": 90006517,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/ag",
                                                    "targetId": "#id-js-author-76430320-3"}'><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/ag/autor_Gottschalk_Alexander-20191204130622433-1ce2.jpg" title="Alexander Gottschalk" alt="Alexander Gottschalk" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/ag/autor_Gottschalk_Alexander-20191204130622433-1cWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/ag/autor_Gottschalk_Alexander-20191204130622433-1ce2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/ag/autor_Gottschalk_Alexander-20191204130622433-1cRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-Link id-Link--popover" >Alexander Gottschalk</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-AuthorList-contentWrapper--overLimit" id="id-js-author-76430320-3"></div></li></ul></div> </div>  <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"447043"}' id="id-Container-447043"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619527-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">Hessen verzeichnet einen der höchsten Anstiege an Corona-Neuinfektionen seit Wochen. Einer der Gründe liegt im Kreis Offenbach. Der News-Ticker. </p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Das <strong><a href="https://www.op-online.de/region/corona-coronavirus-symptome-ausgangssperre-test-quarantaene-behandlung-hygiene-13607233.html" target="_blank" class="id-import-Link">Coronavirus</a></strong> h&auml;lt die Region rund um <strong>Offenbach</strong>, <strong>Hanau</strong> und <strong>Darmstadt</strong> konstant in Atem. </li><li>T&auml;glich melden Gesundheits&auml;mter und Sozialministerium die Fallzahlen zu <a href="https://www.op-online.de/region/corona-krise-coronavirus-sars-cov-2-symptome-inkubationszeit-herkunft-covid-19-13607584.html" target="_blank" class="id-import-Link">Neuinfektionen</a>.</li><li>In einer Kita in Dietzenbach gibt es einen Corona-Fall</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"447042"}' id="id-Container-447042"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-63619407-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom Donnerstag, 23.07.2020, 16:10 Uhr:</strong> <strong>Hessen</strong> vermeldete am heutigen Donnerstag den h&ouml;chsten Anstieg an <strong>Neuinfektionen</strong> seit zwei Monaten, wie fnp.de berichtet*. Den Trend spiegeln teils auch die Zahlen aus der Region rund um <strong>Offenbach</strong> und <strong>Hanau</strong> wieder. Der <strong>Kreis Offenbach</strong> meldete gleich 15 neue Corona-F&auml;lle. Acht von ihnen entfallen auf die Gemeinschaftsunterkunft in<strong> Heusenstamm</strong>, deren Bewohner seit Samstag (18.07.2020) unter Quarant&auml;ne stehen. Die insgesamt neun Erkrankten wurden auch in der Einrichtung selbst isoliert, teilte der Kreis mit. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Akut sind im <strong>Kreis Offenbach</strong> somit 50 Menschen mit dem <strong>Coronavirus</strong> infiziert, sechs liegen im Krankenhaus. 756 Corona-Infektionen wurden seit Beginn der <strong>Pandemie </strong>registriert. Innerhalb der letzten sieben Tage gab es insgesamt 33 Neuinfektionen im Kreis Offenbach. Dies entspricht etwa neun Personen je 100.000 Einwohner. Damit liegt die Sieben-Tages-Inzidenz deutlich unter dem Schwellenwert, der Einschr&auml;nkungen des &ouml;ffentlichen Lebens bedeuten w&uuml;rde. </p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"447044"}' id="id-Container-447044"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-63619505-storyadpos4" class="Content_2" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona im Main-Kinzig-Kreis: Eine Neuinfektion im </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Gesundheitsamt im <strong>Main-Kinzig-Kreis</strong> hat am Donnerstag eine Neuinfektion mit dem <strong>Coronavirus</strong> gemeldet. Die betroffene Person wohnt in <strong>Nidderau. </strong>Die Gesamtzahl aller best&auml;tigten F&auml;lle liegt somit bei 847. Als genesen gelten 758 Personen (+3), 49 sind im Zusammenhang mit Covid-19 gestorben. 40 F&auml;lle sind noch &bdquo;aktiv&ldquo;. Station&auml;r behandelt wird eine Person aus dem Main-Kinzig-Kreis. Die Sieben-Tages-Inzidenz liegt laut Sozialministerium bei f&uuml;nf. Die Angaben des Ministeriums k&ouml;nnen leicht von denen der Landkreise abweichen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auf die <strong>Stadt Offenbach</strong> entfallen zwei weitere <strong>Corona-Neuinfektionen.</strong> Die Sieben-Tages-Inzidenz ist dort mit neun nach Infos des Sozialministerium zwar eine der h&ouml;chsten des Bundeslandes, aber weiterhin deutlich entfernt vom Schwellenwert. Best&auml;tigte <strong>Corona-F&auml;lle</strong> gab es hier seit Beginn der Pandemie 241.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Unser heutiges Corona-Bulletin für Hessen finden Sie hier:<a href="https://t.co/q8p1Z1ylaZ">https://t.co/q8p1Z1ylaZ</a> <a href="https://twitter.com/hashtag/coronavirus?src=hash&amp;ref_src=twsrc%5Etfw">#coronavirus</a> <a href="https://twitter.com/hashtag/COVID19?src=hash&amp;ref_src=twsrc%5Etfw">#COVID19</a> <a href="https://twitter.com/RegHessen?ref_src=twsrc%5Etfw">@reghessen</a> <a href="https://twitter.com/StM_Klose?ref_src=twsrc%5Etfw">@stm_klose</a> <a href="https://t.co/SVLWXgSofi">pic.twitter.com/SVLWXgSofi</a></p>&mdash; Hessisches Ministerium für Soziales u. Integration (@SozialHessen) <a href="https://twitter.com/SozialHessen/status/1286303021052370946?ref_src=twsrc%5Etfw">July 23, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </blockquote></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom Mittwoch, 22.07.2020, 17:51 Uhr:</strong> Die Ausbreitung des <strong>Coronavirus</strong> hat rund um <strong>Hanau</strong> und <strong>Offenbach</strong> massiv an Geschwindigkeit verloren. Kleinere Krisenherde tauchen dennoch immer wieder auf. So wie nun in einer <strong>Kita in Dietzenbach</strong>. Dort hat nach Angaben des Gesundheitsamts des <strong>Kreises Offenbach</strong> eine der Erzieherinnen Corona.  Betroffen ist der Kindergarten Martinstra&szlig;e. Rund 20 Kinder und Erzieherinnen, die mit der <strong>Infizierten</strong> Kontakt gehabt haben sollen, m&uuml;ssen in Isolation. Den Erzieherinnen wurde empfohlen, sich testen zu lassen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im ganzen <strong>Kreis Offenbach </strong>gelten noch 36 Personen als akut mit dem <strong>Coronavirus</strong> infiziert. Insgesamt wurden hier seit Beginn der Pandemie 741 Corona-F&auml;lle registriert. Seit Dienstag kamen f&uuml;nf Neuinfektionen hinzu. Innerhalb der letzten sieben Tage gab es insgesamt 19 Neuinfektionen im <strong>Kreis Offenbach</strong>. Dies entspricht etwa f&uuml;nf Personen je 100.000 Einwohner und liegt deutlich unter den Schwellenwerten, die Einschr&auml;nkungen des &ouml;ffentlichen Lebens zur Folge h&auml;tten. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Heusenstamm: Alle Bewohner in Quarantäne - Corona-Fall in Gemeinschaftsunterkunft </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom Samstag, 18.07.2020, 20:10 Uhr:</strong> <strong>Corona</strong> ist auch in der Region um Offenbach, Hanau und Darmstadt noch ein Thema. Nun gab der Kreis <strong>Offenbach</strong> bekannt, dass eine Person, die in einer Gemeinschaftsunterkunft in <strong>Heusenstamm</strong> lebt, positiv auf das Coronavirus getestet wurde. Demnach seien alle Bewohnerinnen und Bewohner unter <strong>Quarant&auml;ne</strong> gestellt. </p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree                                          id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUTa7.jpg" title="Zwei Personen in Schutzanz&#252;gen" alt="Zwei Personen in Schutzanz&#252;gen" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUTf9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUTac.jpg 342w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUTGI.jpg 467w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUT75.jpg 512w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUT8e.jpg 640w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUTBI.jpg 700w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUTNG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUTa7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21745434-zwei-personen-in-schutzanzuegen-2uOLkF2DUT6b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2000,"width":2662,"copyright":"picture alliance\\/Oliver Berg\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90006517","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Wegen einer Corona-Infektion in einer Gemeinschaftsunterkunft in Heusenstamm sind die Bewohner unter Quarantäne (Symbolbild). </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/Oliver Berg/dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;In den n&auml;chsten Tagen werden Besch&auml;ftigte des Gesundheitsamtes des Kreises Offenbach bei rund 110 Personen einen Abstrich auf SARS-CoV-2 nehmen&quot;, verk&uuml;ndete der Kreis. Die Quarant&auml;ne solle f&uuml;r mindestens 14 Tage gelten, bis sie durch das Gesundheitsamt wieder aufgehoben wird. Au&szlig;erdem sollen die Bewohnerinnen und Bewohner nach M&ouml;glichkeit in ihren Zimmern bleiben, damit das <strong>Coronavirus</strong> nicht verbreitet wird. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Ausbruch im Main-Kinzig-Kreis: Mehr Neuinfektionen, Flüchtlingsheim unter Quarantäne</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>+++ 15.21 Uhr: </strong>Das <strong>Coronavirus</strong> breitet sich in der Region um <strong>Offenbach</strong>, <strong>Hanau</strong> und <strong>Darmstadt</strong> eigentlich nur noch langsam aus, nun schnellen die Infektionszahlen im Main-Kinzig-Kreis jedoch wieder nach oben. &bdquo;Das Gesundheitsamt hat neun Neuinfektionen mit dem Coronavirus gemeldet&ldquo;, hie&szlig; es in einer Meldung des Kreises. Sieben F&auml;lle werden den Fl&uuml;chtlingsunterk&uuml;nften in <strong>Gelnhausen</strong> zugeordnet, die anderen Infizierten wohnen in Biebergem&uuml;nd und Neuberg. Seit Beginn der Corona-Krise haben sich nun 835 Menschen in dem Kreis mit <strong>Sars-CoV-2</strong> angesteckt.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div class="id-RatioWrap id-RatioWrap--fourByThree                                          id-RatioWrap--sixteenByNine                                                                                                                                                                                                                                                             "><div class="id-RatioWrap-content"><img src="//www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ1a7.jpg" title="Corona-Ausbruch im Main-Kinzig-Kreis: Zwei Fl&#252;chtlingsheime in Gelnhausen werden unter Quarant&#228;ne gestellt. (Symbolbild)" alt="Corona-Ausbruch im Main-Kinzig-Kreis: Zwei Fl&#252;chtlingsheime in Gelnhausen werden unter Quarant&#228;ne gestellt. (Symbolbild)" sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw " srcset="//www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ1f9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ1ac.jpg 342w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ1GI.jpg 467w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ175.jpg 512w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ18e.jpg 640w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ1BI.jpg 700w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ1NG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ1a7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2020/07/01/90006517/21758060-corona-coronavirus-offenbach-hanau-darmstadt-main-kinzig-kreis-fluechtlingsheim-covid19-quarantaene-2CQoPkDhJ16b.jpg 1536w"/></div></div>
    <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
       data-id-module="lightbox"
       data-id-mconf='{"height":2667,"width":4000,"copyright":"picture alliance\\/Matthias Balk\\/dpa","type":"CONTAINER"}'>
        <span data-id-module="lazyload"
              data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90006517","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
              class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
    </a>
    </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Corona-Ausbruch im Main-Kinzig-Kreis: Zwei Flüchtlingsheime in Gelnhausen werden unter Quarantäne gestellt. (Symbolbild)</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;picture alliance/Matthias Balk/dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom Freitag, 17.07.2020, 13.11 Uhr: </strong>Das Gesundheitsamt <strong>Main-Kinzig-Kreis</strong> hat zwei <strong>Fl&uuml;chtlingsunterk&uuml;nfte</strong> in <strong>Gelnhausen</strong> unter Quarant&auml;ne gestellt. Dies teilte der Kreis in einer Meldung mit. Demnach infizierten sich sechs weitere Bewohner in der Einrichtung &bdquo;Vor der Kaserne&ldquo; mit dem <strong>Coronavirus</strong>. Am Mittwoch (15.07.2020) gab es dort einen ersten Infektionsfall. &bdquo;Dar&uuml;ber hinaus hat es einen <strong>Covid</strong>-Fall in der Fl&uuml;chtlingsunterkunft &sbquo;Am Schandelbach&lsquo; gegeben&ldquo;, hie&szlig; es vom Kreis.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Ausbruch im Main-Kinzig-Kreis: Zwei Flüchtlingsheime unter Quarantäne gestellt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Aufgrund der Parallelität der Ereignisse haben wir mit unserem Verwaltungsstab, in Abstimmung mit dem Gelnhäuser Krisenstab, für beide Einrichtungen nun Quarantäne angeordnet. Das ist notwendig, um die Ausbreitung nach Möglichkeit einzudämmen“, erklärte Gesundheitsdezernentin Susanne Simmler nach einer gemeinsamen Sitzung zwischen Kreis und Stadt. „Gleichzeitig haben wir besprochen, wie die Versorgung mit Lebensmitteln und der Zugang zu medizinischer Versorgung sichergestellt werden kann.“</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In der Fl&uuml;chtlingsunterkunft &bdquo;Vor der Kaserne&ldquo; leben nach Angaben des <strong>Main-Kinzig-Kreises</strong> 99 Bewohner, in der Einrichtung &bdquo;Am Schandelbach&ldquo; 58. Alle Bewohner m&uuml;ssen nun vorerst in h&auml;usliche <strong>Corona-Quarant&auml;ne</strong>.</p><div class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D2620028521589575%26id%3D1429611923964580&show_text=true&width=552&height=288&appId"
                         width="552" height="288"
                         style="border:none;overflow:hidden"
                         scrolling="no" frameborder="0"
                         allowTransparency="true"
                         allow="encrypted-media"></iframe></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in der Region: Infektionsfall in Flüchtlingsunterkunft im Main-Kinzig-Kreis</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom Mittwoch, 15.07.2020, 16.26 Uhr:</strong> In der Region um <strong>Offenbach, Hanau und Darmstadt</strong> breitet sich das <strong>Coronavirus</strong> eigentlich nur noch langsam aus. Jetzt meldet das Gesundheitsamt des Main-Kinzig-Kreises aber einen Corona-Fall in einer Fl&uuml;chtlingsunterkunft in <strong>Gelnhausen</strong>. Die infizierte Person wurde von den anderen in der Unterkunft lebenden Personen sofort separiert. Zuvor hatten jedoch 30 Bewohner Kontakt zu der infizierten Person. F&uuml;r diese Kontaktpersonen hat das Gesundheitsamt eine <strong>h&auml;usliche Isolation</strong> angeordnet.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Allen weiteren Bewohner der <strong>Fl&uuml;chtlingsunterkunft</strong> in Gelnhausen hat das Gesundheitsamt dringend empfohlen, Kontakte vorerst zu reduzieren. Am Donnerstag (16.07.2020) sollen die Kontaktpersonen auf das <strong>Coronavirus</strong> getestet werden. Um die Umsetzung der Ma&szlig;nahmen sowie die Versorgung der isolierten Bewohnerinnen und Bewohner k&uuml;mmert sich die Stadt Gelnhausen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die offiziellen&nbsp;<strong>Corona-Fallzahlen</strong>&nbsp;des Ministeriums stellen sich f&uuml;r die Kreise und St&auml;dte in der Region wie folgt dar (Stand 14.07.2020, 14 Uhr): </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Kreis <strong>Bergstra&szlig;e</strong>: Infizierte 381, Todesf&auml;lle 3</li><li>Kreis <strong>Darmstadt-Dieburg</strong>: Infizierte 439, Todesf&auml;lle 20</li><li><strong>Main-Kinzig-Kreis</strong>: Infizierte 814, Todesf&auml;lle 50</li><li><strong>Odenwaldkreis</strong> : Infizierte 416, Todesf&auml;lle 63</li><li>Kreis <strong>Offenbach</strong>: Infizierte 718, Todesf&auml;lle 41</li><li>Stadt <strong>Darmstadt</strong>: Infizierte 238, Todesf&auml;lle 18</li><li>Stadt <strong>Offenbach</strong>: Infizierte 223, Todesf&auml;lle 9</li> </ul> </div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Weiterer Todesfall aufgrund von Corona in der Region</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update von Montag, 06.07.2020, 21.30 Uhr:</strong> Der <strong>Kreis Offenbach</strong> hat am Montag den 41. <strong>COVID-19-Todesfall</strong> best&auml;tigt. Die Gesamtzahl der Personen, bei denen das neuartige Corona-Virus SARS-CoV-2 im Kreis nachgewiesen wurde, ist &uuml;ber das Wochenende um zwei Personen angestiegen. 697 Personen sind kreisweit als infiziert registriert. Derzeit werden in den beiden Krankenh&auml;usern im <strong>Kreis Offenbach</strong> zw&ouml;lf an COVID-19 Erkrankte versorgt. Innerhalb der letzten sieben Tage gab es insgesamt 15 Neuinfektionen im Kreis Offenbach. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in der Region: Zwei Kita-Gruppen bleiben wegen Corona-Verdacht am Montag geschlossen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>+++ 18.00 Uhr:</strong> Zahlreiche Beschr&auml;nkungen wegen der <strong>Corona-Pandemie</strong> werden von diesem Montag an in Hessen gelockert. So &ouml;ffnen beispielsweise die Kitas wieder im Normalbetrieb f&uuml;r alle Kinder.&nbsp;Wegen eines Corona-Verdachts bleiben allerdings zwei Kita-Gruppen in Breuberg im <strong>Odenwaldkreis</strong> am Montag vorsorglich geschlossen. </p><div class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fodenwaldkreis%2Fposts%2F4358867970797884&width=500"
                         width="500" height="347"
                         style="border:none;overflow:hidden"
                         scrolling="no" frameborder="0"
                         allowTransparency="true"
                         allow="encrypted-media"></iframe></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Bei einer Frau aus Breuberg besteht der Verdacht auf eine Infektion mit dem <strong>Coronavirus</strong>. Ein erster Test hatte zu keinem eindeutigen Ergebnis gef&uuml;hrt, sodass das Gesundheitsamt einen zweiten Test veranlasst hat. Das Ergebnis steht allerdings aktuell noch aus. Das Gesundheitsamt hat au&szlig;erdem bei den beiden Kindern der Frau, die je eine Gruppe in einer Kita in Breuberg besuchen, einen Rachenabstrich genommen. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Sollte der Test der Kinder negativ ausfallen, können die beiden Kita-Gruppen geöffnet bleiben. Am Montag (06.07.2020) werden die beiden Gruppen jedoch sicherheitshalber vorerst geschlossen bleiben.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Gefährliche Post an Rathaus in Darmstadt: Unbekannte schicken mutmaßlich gebrauchte Corona-Masken</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>+++ 16.30 Uhr:</strong> Im Rathaus von&nbsp;<strong>Darmstadt</strong>&nbsp;hat ein Paket an Oberb&uuml;rgermeister Jochen Partsch f&uuml;r Entsetzen gesorgt. Es enthielt mutma&szlig;lich gebrauchte&nbsp;<strong>Corona-Schutzmasken</strong>. Das Gesundheitsamt soll nun pr&uuml;fen, ob von den Masken eine Infektionsgefahr ausgeht. Der Darmst&auml;dter Oberb&uuml;rgermeister hat bei der Staatsanwaltschaft Darmstadt Strafanzeige gegen Unbekannt gestellt. Ein Informant hat der Redaktion jetzt Hinweise darauf geliefert, welche T&auml;terinnen oder T&auml;ter&nbsp;die <a href="/rhein-main/darmstadt-corona-post-kiste-rathaus-etsetzen-oberbuergermeister-zr-90007168.html" class="id-import-Link">Corona-Schutzmasken an Darmstadts OB</a> geschickt&nbsp;haben k&ouml;nnten.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Aktuelle Fallzahlen: Ein weiterer Corona-Todesfall in der Region</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>+++ 14.48 Uhr:</strong>  Die Zahl der mit dem&nbsp;<strong>Coronavirus</strong>&nbsp;infizierten Menschen in der Region um&nbsp;<strong>Offenbach</strong>,&nbsp;<strong>Darmstadt</strong>&nbsp;und&nbsp;<strong>Hanau</strong>&nbsp;steigt weiterhin nur leicht an. Insgesamt haben sich innerhalb eines Tages  <strong>3</strong> Menschen in der Region mit dem Virus infiziert. Das meldet das Sozialministerium am Sonntagnachmittag (05.07.). Au&szlig;erdem gab es in der Region einen neuen Todesfall in Zusammenhang mit einer <strong>Covid-19-Erkrankung</strong>. Eine Person aus Rodenbach im Main-Kinzig-Kreis ist verstorben.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in der Region: Main-Kinzig-Kreis verschärft vor den Ferien die Regeln für Rückkehrer aus Risikogebieten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update von Sonntag, 05.07.2020, 13.45 Uhr:</strong> Der <strong>Main-Kinzig-Kreis</strong> beschlie&szlig;t strengere Regeln f&uuml;r Urlaubs-R&uuml;ckkehrer aus Corona-Risikogebieten. Der Verwaltungsstab des Kreises sah nach mehreren <strong>Corona-F&auml;llen an Schulen</strong> dringenden Handlungsbedarf: &bdquo;Wir haben vor den <strong>Sommerferien</strong> in noch recht kleiner Dimension erlebt, was sich &uuml;ber die Sommerferien und dann im Regelbetrieb aller Schulen potenzieren d&uuml;rfte&ldquo;, sch&auml;tzt Landrat Thorsten Stolz.&nbsp;Zu den Ma&szlig;nahmen f&uuml;r Urlaubs-R&uuml;ckkehrer im Kreis geh&ouml;ren nun</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>eine umfänglichere Selbstisolation und</li><li>eine breiter angelegte Teststrategie bei Reiserückkehrern.</li><li>Zusätzlich zu den eigenen persönlichen Daten müssen Rückkehrer dem Gesundheitsamt nun auch die Daten aller Mitglieder in ihrem Haushalt melden – inklusive der schulischen oder beruflichen Situation.</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der Hintergrund ist, sensible Einrichtungen, wie <strong>Schulen, Kitas, Krankenh&auml;user oder Pflegeeinrichtungen</strong> besser zu sch&uuml;tzen. Die Meldung funktioniert ganz einfach &uuml;ber ein Online-Formular im <a href="https://www.mkk.de/aktuelles/corona/CoroNetz.html" rel="nofollow" target="_blank" class="id-import-Link">&bdquo;CoroNetz&ldquo;</a> auf der Webseite des <strong>Main-Kinzig-Kreises</strong>. Wie der Kreis am Freitag (03.07.2020) weiter mitteilte, k&ouml;nnte die Reise der Eltern f&uuml;r Kinder ein vor&uuml;bergehendes Betreuungs- oder Schulbesuchsverbot nach sich ziehen. F&uuml;r Erzieher oder Lehrer, die mit einem R&uuml;ckkehrer zusammenleben, k&ouml;nnte es zum zeitlich begrenzten T&auml;tigkeitsverbot f&uuml;hren. Erst wenn ein <a href="https://www.op-online.de/region/corona-coronavirus-test-sars-cov-2-deutschland-covid-19-krankheit-symptome-13607825.html" class="id-import-Link">Corona-Test</a>* beim Reiser&uuml;ckkehrer negativ ausf&auml;llt, fallen demnach auch die Einschr&auml;nkungen f&uuml;r alle anderen weg, so der Kreis. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona in der Region: Anstieg der Neuinfektionen – Gesundheitsamt entdeckt Muster</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update von Samstag, 04.07.2020, 14.05 Uhr:</strong> Die Zahl der mit dem&nbsp;<strong>Coronavirus</strong>&nbsp;infizierten Menschen in der Region um&nbsp;<strong>Offenbach</strong>,&nbsp;<strong>Darmstadt</strong>&nbsp;und&nbsp;<strong>Hanau</strong>&nbsp;steigt weiterhin an, allerdings nur leicht. Insgesamt haben sich zehn Menschen in der Region innerhalb eines Tages mit dem Virus infiziert, meldet das Sozialministerium. Neue Todesf&auml;lle in Zusammenhang mit Corona gab es zum Gl&uuml;ck keine f&uuml;r die Region zu vermelden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die offiziellen&nbsp;<strong>Corona-Fallzahlen</strong>&nbsp;des Ministeriums stellen sich f&uuml;r die Kreise und St&auml;dte in der Region wie folgt dar:</p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Kreis&nbsp;<strong>Bergstra&szlig;e</strong>:&nbsp;Infizierte 368, Todesf&auml;lle 3</li><li>Kreis&nbsp;<strong>Darmstadt-Dieburg</strong>: Infizierte 435 (+1), Todesf&auml;lle 20</li><li><strong>Main-Kinzig-Kreis</strong>: Infizierte 801 (+4), Todesf&auml;lle 49</li><li><strong>Odenwaldkreis</strong>: Infizierte 411 (+1), Todesf&auml;lle 63</li><li>Kreis&nbsp;<strong>Offenbach</strong>: Infizierte 696, Todesf&auml;lle 41 </li><li>Stadt<strong> Darmstadt</strong>: Infizierte 229 (+1), Todesf&auml;lle 18</li><li>Stadt <strong>Offenbach</strong>: Infizierte 208 (+3), Todesf&auml;lle 9</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Wie das <strong>Stadtgesundheitsamt von Offenbach</strong> bereits am Freitag (03.07.2020) meldete, sind die Corona-Fallzahlen in Offenbach aktuell leicht am Steigen. Vermehrt wurden <strong>Corona-Neuinfektionen</strong> nach der <strong>Einreise aus dem Ausland</strong> festgestellt.  Das Stadtgesundheitsamt appelliert an die B&uuml;rger, <strong>Abstand und Hygieneregeln</strong> einzuhalten. &nbsp;&bdquo;Wenn eine Familie infiziert ist, startet das neue Infektionsketten. Sehr schnell wird dann wieder die Schlie&szlig;ung von Kitas, Schulen, aber m&ouml;glicherweise auch von Betrieben notwendig. Offenbacherinnen und Offenbacher werden damit auch einem h&ouml;heren Infektionsrisiko ausgesetzt&ldquo;, erl&auml;utert Dr. Bernhard Bornhofen, Leiter des Stadtgesundheitsamts in einer Pressemitteilung.</p><div class="id-Article-content-item"><blockquote class="twitter-tweet" data-lang="de"><p lang="de" dir="ltr">Das Stadtgesundheitsamt meldet mit den täglichen <a href="https://twitter.com/hashtag/Corona?src=hash&amp;ref_src=twsrc%5Etfw">#Corona</a>-Infektionszahlen aktuell vermehrt Infektionen nach der Einreise aus dem Ausland. Es hat ein Merkblatt erstellt und appelliert an alle, Abstands- und Hygieneregeln einzuhalten. <a href="https://t.co/VOwc1HkYRd">https://t.co/VOwc1HkYRd</a> <a href="https://twitter.com/hashtag/Offenbach?src=hash&amp;ref_src=twsrc%5Etfw">#Offenbach</a> <br>📷Pixabay <a href="https://t.co/2ObpQWNnWw">pic.twitter.com/2ObpQWNnWw</a></p>&mdash; Stadt Offenbach (@Stadt_OF) <a href="https://twitter.com/Stadt_OF/status/1279014524411170816?ref_src=twsrc%5Etfw">July 3, 2020</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </blockquote></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Region Offenbach und Hanau: Weitere Schule von Corona betroffen –  Über 140 Personen isoliert</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom Donnerstag, 02.07.2020, 18.52 Uhr: </strong>An einer weiteren Schule im <strong>Main-Kinzig-Kreis</strong> gibt es einen <strong>Corona-Fall</strong>. Das Gesundheitsamt hat am heutigen Donnerstag insgesamt vier neue <strong>Infektionen</strong> mit dem <strong>Coronavirus</strong> gemeldet. Zwei Betroffene wohnen in Maintal, jeweils einer in Bad Orb und Biebergem&uuml;nd. In Bad Orb hat sich demnach eine Person aus der Schulgemeinde der Martinus-Schule, einer Grundschule, infiziert. Eine Klasse mit zw&ouml;lf Kindern und zwei Lehrerinnen muss in h&auml;usliche Isolation und wird auf Corona getestet. Teils seien die <strong>Tests</strong> schon erfolgt, hie&szlig; es vom Gesundheitsamt. Die Ergebnisse st&uuml;nden aber noch aus.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Derweil gibt es laut Mitteilung rund um die <strong>Hasela-Schule in Linsengericht</strong> und die <strong>Theodor-Heuss-Schule in Hanau</strong> bislang keine weiteren positiven Befunde. Auch dort liegen aber noch nicht alle Testauswertungen vor. Mit den vier neuen F&auml;llen am Donnerstag ist die Gesamtzahl aller best&auml;tigten Coronavirus-Infektionen im <strong>Main-Kinzig-Kreis</strong> auf 802 gestiegen.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Corona-Fälle an Schulen und in Kita bei Offenbach und Hanau – Über 130 Personen müssen in Isolation</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom Mittwoch, 01.07.2020, 18.27 Uhr:</strong> Offenbach &ndash; Im <strong>Kreis Offenbach</strong> und im <strong>Main-KInzig-Kreis</strong> sind mehrere <strong>Schulen</strong> und eine <strong>Kita</strong> von <strong>Corona-Ausbr&uuml;chen</strong> betroffen. Das wurde am Mittwoch (01.07.2020) bekannt. Insgesamt &uuml;ber 130 Kinder und Erwachsene m&uuml;ssen sich vorsorglich in h&auml;usliche Isolation begeben. Die Gesundheits&auml;mter wollen umfangreich auf das <strong>Coronavirus</strong> testen. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Kreis Offenbach: Corona-Fälle an Kita in Heusenstamm und an Schule in Neu-Isenburg </span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Im <strong>Kreis Offenbach</strong> gab es seit Beginn der Pandemie insgesamt <strong>693 Corona-Infizierte</strong>. Als akut gelten aktuell 47 F&auml;lle. Innerhalb der vergangenen sieben Tage gab es insgesamt 18 Neuinfektionen. Darunter eben auch die beiden F&auml;lle, die nun Konsequenzen f&uuml;r <strong>Sch&uuml;ler, Lehrer und Familien</strong> haben: Einen Corona-Fall gebe es in der Kindertagesst&auml;tte Rembr&uuml;cken in <strong>Heusenstamm</strong> und einen in der Ludwig-Uhland-Schule in <strong>Neu-Isenburgs</strong> Stadtteil Gravenbruch. Beide st&uuml;nden in direktem Zusammenhang mit einer Reiser&uuml;ckkehr aus einem Risikogebiet, berichtete das Gesundheitsamt des Kreises Offenbach. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">S&auml;mtliche Kinder und Erzieherinnen der <strong>Kita in Heusenstamm</strong> hatten demnach <a href="https://www.op-online.de/region/coronavirus-kontaktperson-kontaktverbot-deutschland-sars-cov-2-robert-koch-institut-infektion-13611632.html" target="_blank" class="id-import-Link">&bdquo;engen Kontakt&ldquo;</a> zu einer Person, bei der Corona nachgewiesen wurde. Sie m&uuml;ssen f&uuml;r 14 Tage in <strong>h&auml;usliche Quarant&auml;ne</strong>. Anders sieht es an der Grundschule in Neu-Isenburg aus. Dort m&uuml;ssen sich lediglich alle Sch&uuml;ler der betroffenen Klasse sowie deren Lehrkr&auml;fte isolieren. Insgesamt seien mehr als 80 Quarant&auml;neverf&uuml;gungen versandt worden. Alle engen Kontaktpersonen sollen nun <a href="https://www.op-online.de/region/corona-coronavirus-test-sars-cov-2-deutschland-covid-19-krankheit-symptome-13607825.html" target="_blank" class="id-import-Link">getestet</a> werden. </p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Main-Kinzig-Kreis: Mehrere Corona-Fälle rund um Hanau – Grundschüler müssen in Quarantäne</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Das Gesundheitsamt des <strong>Main-Kinzig-Kreises</strong> hat am Mittwoch acht neue <strong>Coronavirus-F&auml;lle</strong> gemeldet. Die Infizierten wohnten in Linsengericht (3), Gelnhausen (2), Biebergem&uuml;nd, <strong>Hanau</strong> und Maintal. Insgesamt gab es dort seit M&auml;rz 798 best&auml;tigte F&auml;lle, von denen noch 33 als akut gelten. Unter den neuen positiven Befunden ist je einer an zwei Schulen im Kreis. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zwei Grundschulklassen der Hasela-Schule in <strong>Linsengericht-Altenha&szlig;lau</strong> sowie eine Klasse der Theodor-Heuss-Schule in <strong>Hanau-Steinheim</strong> mussten sich laut Mitteilung am Mittwoch in h&auml;usliche Isolation begeben. Betroffen sind demnach rund 30 Personen in Linsengericht und rund 25 in Hanau. F&uuml;r einen Klassenverband in Linsengericht ist die Isolation vorsorglich, bis alle Testergebnisse vorliegen. </p><div class="id-Article-content-item"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fhessen.de%2Fposts%2F3015273858579748&width=500"
                         width="500" height="608"
                         style="border:none;overflow:hidden"
                         scrolling="no" frameborder="0"
                         allowTransparency="true"
                         allow="encrypted-media"></iframe></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Hanau: Zweiter positiver Corona-Test an Schule – Gesundheitsamt will beruhigen</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aus der Schulgemeinde der <strong>Theodor-Heuss-Schule</strong> in <strong>Hanau</strong> ist es der <strong><a href="https://www.op-online.de/region/hanau/steinheimer-schule-meldet-corona-fall-13811362.html" class="id-import-Link">zweite gemeldete Covid-19-Fall</a></strong> binnen einer Woche, wobei der erste Betroffene nach Kreis-Angaben schon l&auml;ngere Zeit vor seiner Testung nicht im Unterricht gewesen war. Dass sich die beiden <strong>Infizierten </strong>w&auml;hrend des Schulbetriebs gegenseitig angesteckt haben, h&auml;lt das <strong>Gesundheitsamt</strong> nach derzeitigem Erkenntnisstand f&uuml;r &bdquo;wenig wahrscheinlich&ldquo;. Wahrscheinlicher sei beim zweiten Betroffenen demnach eine Infektion im Freizeitbereich. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Zuletzt wurden an <a href="/rhein-main/corona-darmstadt-offenbach-hanau-coronavirus-neue-faelle-aktuelle-zahlen-zr-13772534.html" class="id-import-Link">mehreren Schulen in der <strong>Region Corona-F&auml;lle</strong> bekannt</a>. F&uuml;r eine <strong>Grundschule</strong> im Ortsteil Wirtheim von <strong>Biebergem&uuml;nd&nbsp;</strong>konnte das Gesundheitsamt des <strong>Main-Kinzig-Kreises</strong> nun Entwarnung geben: Dort gab es am Mittwoch keine weiteren positiven Tests. Das Gesundheitsamt hatte die Schule am Freitag (26.6.) vorsorglich dicht gemacht und sicherheitshalber auch eine zweite Klasse in Isolation geschickt. Die direkt Betroffenen m&uuml;ssen getestet werden, alle &uuml;brigen Eltern und Sch&uuml;ler k&ouml;nnen &ndash; so sie denn wollen. (<em>ag</em>)</p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp;dpa / Hendrik Schmidt</p> </div>  </div> </article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447052"}' id="id-Container-447052"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_2" data-src="https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"433606"}' id="id-Container-433606"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.giessener-allgemeine.de/thema/offenbach-ort29210/" class="id-TopicList-item id-TopicList-item--tag">Offenbach</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/hanau-ort66348/" class="id-TopicList-item id-TopicList-item--tag">Hanau</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/corona-virus-sti1424368/" class="id-TopicList-item id-TopicList-item--tag">Corona-Virus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"433615"}' id="id-Container-433615"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-giessener-allgemeine", "disqusIdentifier": "90006517", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90006517",
                                            disqus_shortname = "id-giessener-allgemeine",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90006517",
                                            disqus_url = "https://www.giessener-allgemeine.de/rhein-main/offenbach-hanau-darmstadt-corona-coronavirus-unterkunft-heusenstamm-zr-90006517.html",
                                            isUserLoggedIn = "false",
                                            api_key = "qbc9Dp3M506R1DgvrpZnk3HKStMKwa4kT896XSdMrttmjmhGv3Ia8zVnIASiUsOr",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447045"}' id="id-Container-447045"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619506" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"433748"}' id="id-Container-433748"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/anzeigen/" class="id-Link " 
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div><div id="id-Container-433749" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.giessener-allgemeine.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-433750" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_433416" class="id-content-upload">
         <form action="//www.giessener-allgemeine.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.giessener-allgemeine.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="56057154" name="ccid" type="hidden"/><input value="281b34e8-dce2-4c33-b84d-33f2fad101e8" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_433416" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="125d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="125d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="6355d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="6355d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="9e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="9e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"447068"}' id="id-Container-447068"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immobilien"
                    >Immobilien</a><a href="http://www.jobs-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Jobs"
                    >Jobs</a><a href="http://www.mittelhessen-gedenkt.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Anmelden"
                    >Anmelden</a><a href="https://epaper.giessener-allgemeine.de/gemeindeblatt/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Bl&#228;ttchen"
                    >Blättchen</a><a href="https://epaper.giessener-allgemeine.de/archiv/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Archiv"
                    >Archiv</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.giessener-allgemeine.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a>
</div></div><div id="id-Container-433751" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061084" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-56061084-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154710"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/kreis-giessen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Allendorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Biebertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Buseck</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fernwald</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gr&#252;nberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heuchelheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hungen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langg&#246;ns</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Laubach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lich</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Linden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lollar</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Pohlheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rabenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reiskirchen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Staufenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wettenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154790"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/vogelsbergkreis/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Vogelsbergkreis</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Alsfeld</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Antrifttal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Feldatal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Freiensteinau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gem&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenhain</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Homberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kirtorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lauterbach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lautertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;cke</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Romrod</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlitz</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schotten</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmtal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ulrichstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wartenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154711"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/giessen-46ers/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gie&#223;en 46ers</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fc-giessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FC Gie&#223;en</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/hsg-wetzlar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Wetzlar</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/tv-05-07-huettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV 05/07 H&#252;ttenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.giessener-allgemeine.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://www.anstoss-gw.de/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Ansto&#223;</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/siebenkampf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Siebenkampf</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154803"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.jobs-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://mittelhessen-gedenkt.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten/Musterb&#252;cher</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.giessener-allgemeine.de/epaper/beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154814"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/aboangebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154721"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061077" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-56061077-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DD1EC-6D8E3","safariWebsitePushID":"web.de.giessener-allgemeine.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/gaz_144-20190618160622.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#ba1516","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #ba1516","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
