<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Wetter Deutschland: Darum ist der Sommer im Kampf gegen Corona wichtig | Panorama</title><meta content="Das Wetter in Deutschland ist der beste Freund im Kampf&#160;gegen das Coronavirus Sars-CoV-2. Der Sommer spielt dabei eine wichtige Rolle." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Coronavirus in Deutschland: Sommer ist der &#8222;beste Verb&#252;ndete&#8220; gegen Sars-CoV-2" property="og:title"/><meta content="Panorama" property="article:section"/><meta content="Offenbach" property="article:tag"/><meta content="Alexander Kekulé" property="article:tag"/><meta content="Christian Drosten" property="article:tag"/><meta content="Wetter" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html" property="og:url"/><meta content="https://www.giessener-allgemeine.de/bilder/2020/03/02/13568593/1185987933-wetter-deutschland-sommer-coronavirus-sars-cov-2-corona-pandemie-1MfMiwRvCuef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.giessener-allgemeine.de" property="og:site_name"/><meta content="Das Wetter in Deutschland ist der beste Freund im Kampf&#160;gegen das Coronavirus Sars-CoV-2. Der Sommer spielt dabei eine wichtige Rolle." property="og:description"/><meta content="2020-03-31T14:15:00+02:00" property="article:published_time"/><meta content="Christian Weihrauch" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.op-online.de/wetter/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html" rel="canonical"/><link rel="alternate" href="/panorama/rssfeed.rdf" type="application/rss+xml" title="Panorama"/><link href="https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.amp.html" rel="amphtml"/><link href="//www.giessener-allgemeine.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.giessener-allgemeine.de/static/giessener-allgemeine/id-css/c731a860b328cf8caea3875553ad7a58/prod_click.css" rel="stylesheet"/><link href="//www.giessener-allgemeine.de/generated/css/260-4-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-138092329-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.giessener-allgemeine.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html',
                title: 'Wetter Deutschland: Darum ist der Sommer im Kampf gegen Corona wichtig | Panorama',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'giessener-allgemeine|Panorama', 
                dimension4: 'no_metis', 
                dimension5: '13568593', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202003311415', 
                dimension10: 'keine', 
                dimension11: 'Offenbach|Alexander Kekulé|Christian Drosten|Wetter|Coronavirus', 
                dimension12: '3363',
                dimension13: '[Christian Weihrauch]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "title":        "Wetter Deutschland: Darum ist der Sommer im Kampf gegen Corona wichtig | Panorama",
                "section":      "Panorama"
            };
        </script><script>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</script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.giessener-allgemeine.de/nationalnews",
                    "dfpAdUrl": "/5176/giessener-allgemeine.de/nationalnews",
                    "targeting": [{"key":"pagetype","values":null,"value":"article"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"8308c5a0-4edd-314d-ba8d-06912a4c9aec"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "giessener-allgemeine"
                    }'></script></head>
    <body itemscope="" itemtype="http://schema.org/NewsArticle"itemid="https://www.op-online.de/wetter/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html#id"
          class=" id-Page--detail  "
          id="id-top"><meta itemid="Gießener Allgemeine" itemType="https://schema.org/WebPage" itemprop="mainEntityOfPage" itemscope=""/><meta content="Das Wetter in Deutschland ist der beste Freund im Kampf&#160;gegen das Coronavirus Sars-CoV-2. Der Sommer spielt dabei eine wichtige Rolle." itemprop="description"/><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset"><div class="id-CookieConsent" data-id-module="cookieConsent"><div class="id-CookieConsent-content"><span class="id-CookieConsent-button idjs-CookieConsent-button">Ok</span><p class="id-CookieConsent-text">
                Um Ihnen ein besseres Nutzererlebnis zu bieten, verwenden wir Cookies.
                Durch Nutzung unserer Dienste stimmen Sie unserer Verwendung von Cookies zu.
                <a title="Weitere Informationen" class="id-CookieConsent-text-moreLink" rel="nofollow" href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/">Weitere Informationen</a></p></div></div> <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap" itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization">
                <a class="id-Logo" href="//www.giessener-allgemeine.de" title="zur Startseite" itemscope="" itemtype="http://schema.org/ImageObject" itemprop="logo"
                   style=""><span class="id-Logo-text">Nachrichten von Gießener Allgemeine</span><i class="id-Logo-additional"></i>
                     <meta content="https://www.giessener-allgemeine.de/static/giessener-allgemeine/img/basis/responsive/logo.png" itemprop="url"/></a>
                     <meta content="Gießener Allgemeine" itemprop="name"/>
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/giessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154788,"targetSelector":"#id-js-NavMainTeaser1154788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154788"><span class="id-MainNav-el-link-text">Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/kreis-giessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154710,"targetSelector":"#id-js-NavMainTeaser1154710"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154710"><span class="id-MainNav-el-link-text">Kreis Gie&#223;en</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154710"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154710"><span class="id-HiddenVisually">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/vogelsbergkreis/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154790,"targetSelector":"#id-js-NavMainTeaser1154790"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154790"><span class="id-MainNav-el-link-text">Vogelsbergkreis</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154790"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154790"><span class="id-HiddenVisually">Vogelsbergkreis</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154791,"targetSelector":"#id-js-NavMainTeaser1154791"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154791"><span class="id-MainNav-el-link-text">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154792,"targetSelector":"#id-js-NavMainTeaser1154792"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154792"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154711,"targetSelector":"#id-js-NavMainTeaser1154711"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154711"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154711"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154711"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154803,"targetSelector":"#id-js-NavMainTeaser1154803"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154803"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154803"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154803"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1154564,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                                       data-id-active-cat-id='#id-subCat1154716'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154814,"targetSelector":"#id-js-NavMainTeaser1154814"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154814"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154814"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154814"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="https://mittelhessen-tickets.reservix.de/"  rel="nofollow" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154871,"targetSelector":"#id-js-NavMainTeaser1154871"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154871"><span class="id-MainNav-el-link-text">Ticket-Shop</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-NavMainTeaser1154716"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154716"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154714,"targetSelector":"#id-js-NavMainTeaser1154714"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154714"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154715,"targetSelector":"#id-js-NavMainTeaser1154715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154715"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154717,"targetSelector":"#id-js-NavMainTeaser1154717"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154717"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158026,"targetSelector":"#id-js-NavMainTeaser1158026"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158026"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154718,"targetSelector":"#id-js-NavMainTeaser1154718"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154718"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154719,"targetSelector":"#id-js-NavMainTeaser1154719"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154719"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154720,"targetSelector":"#id-js-NavMainTeaser1154720"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154720"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154721,"targetSelector":"#id-js-NavMainTeaser1154721"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154721"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154721"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154721"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154729,"targetSelector":"#id-js-NavMainTeaser1154729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154729"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154730,"targetSelector":"#id-js-NavMainTeaser1154730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154730"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154648,"targetSelector":"#id-js-NavMainTeaser1154648"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154648"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="http://leoevent.mdv-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157802,"targetSelector":"#id-js-NavMainTeaser1157802"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157802"><span class="id-MainNav-el-link-text">Veranstaltung erfassen</span></a></li><li class="id-MainNav-el "><a href="https://www.mittelhessenchampions.de" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157882,"targetSelector":"#id-js-NavMainTeaser1157882"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157882"><span class="id-MainNav-el-link-text">Mittelhessen-Champions</span></a></li><li class="id-MainNav-el "><a href="https://www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154619,"targetSelector":"#id-js-NavMainTeaser1154619"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154619"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154619"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1154710","#id-subCat1154790","#id-subCat1154711","#id-subCat1154803"]'
                   data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-447068",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" itemscope="" itemtype="http://schema.org/BreadcrumbList"> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Gießener Allgemeine Startseite"
                                        href="//www.giessener-allgemeine.de/"
                                        itemprop="item"><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          itemprop="name">Gießener Allgemeine Startseite</span></i></a></div><meta content="1" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Panorama"
                                        href="//www.giessener-allgemeine.de/panorama/"
                                        itemprop="item"><span itemprop="name">Panorama</span></a> </div><meta content="2" itemprop="position"/></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span itemprop="name">Wetter Deutschland: Darum ist der Sommer im Kampf gegen Corona wichtig</span>
                                        <link itemprop="item" href="//www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html"/>
                                     </h1></div><meta content="3" itemprop="position"/></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-433431" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-68749420" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68749420-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_3" data-src="https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"447047"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--hasActionbox id-Article--layoutAdRight"><article id="id-js-DocumentDetail"><div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div class="id-Actionbox " data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&t=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2 - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&text=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Christian Weihrauch"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-63619922--top"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1154716,
                                                "documentId": 13568593,
                                                "referenceName" : "sys-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-63619922--top"}'>
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"> <img srcset="//www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-hWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-he2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-hRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Christian Weihrauch" title="Christian Weihrauch" itemprop="url" src="//www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-he2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /> </span><span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" itemprop="name">Christian Weihrauch</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-63619922--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63619922--top">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63619922--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&t=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2 - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&text=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem63619922--top"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Christian Weihrauch"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1154716,
                                                   "documentId": 13568593,
                                                   "referenceName" : "sys-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem63619922--top"}'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date "><time class="id-DateTime id-Article-date-time--published" datetime="2020-03-31T14:15:00+02:00" itemprop="datePublished"><span class="id-DateTime-date">31.03.20</span> <span class="id-DateTime-time">14:15</span></time></p><meta content="2020-03-31T14:15:54+02:00" itemprop="dateModified"/></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Wetter</span></p> <h2 class="id-Article-headline " itemprop="headline">Coronavirus in Deutschland: Sommer ist der &#8222;beste Verb&#252;ndete&#8220; gegen Sars-CoV-2</h2>  <div class="id-Article-body lp_article_content" itemprop="articleBody"> <div class="p402_hide"><div data-id-module="simpletab" class="id-AuthorList  id-Article-content-item"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Christian Weihrauch"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-63619922--top-0"  
                                 data-id-module="lazyload"
                                 data-id-mconf='{
                            "DISALLOW_SINGLE_TOGGLE": true,
                            "trigger": "simpletab.open",
                            "type": "CONTAINER",
                            "categoryId": 1154716,
                            "documentId": 13568593,
                            "referenceName" : "sys-autor",
                            "authorExternalID":"id/christian-weihrauch",
                            "targetId": "#id-js-author-63619922--top-0"}' itemprop="author" itemscope="" itemtype="https://schema.org/Person"><img srcset="//www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-hWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-he2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-hRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Christian Weihrauch" title="Christian Weihrauch" src="//www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-he2.jpg" class="id-AuthorList-item-image"><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" itemprop="name">Christian Weihrauch</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-63619922--top-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div></div><div class="p402_hide"><div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"447043"}' id="id-Container-447043"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619527-adpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div></div><p class="id-Article-content-item id-Article-content-item-summary">Das Wetter in Deutschland ist der beste Freund im Kampf&#160;gegen das Coronavirus Sars-CoV-2. Der Sommer spielt dabei eine wichtige Rolle.</p><div class="p402_premium"></div><div class="p402_hide"><div class="id-Article-content-item"><script src="https://player.glomex.com/integration/1/glomex-player.js"></script><glomex-player data-integration-id="2b9h6ryj2201rvm" data-playlist-id="v-bzg09kpnq501-st" data-width="588" data-height="330"></glomex-player></div><div class="id-Article-content-item"><ul class="idDotList idList"><li><strong>Coronavirus (Sars-CoV-2)</strong> und Lungenkrankheit <strong>Covid-19</strong> breiten sich in <strong>Deutschland</strong> aus</li>
                <li><strong>Wetter</strong> ist ein starker Verb&#252;ndeter</li>
                <li>Warmer Sommer ist gr&#246;&#223;te Hoffnung gegen <strong>Corona</strong></li></ul></div><p class="id-Article-content-item">Offenbach &#8211; Das <strong>Coronavirus</strong> (<strong>Sars-CoV-2</strong>) und die dadurch verursachte Lungenkrankheit <strong>Covid-19</strong> breiten sich in Deutschland weiter aus. Ein Ende ist nicht in Sicht. Doch es gibt Hoffnung. Der <strong>Sommer</strong> k&#246;nnte die Lage deutlich entspannen. Das <a class="id_link" href="https://www.op-online.de/wetter/wetter-entsteht-troposphaere-wettersatelliten-haben-alles-blick-13564813.html"  target="_blank" rel="follow" title="Das Wetter entsteht hoch oben in der Troposphäre">Wetter</a>* in <strong>Deutschland</strong> ist laut Experten derzeit die beste Chance, das Virus in den Griff zu bekommen.</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"447042"}' id="id-Container-447042"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 250px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-63619407-adpos3" class="Content_1" > </div></div>
</div></div></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Wetter in Deutschland ist Verb&#252;ndeter im Kampf gegen das Coronavirus (Sars-CoV-2) und Covid-19</span></h3><p class="id-Article-content-item">Das Coronavirus (<strong>Sars-CoV-2</strong>) und die Lungenkrankheit <strong>Covid-19</strong> h&#228;lt die Menschen in Atem. Sie decken sich im Supermarkt mit lange haltbaren Lebensmitteln ein, um f&#252;r eine h&#228;usliche Isolation gewappnet zu sein. Nach Ansicht des Virologen Christian Drosten sind in <strong>Deutschland</strong>&#160;hohe Infektionszahlen zu erwarten. &#8222;Es werden sich wahrscheinlich 60 bis 70 Prozent infizieren, aber wir wissen nicht, in welcher Zeit&#8220;, sagte der Leiter der Virologie an der Berliner Charit&#233; gegen&#252;ber dem rbb. Er rechnet damit, dass es zwei Jahre oder l&#228;nger dauern kann.</p><p class="id-Article-content-item">Im Kampf gegen das <strong>Coronavirus</strong> in Deutschland sieht Virologe Alexander Kekul&#233; das <strong>Wetter</strong> in Deutschland als Verb&#252;ndeten und derzeit gr&#246;&#223;te Chance, das Virus zu bremsen. Er spricht von drei Dingen, die das Virus (Sars-CoV-2) aufhalten k&#246;nnten:</p><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"447044"}' id="id-Container-447044"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="height: 0px; overflow: hidden;"><div data-id-trfPlaceholder="" id="traffective-ad-63619505-adpos4" class="Content_2" > </div></div>
</div></div></div><div class="id-Article-content-item"><ul class="idDotList idList"><li>Ein Impfstoff, der vermutlich in einem bis anderthalb Jahren zur Verf&#252;gung steht</li>
                <li>Medikamente, die es schon gibt, aber die noch nicht gegen das Virus eingesetzt worden sind</li>
                <li>Der&#160;<strong>Sommer</strong> in Deutschland</li></ul></div><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Wetter in Deutschland: Die W&#228;rme im Sommer k&#246;nnte Coronavirus ausbremsen</span></h3><p class="id-Article-content-item">&#8222;Wenn es warm wird, werden die Coronaviren normalerweise schw&#228;cher und die Krankheit schw&#228;cht sich ab. Der <strong>Sommer</strong> k&#246;nnte unser bester Verb&#252;ndeter sein&#8220;, erkl&#228;rte Virologe Alexander Kekul&#233; im Gespr&#228;ch mit der ARD &#252;ber das <strong>Coronavirus</strong> (<strong>Sars-CoV-2</strong>). Diese Einsch&#228;tzung teilt auch Christian Drosten: &#8222;Die W&#228;rme im Sommer, UV-Strahlen und die Tatsache, dass Leute vermehrt drau&#223;en sind und sich weniger aneinander infizieren k&#246;nnen.&#8220;</p><div class="id-Article-content-item"><blockquote class="twitter-tweet"><p lang="de" dir="ltr">Keine guten Nachrichten vom nationalen Wetterdienst Großbritanniens (Met Office)! <a href="https://t.co/yPKAMWMHNN">https://t.co/yPKAMWMHNN</a></p>&mdash; Dominik Jung (@WetterExperte) <a href="https://twitter.com/WetterExperte/status/1210449751302459392?ref_src=twsrc%5Etfw">December 27, 2019</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><p class="id-Article-content-item"><strong>Deutschland</strong>&#160;erwartet nach einer&#160;ersten <a class="id_link" href="https://www.op-online.de/wetter/wettervorhersage-prognose-wie-wird-wetter-deutschland-13559164.html"  target="_blank" rel="follow" title="Wettervorhersage: Kann man sich auf Prognosen verlassen?">Wettervorhersage</a>* sogar ein Rekordsommer. Das&#160;<strong>Wetter</strong>&#160;im&#160;Sommer 2020&#160;in Deutschland k&#246;nnte demnach wieder von einer&#160;Mega-Hitze dominiert werden. Das kommende Jahr 2020 k&#246;nnte das zweitw&#228;rmste Jahr seit Beginn der globalen Messungen im Jahr 1850 werden. Das geht aus Daten des Britischen Wetterdienstes Met Office, dem Pendant zum&#160;<a class="id_link" href="https://www.op-online.de/wetter/deutscher-wetterdienst-offenbach-dwd-wetter-deutschland-hessen-prognose-vorhersage-13544011.html"  target="_blank" rel="follow" title="Liefert Daten zum Wetter in ganz Deutschland: Der Deutsche Wetterdienst in Offenbach">Deutschen Wetterdienst&#160;(DWD) in&#160;Offenbach</a>*, hervor.</p><h3 class="id-Article-content-item id-Article-content-item-headline"><span class="id-Article-content-item-headline-text">Wetter in Deutschland: Rekordsommer hilft gegen das Coronavirus (Sars-CoV-2)</span></h3><p class="id-Article-content-item">Ein Rekordsommer in <strong>Deutschland</strong> w&#252;rde der Natur vermutlich sehr stark schaden und vermutlich mit einer langen D&#252;rre-Periode einhergehen. Waldbrandgefahr und schlechte Ernten w&#228;ren die Folge. Im Kampf gegen das <strong>Coronavirus</strong> (<strong>Sars-CoV-2</strong>) w&#252;rde ein <a class="id_link" href="/zr-mitte/suedhessen/offenbach/wetter-deutschland-sommer-2020-vorhersage-rekord-hitze-experte-dwd-schockprognose-zr-13372764.html"  target="_self" rel="follow" title="Rekordsommer Deutschland">Rekordsommer Deutschland</a>&#160;aber mehr Zeit verschaffen.</p><p class="id-Article-content-item"><em>Von Christian Weihrauch</em></p><p class="id-Article-content-item"><em>*op-online.de ist Teil des bundesweiten Ippen-Digital-Redaktionsnetzwerks.</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
                Rubriklistenbild:&nbsp;&copy;&nbsp;Symbolbild: picture alliance/Daniel Bockwoldt/dpa</p></div> </div> </article><div class="id-Actionbox id-Actionbox--standalone" data-id-module="actionbox" ><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&t=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2 - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&text=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--hasImage" itemprop="author" itemscope="" itemtype="https://schema.org/Person"> 
                    <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                          title="Christian Weihrauch"
                          data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                          data-id-simpletab-target="#id-js-author-63619922--bottom"
                          data-id-module='lazyload'
                          data-id-mconf='{"trigger": "simpletab.open",
                                                "type": "CONTAINER",
                                                "categoryId": 1154716,
                                                "documentId": 13568593,
                                                "referenceName" : "sys-autor",
                                                "authorExternalID" : "",
                                                "targetId": "#id-js-author-63619922--bottom"}'>
                    <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"> <img srcset="//www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-hWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-he2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-hRJ.jpg 134w" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " alt="Christian Weihrauch" title="Christian Weihrauch" itemprop="url" src="//www.giessener-allgemeine.de/images/authors/id/christian-weihrauch/autor_Weihrauch_Christian-20190325172836429-he2.jpg" class="id-Actionbox-items-el-image"><meta itemprop="width" content="64" /><meta itemprop="height" content="64" /> </span><span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" itemprop="name">Christian Weihrauch</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-63619922--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                            <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                               data-id-simpletab-target="#id-js-social-63619922--bottom">
                                <span class="id-Actionbox-items-el-text">Weitere</span>
                            </span>
                        <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-63619922--bottom"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&t=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2 - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html&text=Coronavirus%20in%20Deutschland:%20Sommer%20ist%20der%20%E2%80%9Ebeste%20Verb%C3%BCndete%E2%80%9C%20gegen%20Sars-CoV-2"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><div id="id-js-collapsedItemAuthorLazyElem63619922--bottom"
                              class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                              title="Christian Weihrauch"
                              data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                              data-id-module="lazyloadTrigger"
                              data-id-mconf='{"type" : "CONTAINER",
                                                   "categoryId": 1154716,
                                                   "documentId": 13568593,
                                                   "referenceName" : "sys-autor",
                                                   "authorExternalID" : "",
                                                   "targetId" : "#id-js-collapsedItemAuthorLazyElem63619922--bottom"}'></div></div></li></ul></div></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447052"}' id="id-Container-447052"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_2" data-src="https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"433606"}' id="id-Container-433606"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.giessener-allgemeine.de/thema/offenbach-ort29210/" class="id-TopicList-item id-TopicList-item--tag">Offenbach</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/wetter-sti44798/" class="id-TopicList-item id-TopicList-item--tag">Wetter</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"433615"}' id="id-Container-433615"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-giessener-allgemeine", "disqusIdentifier": "13568593", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "13568593",
                                            disqus_shortname = "id-giessener-allgemeine",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "13568593",
                                            disqus_url = "https://www.giessener-allgemeine.de/panorama/wetter-deutschland-corona-sars-cov-2-coronavirus-sommer-aufhalten-vorhersage-2020-zr-13568593.html",
                                            isUserLoggedIn = "false",
                                            api_key = "qbc9Dp3M506R1DgvrpZnk3HKStMKwa4kT896XSdMrttmjmhGv3Ia8zVnIASiUsOr",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447045"}' id="id-Container-447045"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619506" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"433748"}' id="id-Container-433748"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz-oba/" class="id-Link " 
                    >Werbung</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/anzeigen/" class="id-Link " 
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div><div id="id-Container-433749" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.giessener-allgemeine.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-433750" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_433416" class="id-content-upload">
         <form action="//www.giessener-allgemeine.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.giessener-allgemeine.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="56057154" name="ccid" type="hidden"/><input value="7b7cd905-8558-4697-b4ff-559a162e39e4" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_433416" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="809d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="809d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="1595d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="1595d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="435e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="435e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"447068"}' id="id-Container-447068"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immobilien"
                    >Immobilien</a><a href="http://www.jobs-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Jobs"
                    >Jobs</a><a href="http://www.mittelhessen-gedenkt.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Anmelden"
                    >Anmelden</a><a href="https://epaper.giessener-allgemeine.de/gemeindeblatt/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Bl&#228;ttchen"
                    >Blättchen</a><a href="https://epaper.giessener-allgemeine.de/archiv/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Archiv"
                    >Archiv</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.giessener-allgemeine.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a>
</div></div><div id="id-Container-433751" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061084" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-56061084-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154710"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/kreis-giessen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Allendorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Biebertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Buseck</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fernwald</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gr&#252;nberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heuchelheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hungen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langg&#246;ns</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Laubach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lich</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Linden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lollar</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Pohlheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rabenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reiskirchen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Staufenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wettenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154790"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/vogelsbergkreis/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Vogelsbergkreis</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Alsfeld</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Antrifttal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Feldatal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Freiensteinau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gem&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenhain</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Homberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kirtorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lauterbach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lautertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;cke</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Romrod</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlitz</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schotten</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmtal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ulrichstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wartenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154711"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/giessen-46ers/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gie&#223;en 46ers</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fc-giessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FC Gie&#223;en</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/hsg-wetzlar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Wetzlar</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/tv-05-07-huettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV 05/07 H&#252;ttenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.giessener-allgemeine.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://www.anstoss-gw.de/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Ansto&#223;</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/siebenkampf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Siebenkampf</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154803"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.jobs-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://mittelhessen-gedenkt.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten/Musterb&#252;cher</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.giessener-allgemeine.de/epaper/beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154814"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/aboangebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154721"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061077" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-56061077-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DD1EC-6D8E3","safariWebsitePushID":"web.de.giessener-allgemeine.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/gaz_144-20190618160622.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#ba1516","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #ba1516","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
