<!DOCTYPE html><html lang=de><head><title>Experte: Wasserstoffauto macht E-Auto bald Konkurrenz</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Elon Musk nennt Wasserstoff „Zeitverschwendung“ und lange galt: Nur Elektroautos sind eine Alternative zum Verbrenner. Jetzt hält ein Experte dagegen. "><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Experte: Wasserstoffauto macht E-Auto bald Konkurrenz"><meta property=og:type content=article><meta property=og:image content=https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMfe.jpg><meta property=og:url content=https://www.giessener-allgemeine.de/panorama/wasserstoff-wasserstoffauto-elektroauto-benzin-diesel-konkurrenz-zr-91943856.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/giessener-allgemeine/img/favicon--e57c2111.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/giessener-allgemeine/css/styles--3b6ed3b5.css><link rel=canonical href=https://www.merkur.de/deutschland/nordrhein-westfalen/wasserstoff-wasserstoffauto-elektroauto-benzin-diesel-konkurrenz-zr-91943856.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91943856},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"f983360b-875a-6714-d8a2-18eeb2045bf2-1669650953-429302053"},{"de.ippen-digital.user.transientId":"f983360b-875a-6714-d8a2-18eeb2045bf2"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/giessener-allgemeine.de/nationalnews","targeting":[{"key":"categoryId","value":"1154716","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"zr_teaser","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91943856","values":null},{"key":"clientId","value":"314","values":null},{"key":"zone","value":"nationalnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"f983360b-875a-6714-d8a2-18eeb2045bf2"}],"clientAlias":"giessener-allgemeine-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91943856_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91943856_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91943856_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91943856_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.giessener-allgemeine.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.giessener-allgemeine.de",mh:5}),a.IOMm("pageview",{cp:"gaz_panorama"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"gaz_panorama"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.giessener-allgemeine.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/giessener-allgemeine/img/logo--57cf9dae.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.giessener-allgemeine.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_giessen><a href=https://www.giessener-allgemeine.de/giessen/  class=id-HeaderDoubleGum-element--textLink>Gießen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_kreisGiessen><a href=https://www.giessener-allgemeine.de/kreis-giessen/  class=id-HeaderDoubleGum-element--textLink>Kreis Gießen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_vogelsbergkreis><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  class=id-HeaderDoubleGum-element--textLink>Vogelsbergkreis</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_rheinMain><a href=https://www.giessener-allgemeine.de/rhein-main/  class=id-HeaderDoubleGum-element--textLink>Rhein-Main</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_hessen><a href=https://www.giessener-allgemeine.de/hessen/  class=id-HeaderDoubleGum-element--textLink>Hessen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/giessen/  title=Gießen class=id-MainNavigation-itemLink data-k5a-pos=1_giessen>Gießen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kreis-giessen/  title="Kreis Gießen" class=id-MainNavigation-itemLink data-k5a-pos=2_kreisGiessen>Kreis Gießen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/  title=Allendorf class=id-MainNavigation-itemLink data-k5a-pos=2_1_allendorf>Allendorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/  title=Biebertal class=id-MainNavigation-itemLink data-k5a-pos=2_2_biebertal>Biebertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/  title=Buseck class=id-MainNavigation-itemLink data-k5a-pos=2_3_buseck>Buseck</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/  title=Fernwald class=id-MainNavigation-itemLink data-k5a-pos=2_4_fernwald>Fernwald</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/  title=Grünberg class=id-MainNavigation-itemLink data-k5a-pos=2_5_gruenberg>Grünberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/  title=Heuchelheim class=id-MainNavigation-itemLink data-k5a-pos=2_6_heuchelheim>Heuchelheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/  title=Hungen class=id-MainNavigation-itemLink data-k5a-pos=2_7_hungen>Hungen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/  title=Langgöns class=id-MainNavigation-itemLink data-k5a-pos=2_8_langgoens>Langgöns</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/  title=Laubach class=id-MainNavigation-itemLink data-k5a-pos=2_9_laubach>Laubach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/  title=Lich class=id-MainNavigation-itemLink data-k5a-pos=2_10_lich>Lich</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/  title=Linden class=id-MainNavigation-itemLink data-k5a-pos=2_11_linden>Linden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/  title=Lollar class=id-MainNavigation-itemLink data-k5a-pos=2_12_lollar>Lollar</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/  title=Pohlheim class=id-MainNavigation-itemLink data-k5a-pos=2_13_pohlheim>Pohlheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/  title=Rabenau class=id-MainNavigation-itemLink data-k5a-pos=2_14_rabenau>Rabenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/  title=Reiskirchen class=id-MainNavigation-itemLink data-k5a-pos=2_15_reiskirchen>Reiskirchen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/  title=Staufenberg class=id-MainNavigation-itemLink data-k5a-pos=2_16_staufenberg>Staufenberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/  title=Wettenberg class=id-MainNavigation-itemLink data-k5a-pos=2_17_wettenberg>Wettenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  title=Vogelsbergkreis class=id-MainNavigation-itemLink data-k5a-pos=3_vogelsbergkreis>Vogelsbergkreis</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/  title=Alsfeld class=id-MainNavigation-itemLink data-k5a-pos=3_1_alsfeld>Alsfeld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/  title=Antrifttal class=id-MainNavigation-itemLink data-k5a-pos=3_2_antrifttal>Antrifttal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/  title=Feldatal class=id-MainNavigation-itemLink data-k5a-pos=3_3_feldatal>Feldatal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/  title=Freiensteinau class=id-MainNavigation-itemLink data-k5a-pos=3_4_freiensteinau>Freiensteinau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/  title=Gemünden class=id-MainNavigation-itemLink data-k5a-pos=3_5_gemuenden>Gemünden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/  title=Grebenau class=id-MainNavigation-itemLink data-k5a-pos=3_6_grebenau>Grebenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/  title=Grebenhain class=id-MainNavigation-itemLink data-k5a-pos=3_7_grebenhain>Grebenhain</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/  title=Herbstein class=id-MainNavigation-itemLink data-k5a-pos=3_8_herbstein>Herbstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/  title=Homberg class=id-MainNavigation-itemLink data-k5a-pos=3_9_homberg>Homberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/  title=Kirtorf class=id-MainNavigation-itemLink data-k5a-pos=3_10_kirtorf>Kirtorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/  title=Lauterbach class=id-MainNavigation-itemLink data-k5a-pos=3_11_lauterbach>Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/  title=Lautertal class=id-MainNavigation-itemLink data-k5a-pos=3_12_lautertal>Lautertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/  title=Mücke class=id-MainNavigation-itemLink data-k5a-pos=3_13_muecke>Mücke</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/  title=Romrod class=id-MainNavigation-itemLink data-k5a-pos=3_14_romrod>Romrod</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/  title=Schlitz class=id-MainNavigation-itemLink data-k5a-pos=3_15_schlitz>Schlitz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/  title=Schotten class=id-MainNavigation-itemLink data-k5a-pos=3_16_schotten>Schotten</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/  title=Schwalmtal class=id-MainNavigation-itemLink data-k5a-pos=3_17_schwalmtal>Schwalmtal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/  title=Ulrichstein class=id-MainNavigation-itemLink data-k5a-pos=3_18_ulrichstein>Ulrichstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/  title=Wartenberg class=id-MainNavigation-itemLink data-k5a-pos=3_19_wartenberg>Wartenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/rhein-main/  title=Rhein-Main class=id-MainNavigation-itemLink data-k5a-pos=4_rheinMain>Rhein-Main</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=6_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class=id-MainNavigation-itemLink data-k5a-pos=6_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://tabellen.giessener-allgemeine.de/  title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=6_3_tabellen>Tabellen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/fussball/  title=Fussball class=id-MainNavigation-itemLink data-k5a-pos=6_4_fussball>Fussball</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/sport-mix/  title=Sport-Mix class=id-MainNavigation-itemLink data-k5a-pos=6_5_sportMix>Sport-Mix</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.jobs-in-mittelhessen.de/  title=Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=7_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://mittelhessen-gedenkt.de/  title=Trauer class=id-MainNavigation-itemLink data-k5a-pos=7_2_trauer>Trauer</a></li><li class=id-MainNavigation-item><a href=https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start title="Kleinanzeige aufgeben" class=id-MainNavigation-itemLink data-k5a-pos=7_3_kleinanzeigeAufgeben>Kleinanzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  title=Mediadaten/Musterbücher class=id-MainNavigation-itemLink data-k5a-pos=7_4_mediadatenMusterbuecher>Mediadaten/Musterbücher</a></li><li class=id-MainNavigation-item><a href=https://epaper.giessener-allgemeine.de/epaper/beilagen/  title=Beilagen class=id-MainNavigation-itemLink data-k5a-pos=7_5_beilagen>Beilagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title=Service class=id-MainNavigation-itemLink data-k5a-pos=8_service>Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/aboangebote/  title=Aboangebote class=id-MainNavigation-itemLink data-k5a-pos=8_1_aboangebote>Aboangebote</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserservice/  title=Leserservice class=id-MainNavigation-itemLink data-k5a-pos=8_2_leserservice>Leserservice</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserbriefe/  title=Leserbriefe class=id-MainNavigation-itemLink data-k5a-pos=8_3_leserbriefe>Leserbriefe</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=8_4_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://mittelhessen-tickets.reservix.de/  title=Ticket-Shop class=id-MainNavigation-itemLink data-k5a-pos=9_ticketShop>Ticket-Shop</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.giessener-allgemeine.de/panorama/  title=Panorama class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=10_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=11_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=12_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=12_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=13_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=14_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/netzwelt/  title=Digital class=id-MainNavigation-itemLink data-k5a-pos=16_digital>Digital</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kino-tv/  title="Film, TV & Serien" class=id-MainNavigation-itemLink data-k5a-pos=17_filmTvSerien>Film, TV &amp; Serien</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=18_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=18_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=18_2_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=18_3_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=18_4_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=18_5_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=18_6_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=18_7_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=18_8_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=18_9_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=19_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verkehr/  title=Verkehr class=id-MainNavigation-itemLink data-k5a-pos=20_verkehr>Verkehr</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=21_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=22_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mittelhessenchampions.de title=Mittelhessen-Champions class=id-MainNavigation-itemLink data-k5a-pos=23_mittelhessenChampions>Mittelhessen-Champions</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=24_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=24_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=24_2_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=24_3_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=24_4_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=24_5_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=24_6_newsletter>Newsletter</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91943856_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/  class=id-Breadcrumb-link data-k5a-pos=1_giessenerAllgemeine>Gießener Allgemeine</a></li><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/panorama/  class=id-Breadcrumb-link data-k5a-pos=2_panorama>Panorama</a></li></ol><h1 class=id-StoryElement-headline>Experte: Wasserstoffauto macht E-Auto bald Konkurrenz</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-11-28 15:36">28.11.2022, 15:36 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Experte: Wasserstoffauto macht E-Auto bald Konkurrenz","text":"Elon Musk nennt Wasserstoff „Zeitverschwendung“ und lange galt: Nur Elektroautos sind eine Alternative zum Verbrenner. Jetzt hält ein Experte dagegen. ","url":"https://www.giessener-allgemeine.de/panorama/wasserstoff-wasserstoffauto-elektroauto-benzin-diesel-konkurrenz-zr-91943856.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMfe.jpg loading=eager srcset="https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMb6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvM70.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMfe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvM7a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Wasserstofftankstelle in Herten in NRW "></div><figcaption class=id-StoryElement-image-caption>Seit 2019 gibt es auch in Herten (NRW) eine Wasserstoff-Tankstelle – eine von gerade einmal knapp 100 in ganz Deutschland. Doch Wasserstoffautos werden sich durchsetzen, davon ist Experte Peter Beckhaus überzeugt.    ©&nbsp;Rupert Oberhäuser/imago</figcaption></figure><p class=id-StoryElement-leadText>Elon Musk nennt Wasserstoff „Zeitverschwendung“ und lange galt: Nur Elektroautos sind eine Alternative zum Verbrenner. Jetzt hält ein Experte dagegen. </p><p class=id-StoryElement-paragraph>Duisburg – Wasserstoff oder Elektroauto? Die Antwort schien lange klar, Tesla-Chef Elon Musk nannte Wasserstoffantriebe gar einst „Zeitverschwendung“. Denn der Wirkungsgrad ist gegenüber Elektroautos mit Batterie deutlich geringer, weshalb Wasserstoff gemeinhin nur als Alternative für Lkw und schwere Maschinen gilt, nicht aber für Pkw. 
<br><a href="https://www.24rhein.de/leben-im-westen/verkehr/wasserstoff-auto-elektroauto-motor-reichweite-brennstoffzelle-toyota-ford-91943481.html" target="_blank" class="id-import-Link--action id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;callToAction&quot;}">Ein Experte erklärt im Gespräch mit 24RHEIN, welchen entscheidenden Vorteil Wasserstoffautos gegenüber E-Autos haben</a></p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91943856_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Das ist ein Irrtum, sagt Peter Beckhaus vom Zentrum für Brennstoffzellentechnik (ZBT) in <a href="https://www.24rhein.de/rheinland-nrw/duisburg/duisburg-infrastruktur-sehenswuerdigkeiten-freizeitangebote-im-ueberblick-90116245.html" class="id-import-Link id-pageApi-Link--externalDomain" data-id-ctr="{&quot;shelfType&quot;: &quot;Link&quot;, &quot;shelfName&quot;: &quot;standardLink&quot;}">Duisburg</a> gegenüber 24RHEIN: „Das ist wie mit Diesel. Wer hat den früher genutzt? Nur der Landwirt mit seinem Trecker. Dann war Diesel plötzlich eine Alternative zu Benzinern. Genauso werden Wasserstoffautos eine Alternative für Elektroautos sein.“ Denn Wasserstoff habe einen entscheidenden Vorteil. <em>(pen)</em></p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.giessener-allgemeine.de/panorama/wasserstoff-wasserstoffauto-elektroauto-benzin-diesel-konkurrenz-zr-91943856.html data-widget-id=AR_1 data-ob-template=DE_GiessenerAllgemeine></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmdpZXNzZW5lci1hbGxnZW1laW5lLmRlL3Bhbm9yYW1hL3dhc3NlcnN0b2ZmLXdhc3NlcnN0b2ZmYXV0by1lbGVrdHJvYXV0by1iZW56aW4tZGllc2VsLWtvbmt1cnJlbnotenItOTE5NDM4NTYuaHRtbCI7CiAgICAgICAgICAgICAgICAgICAgICAgIHRoaXMucGFnZS5pZGVudGlmaWVyID0gIjkxOTQzODU2IjsKICAgICAgICAgICAgICAgICAgICB9OwogICAgICAgICAgICAgICAgICAgIChmdW5jdGlvbigpIHsKICAgICAgICAgICAgICAgICAgICAgICAgdmFyIGQgPSBkb2N1bWVudCwgcyA9IGQuY3JlYXRlRWxlbWVudCgnc2NyaXB0Jyk7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc3JjID0gImh0dHBzOi8vaWQtZ2llc3NlbmVyLWFsbGdlbWVpbmUuZGlzcXVzLmNvbS9lbWJlZC5qcyI7CiAgICAgICAgICAgICAgICAgICAgICAgIHMuc2V0QXR0cmlidXRlKCdkYXRhLXRpbWVzdGFtcCcsICtuZXcgRGF0ZSgpKTsKICAgICAgICAgICAgICAgICAgICAgICAgKGQuaGVhZCB8fCBkLmJvZHkpLmFwcGVuZENoaWxkKHMpOwogICAgICAgICAgICAgICAgICAgIH0pKCk7CiAgICAgICAgICAgICAgICA8L3NjcmlwdD4KICAgICAgICAgICAg"></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  class=id-Footer-el-link data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/anzeigen/  class=id-Footer-el-link data-k5a-pos=6_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=7_netiquette>Netiquette</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=8_newsletter>Newsletter</a></li></ul></footer><div id=trf_ad_desktop_page_91943856_floor class=Floor></div><div id=trf_ad_desktop_page_91943856_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91943856_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-XW1S4G70XX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-XW1S4G70XX');</script><script>var k5aMeta = {"section":"Panorama","publishtime":"2022-11-28T15:36:31+0100","author":[],"tag":[]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"f983360b-875a-6714-d8a2-18eeb2045bf2-1669650953-429302053",uid:"f983360b-875a-6714-d8a2-18eeb2045bf2",clientId:314,onlineId:91943856,categoryId:1154716,publishingDate:1669646191000,category:"Panorama",headline:"Experte: Wasserstoffauto macht E-Auto bald Konkurrenz",seoHeadline:"Experte: Wasserstoffauto macht E-Auto bald Konkurrenz",authors:[],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91943856,channel:"CLICK_DESKTOP",category:"Panorama",categoryId:1154716,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:314,uid:"f983360b-875a-6714-d8a2-18eeb2045bf2",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"f983360b-875a-6714-d8a2-18eeb2045bf2-1669650953-429302053"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"f983360b-875a-6714-d8a2-18eeb2045bf2"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"314",pageViewId:"f983360b-875a-6714-d8a2-18eeb2045bf2-1669650953-429302053",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"panorama",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91943856",requestHost:"www.giessener-allgemeine.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(i,o){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function a(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function d(e){return e&&0===e.indexOf("https://")?e:a(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=o.createElement("script"),n=e.attributes,a=0;a<n.length;a++)t.setAttribute(n[a].name,n[a].value);t.appendChild(o.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",n="idLazyload100Code";c(e,a((e.dataset[t]||e.dataset[n]).trim())),delete e.dataset[t],delete e.dataset[n]}async function s(n){try{await new Promise((e,t)=>{var n,a;void 0!==i.__tcfapi?e():(n=0,a=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(a),e()),100==++n&&(clearInterval(a),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&!0===e.vendor.consents[parseInt(n.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(n))})}catch(e){}}function e(e,r){e.forEach(function(e){var n,t,a=e.target;e.isIntersecting&&(r.unobserve(a),a.dataset.idLazyloadScript?(t=a.dataset.idLazyloadScript,(e=d(t.trim()))&&((t=o.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete a.dataset.idLazyloadScript):(n=!1,(t=(t=a).dataset[u])&&(n=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(n=!1)},[parseInt(t)])),n?(c(a,'<div class="id-StoryElement-embed-cmpConfirmationText"><p>Dieser Inhalt kann aufgrund Ihrer Datenschutz-Einstellungen nicht geladen werden.</p><button type="button" class="id-StoryElement-embed-cmpConfirmationText-button" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {});">Datenschutz-Einstellungen ändern</button><p class="id-StoryElement-embed-cmpConfirmationText-hint">(Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.)</p></div>'),s(a)):l(a)))})}function t(e,t){return new IntersectionObserver(e,t)}var n=o.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=n.length&&t(e,{rootMargin:"0px 0px 50% 0px"});n.forEach(function(e){r.observe(e)});var n=o.querySelectorAll("[data-id-lazyload100-code]"),p=n.length&&t(e,{rootMargin:"0px 0px 100% 0px"});n.forEach(function(e){p.observe(e)}),o.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,n;(t=d((t=e.dataset.idLazyloadStyle).trim()))&&((n=o.createElement("link")).onload=function(){n.media="all"},n.rel="stylesheet",n.media="print",n.href=t,o.head.appendChild(n)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.giessener-allgemeine.de/panorama/wasserstoff-wasserstoffauto-elektroauto-benzin-diesel-konkurrenz-zr-91943856.html","headline":"Experte: Wasserstoffauto macht E-Auto bald Konkurrenz","datePublished":"2022-11-28T15:36:31+0100","description":"Elon Musk nennt Wasserstoff „Zeitverschwendung“ und lange galt: Nur Elektroautos sind eine Alternative zum Verbrenner. Jetzt hält ein Experte dagegen. ","publisher":{"@type":"Organization","name":"Gießener Allgemeine","logo":"https://idcdn.de/west/assets/giessener-allgemeine/img/logo.svg"},"author":{"@type":"Organization","name":"Gießener Allgemeine","logo":"https://idcdn.de/west/assets/giessener-allgemeine/img/logo.svg"},"image":["https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMea.jpg","https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMe9.jpg","https://www.giessener-allgemeine.de/bilder/2022/11/28/91943856/30385615-wasserstoff-auto-brennstoffzelle-elektroauto-tankstelle-2sBjb0eQvMec.jpg"]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gießener Allgemeine","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/"}},{"@type":"ListItem","position":2,"name":"Panorama","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/panorama/"}}]}}</script><script>/* 28163822 */ !function(e,t){var c=document.createElement("script");c.setAttribute("src","/bilder/2022/11/28/10336479/875576227-quota-rock-nice-n4cmcyjx-e258fdebe310.jpg"),t.body.appendChild(c)}(window,document); /* c5f0c */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30386896",true);</script></body></html>