<!DOCTYPE html><html lang=de><head><title>Mond-Kapsel „Orion“ ist zurück auf der Erde</title><meta name=viewport content="width=device-width, initial-scale=1"><meta name=description content="Die „Artemis“-Mission soll eines Tages wieder Menschen auf den Mond bringen. Als ersten Schritt hat die Nasa eine unbemannte Kapsel um den Mond geschickt. Jetzt hat sie planmäßig im Pazifik aufgesetzt."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta property=og:title content="Mond-Kapsel „Orion“ ist zurück auf der Erde"><meta property=og:type content=article><meta property=og:image content=https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-Nfe.jpg><meta property=og:url content=https://www.giessener-allgemeine.de/panorama/mond-kapsel-orion-ist-zurueck-auf-der-erde-zr-91968867.html><meta name=twitter:card content=summary_large_image><link rel=icon href=https://idcdn.de/west/assets/giessener-allgemeine/img/favicon--e57c2111.ico type=image/x-icon><link rel=stylesheet href=https://idcdn.de/west/assets/giessener-allgemeine/css/styles--3b6ed3b5.css><link rel=canonical href=https://www.fr.de/wissen/mond-kapsel-orion-ist-zurueck-auf-der-erde-zr-91968867.html><script>window.dataLayer = window.dataLayer||[];([{"de.ippen-digital.story.onlineId":91968867},{"de.ippen-digital.story.isPaywallContent":false},{"de.ippen-digital.page.pageViewId":"6735968f-81e4-b1db-6f92-67a3708aca0a-1670786308-638982336"},{"de.ippen-digital.user.transientId":"6735968f-81e4-b1db-6f92-67a3708aca0a"}]).forEach(function(el){window.dataLayer.push(el)})</script><script async=async src=https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js id=open-cmp-stub></script><script async=async src=https://cdntrf.com/trfAdSetup.js id=trfAdSetup data-traffectiveConf='{"dfpAdUrl":"/307308315,5176/giessener-allgemeine.de/nationalnews","targeting":[{"key":"categoryId","value":"1154716","values":null},{"key":"pageType","value":"article","values":null},{"key":"category1","value":"news","values":null},{"key":"channel","value":"DESKTOP","values":null},{"key":"onlineId","value":"91968867","values":null},{"key":"clientId","value":"314","values":null},{"key":"zone","value":"nationalnews","values":null},{"key":"disableDynPlacement","value":"true","values":null},{"key":"uid","value":"6735968f-81e4-b1db-6f92-67a3708aca0a"}],"clientAlias":"giessener-allgemeine-west","adMarkerHeight":20,"outOfStoryAds":{"billboard":{"placeholderHeight":270,"cssClass":"Billboard","id":"trf_ad_desktop_page_91968867_billboard"},"outOfPage":{"cssClass":"OutOfPage","id":"trf_ad_desktop_page_91968867_outofpage"},"floor":{"cssClass":"Floor","id":"trf_ad_desktop_page_91968867_floor"},"skyscraper":{"cssClass":"Skyscraper","id":"trf_ad_desktop_page_91968867_skyscraper"}}}'></script><link rel=preload href=https://data-f1e447fbcf.giessener-allgemeine.de/iomm/latest/manager/base/es6/bundle.js as=script id=IOMmBundle><script>(function(a,b,c){var d=b.createElement("script");d.onload=function(){a.IOMm("configure",{st:"ippenmed",dn:"data-f1e447fbcf.giessener-allgemeine.de",mh:5}),a.IOMm("pageview",{cp:"gaz_panorama"}),a.addEventListener("id-virtual-page-view",function(){a.IOMm("pageview",{cp:"gaz_panorama"})})},d.src=`https://${c}/iomm/latest/bootstrap/loader.js`,d.async=!0,b.head.appendChild(d)})(window,document,"data-f1e447fbcf.giessener-allgemeine.de");</script></head><body class=id-Page><header class="id-HeaderDoubleGum idjs-Header idjs-HeaderDoubleGum lp_west_header_doublegum" data-k5a-pos=west_header_doublegum><div class="id-HeaderDoubleGum-navWrap id-Page-layoutWrap"><div class="id-HeaderDoubleGum-logoArea idjs-HeaderDoubleGum-logoArea"><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class="id-HeaderDoubleGum-logoLink lp_logo" data-k5a-pos=logo><img src=https://idcdn.de/west/assets/giessener-allgemeine/img/logo--57cf9dae.svg alt=Logo class=id-HeaderDoubleGum-logo></a></div><div class=id-HeaderDoubleGum-navArea><ul class="id-HeaderDoubleGum-actions lp_actions" data-k5a-pos=actions><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=1_navigationTrigger><a href=#id-MainNavigation title="Hauptmenü öffnen" class="id-HeaderDoubleGum-element--navigationTrigger idjs-MainNavigation-trigger"><i class=id-HeaderDoubleGum-element--navigationTrigger-stroke></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=2_ippenMediaLink><a href=https://www.ippen.media title="Zu IPPEN.MEDIA" class=id-HeaderDoubleGum-element--ippenMedia><i class=id-Icon--ippenMedia></i></a></li><li class=id-HeaderDoubleGum-actions-item data-k5a-pos=3_searchLink><a href=https://www.giessener-allgemeine.de/suche title="Zur Suche" class=id-HeaderDoubleGum-element--search><i class=id-Icon--search></i></a></li><li class="id-HeaderDoubleGum-actions-item lp_0_homeLink" data-k5a-pos=0_homeLink><a href=https://www.giessener-allgemeine.de title="Zur Startseite" class=id-HeaderDoubleGum-element--home><i class=id-Icon--home></i></a></li></ul><ul class="id-HeaderDoubleGum-featured lp_featured" data-k5a-pos=featured><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=1_ukraineKrieg><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  class=id-HeaderDoubleGum-element--textLink>Ukraine-Krieg</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=2_giessen><a href=https://www.giessener-allgemeine.de/giessen/  class=id-HeaderDoubleGum-element--textLink>Gießen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=3_kreisGiessen><a href=https://www.giessener-allgemeine.de/kreis-giessen/  class=id-HeaderDoubleGum-element--textLink>Kreis Gießen</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=4_vogelsbergkreis><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  class=id-HeaderDoubleGum-element--textLink>Vogelsbergkreis</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=5_rheinMain><a href=https://www.giessener-allgemeine.de/rhein-main/  class=id-HeaderDoubleGum-element--textLink>Rhein-Main</a></li><li class=id-HeaderDoubleGum-featured-item data-k5a-pos=6_hessen><a href=https://www.giessener-allgemeine.de/hessen/  class=id-HeaderDoubleGum-element--textLink>Hessen</a></li></ul></div></div><nav id=id-MainNavigation class="id-MainNavigation idjs-MainNavigation lp_main_navigation" data-k5a-pos=main_navigation><div class="id-MainNavigation-placeholder id-Page-layoutWrap idjs-MainNavigation-placeholder"><div class=id-MainNavigation-layer><strong class=id-MainNavigation-layerHeadline>Kategorien</strong><ul class=id-MainNavigation-level1><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/giessen/  title=Gießen class=id-MainNavigation-itemLink data-k5a-pos=1_giessen>Gießen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kreis-giessen/  title="Kreis Gießen" class=id-MainNavigation-itemLink data-k5a-pos=2_kreisGiessen>Kreis Gießen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/  title=Allendorf class=id-MainNavigation-itemLink data-k5a-pos=2_1_allendorf>Allendorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/  title=Biebertal class=id-MainNavigation-itemLink data-k5a-pos=2_2_biebertal>Biebertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/  title=Buseck class=id-MainNavigation-itemLink data-k5a-pos=2_3_buseck>Buseck</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/  title=Fernwald class=id-MainNavigation-itemLink data-k5a-pos=2_4_fernwald>Fernwald</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/  title=Grünberg class=id-MainNavigation-itemLink data-k5a-pos=2_5_gruenberg>Grünberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/  title=Heuchelheim class=id-MainNavigation-itemLink data-k5a-pos=2_6_heuchelheim>Heuchelheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/  title=Hungen class=id-MainNavigation-itemLink data-k5a-pos=2_7_hungen>Hungen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/  title=Langgöns class=id-MainNavigation-itemLink data-k5a-pos=2_8_langgoens>Langgöns</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/  title=Laubach class=id-MainNavigation-itemLink data-k5a-pos=2_9_laubach>Laubach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/  title=Lich class=id-MainNavigation-itemLink data-k5a-pos=2_10_lich>Lich</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/  title=Linden class=id-MainNavigation-itemLink data-k5a-pos=2_11_linden>Linden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/  title=Lollar class=id-MainNavigation-itemLink data-k5a-pos=2_12_lollar>Lollar</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/  title=Pohlheim class=id-MainNavigation-itemLink data-k5a-pos=2_13_pohlheim>Pohlheim</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/  title=Rabenau class=id-MainNavigation-itemLink data-k5a-pos=2_14_rabenau>Rabenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/  title=Reiskirchen class=id-MainNavigation-itemLink data-k5a-pos=2_15_reiskirchen>Reiskirchen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/  title=Staufenberg class=id-MainNavigation-itemLink data-k5a-pos=2_16_staufenberg>Staufenberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/  title=Wettenberg class=id-MainNavigation-itemLink data-k5a-pos=2_17_wettenberg>Wettenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/  title=Vogelsbergkreis class=id-MainNavigation-itemLink data-k5a-pos=3_vogelsbergkreis>Vogelsbergkreis</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/  title=Alsfeld class=id-MainNavigation-itemLink data-k5a-pos=3_1_alsfeld>Alsfeld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/  title=Antrifttal class=id-MainNavigation-itemLink data-k5a-pos=3_2_antrifttal>Antrifttal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/  title=Feldatal class=id-MainNavigation-itemLink data-k5a-pos=3_3_feldatal>Feldatal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/  title=Freiensteinau class=id-MainNavigation-itemLink data-k5a-pos=3_4_freiensteinau>Freiensteinau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/  title=Gemünden class=id-MainNavigation-itemLink data-k5a-pos=3_5_gemuenden>Gemünden</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/  title=Grebenau class=id-MainNavigation-itemLink data-k5a-pos=3_6_grebenau>Grebenau</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/  title=Grebenhain class=id-MainNavigation-itemLink data-k5a-pos=3_7_grebenhain>Grebenhain</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/  title=Herbstein class=id-MainNavigation-itemLink data-k5a-pos=3_8_herbstein>Herbstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/  title=Homberg class=id-MainNavigation-itemLink data-k5a-pos=3_9_homberg>Homberg</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/  title=Kirtorf class=id-MainNavigation-itemLink data-k5a-pos=3_10_kirtorf>Kirtorf</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/  title=Lauterbach class=id-MainNavigation-itemLink data-k5a-pos=3_11_lauterbach>Lauterbach</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/  title=Lautertal class=id-MainNavigation-itemLink data-k5a-pos=3_12_lautertal>Lautertal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/  title=Mücke class=id-MainNavigation-itemLink data-k5a-pos=3_13_muecke>Mücke</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/  title=Romrod class=id-MainNavigation-itemLink data-k5a-pos=3_14_romrod>Romrod</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/  title=Schlitz class=id-MainNavigation-itemLink data-k5a-pos=3_15_schlitz>Schlitz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/  title=Schotten class=id-MainNavigation-itemLink data-k5a-pos=3_16_schotten>Schotten</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/  title=Schwalmtal class=id-MainNavigation-itemLink data-k5a-pos=3_17_schwalmtal>Schwalmtal</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/  title=Ulrichstein class=id-MainNavigation-itemLink data-k5a-pos=3_18_ulrichstein>Ulrichstein</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/  title=Wartenberg class=id-MainNavigation-itemLink data-k5a-pos=3_19_wartenberg>Wartenberg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/rhein-main/  title=Rhein-Main class=id-MainNavigation-itemLink data-k5a-pos=4_rheinMain>Rhein-Main</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/hessen/  title=Hessen class=id-MainNavigation-itemLink data-k5a-pos=5_hessen>Hessen</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/sport/  title=Sport class=id-MainNavigation-itemLink data-k5a-pos=6_sport>Sport</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/lokalsport/  title=Lokalsport class=id-MainNavigation-itemLink data-k5a-pos=6_1_lokalsport>Lokalsport</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/eintracht-frankfurt/  title="Eintracht Frankfurt" class=id-MainNavigation-itemLink data-k5a-pos=6_2_eintrachtFrankfurt>Eintracht Frankfurt</a></li><li class=id-MainNavigation-item><a href=https://tabellen.giessener-allgemeine.de/  title=Tabellen class=id-MainNavigation-itemLink data-k5a-pos=6_3_tabellen>Tabellen</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/fussball/  title=Fussball class=id-MainNavigation-itemLink data-k5a-pos=6_4_fussball>Fussball</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/sport/sport-mix/  title=Sport-Mix class=id-MainNavigation-itemLink data-k5a-pos=6_5_sportMix>Sport-Mix</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/anzeigen/  title=Anzeigen class=id-MainNavigation-itemLink data-k5a-pos=7_anzeigen>Anzeigen</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.jobs-in-mittelhessen.de/  title=Stellenmarkt class=id-MainNavigation-itemLink data-k5a-pos=7_1_stellenmarkt>Stellenmarkt</a></li><li class=id-MainNavigation-item><a href=https://mittelhessen-gedenkt.de/  title=Trauer class=id-MainNavigation-itemLink data-k5a-pos=7_2_trauer>Trauer</a></li><li class=id-MainNavigation-item><a href=https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start title="Kleinanzeige aufgeben" class=id-MainNavigation-itemLink data-k5a-pos=7_3_kleinanzeigeAufgeben>Kleinanzeige aufgeben</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  title=Mediadaten/Musterbücher class=id-MainNavigation-itemLink data-k5a-pos=7_4_mediadatenMusterbuecher>Mediadaten/Musterbücher</a></li><li class=id-MainNavigation-item><a href=https://epaper.giessener-allgemeine.de/epaper/beilagen/  title=Beilagen class=id-MainNavigation-itemLink data-k5a-pos=7_5_beilagen>Beilagen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title=Service class=id-MainNavigation-itemLink data-k5a-pos=8_service>Service</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/aboangebote/  title=Aboangebote class=id-MainNavigation-itemLink data-k5a-pos=8_1_aboangebote>Aboangebote</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserservice/  title=Leserservice class=id-MainNavigation-itemLink data-k5a-pos=8_2_leserservice>Leserservice</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/leserbriefe/  title=Leserbriefe class=id-MainNavigation-itemLink data-k5a-pos=8_3_leserbriefe>Leserbriefe</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/abo-kuendigung/  title="Abo kündigen" class=id-MainNavigation-itemLink data-k5a-pos=8_4_aboKuendigen>Abo kündigen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://mittelhessen-tickets.reservix.de/  title=Ticket-Shop class=id-MainNavigation-itemLink data-k5a-pos=9_ticketShop>Ticket-Shop</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item id-MainNavigation-item--active"><a href=https://www.giessener-allgemeine.de/panorama/  title=Panorama class="id-MainNavigation-itemLink id-MainNavigation-itemLink--isActiveCategory" data-k5a-pos=10_panorama>Panorama</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/boulevard/  title=Boulevard class=id-MainNavigation-itemLink data-k5a-pos=11_boulevard>Boulevard</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/politik/  title=Politik class=id-MainNavigation-itemLink data-k5a-pos=12_politik>Politik</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/thema/ukraine-konflikt-sti1524391/  title=Ukraine-Krieg class=id-MainNavigation-itemLink data-k5a-pos=12_1_ukraineKrieg>Ukraine-Krieg</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wirtschaft/  title=Wirtschaft class=id-MainNavigation-itemLink data-k5a-pos=13_wirtschaft>Wirtschaft</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verbraucher/  title=Verbraucher class=id-MainNavigation-itemLink data-k5a-pos=14_verbraucher>Verbraucher</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kultur/  title=Kultur class=id-MainNavigation-itemLink data-k5a-pos=15_kultur>Kultur</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/netzwelt/  title=Digital class=id-MainNavigation-itemLink data-k5a-pos=16_digital>Digital</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/kino-tv/  title="Film, TV & Serien" class=id-MainNavigation-itemLink data-k5a-pos=17_filmTvSerien>Film, TV &amp; Serien</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/ratgeber/  title=Ratgeber class=id-MainNavigation-itemLink data-k5a-pos=18_ratgeber>Ratgeber</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/auto/  title=Auto class=id-MainNavigation-itemLink data-k5a-pos=18_1_auto>Auto</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/buchtipps/  title=Buchtipps class=id-MainNavigation-itemLink data-k5a-pos=18_2_buchtipps>Buchtipps</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/einfach-tasty/  title="Einfach Tasty" class=id-MainNavigation-itemLink data-k5a-pos=18_3_einfachTasty>Einfach Tasty</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/games/  title=Games class=id-MainNavigation-itemLink data-k5a-pos=18_4_games>Games</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/geld/  title=Geld class=id-MainNavigation-itemLink data-k5a-pos=18_5_geld>Geld</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/gesundheit/  title=Gesundheit class=id-MainNavigation-itemLink data-k5a-pos=18_6_gesundheit>Gesundheit</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/karriere/  title=Karriere class=id-MainNavigation-itemLink data-k5a-pos=18_7_karriere>Karriere</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/reise/  title=Reise class=id-MainNavigation-itemLink data-k5a-pos=18_8_reise>Reise</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/ratgeber/wohnen/  title=Wohnen class=id-MainNavigation-itemLink data-k5a-pos=18_9_wohnen>Wohnen</a></li></ul></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/wetter/  title=Wetter class=id-MainNavigation-itemLink data-k5a-pos=19_wetter>Wetter</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/verkehr/  title=Verkehr class=id-MainNavigation-itemLink data-k5a-pos=20_verkehr>Verkehr</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/thema/  title=Thema class=id-MainNavigation-itemLink data-k5a-pos=21_thema>Thema</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/produktempfehlung/  title=Produktempfehlung class=id-MainNavigation-itemLink data-k5a-pos=22_produktempfehlung>Produktempfehlung</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.mittelhessenchampions.de title=Mittelhessen-Champions class=id-MainNavigation-itemLink data-k5a-pos=23_mittelhessenChampions>Mittelhessen-Champions</a></li><li class="id-MainNavigation-item idjs-MainNavigation-item"><a href=https://www.giessener-allgemeine.de/service/  title="Über uns" class=id-MainNavigation-itemLink data-k5a-pos=24_ueberUns>Über uns</a><span class="id-MainNavigation-subNavTrigger idjs-MainNavigation-subNavTrigger"></span><ul class=id-MainNavigation-level2><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/kontakt/  title=Kontakt class=id-MainNavigation-itemLink data-k5a-pos=24_1_kontakt>Kontakt</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/impressum/  title=Impressum class=id-MainNavigation-itemLink data-k5a-pos=24_2_impressum>Impressum</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/datenschutz/  title=Datenschutz class=id-MainNavigation-itemLink data-k5a-pos=24_3_datenschutz>Datenschutz</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/netiquette/  title=Netiquette class=id-MainNavigation-itemLink data-k5a-pos=24_4_netiquette>Netiquette</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/agb/  title=AGB class=id-MainNavigation-itemLink data-k5a-pos=24_5_agb>AGB</a></li><li class=id-MainNavigation-item><a href=https://www.giessener-allgemeine.de/service/newsletter-anmeldung/  title=Newsletter class=id-MainNavigation-itemLink data-k5a-pos=24_6_newsletter>Newsletter</a></li></ul></li></ul></div></div></nav></header><div class="id-Page-layoutWrap id-SitePosHelperWrap"><div class="id-StoryElement-beepWrap wv_story_el_topBeep" style="height: 270px;"><div id=trf_ad_desktop_page_91968867_billboard class=Billboard></div></div><article class="id-Story idjs-Story"><ol class="id-DonaldBreadcrumb lp_west_breadcrumb" data-k5a-pos=west_breadcrumb><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/  class=id-Breadcrumb-link data-k5a-pos=1_giessenerAllgemeine>Gießener Allgemeine</a></li><li class=id-Breadcrumb-item><a href=https://www.giessener-allgemeine.de/panorama/  class=id-Breadcrumb-link data-k5a-pos=2_panorama>Panorama</a></li></ol><h1 class=id-StoryElement-headline>Mond-Kapsel „Orion“ ist zurück auf der Erde</h1><p class=id-StoryElement-timestamp><span class=id-StoryElement-timestamp-published><span class=id-StoryElement-timestamp-prefix>Erstellt: </span><time datetime="2022-12-11 08:44">11.12.2022</time></span><span class=id-StoryElement-timestamp-modified><span class=id-StoryElement-timestamp-prefix>Aktualisiert: </span><time datetime="2022-12-11 19:59">11.12.2022, 19:59 Uhr</time></span></p><p class=id-StoryElement-interactionBar><a href=#id-Comments class="id-StoryElement-interactionBar-link--commentAction lp_west_commentAction" data-k5a-pos=west_commentAction><i class=id-StoryElement-interactionBar-link-icon--commentAction></i><span class=id-StoryElement-interactionBar-link-text>Kommentare</span></a><a href=# style="visibility: hidden;" class="id-StoryElement-interactionBar-link--webShareAction idjs-webshareAction lp_west_webshareAction" data-k5a-pos=west_webshareAction><i class=id-StoryElement-interactionBar-link-icon--webShareAction></i><span class=id-StoryElement-interactionBar-link-text>Teilen</span></a><script>(function(a,b){if(a.navigator.canShare){var c=b.querySelector(".idjs-webshareAction"),d={"title":"Mond-Kapsel „Orion“ ist zurück auf der Erde","text":"Die „Artemis“-Mission soll eines Tages wieder Menschen auf den Mond bringen. Als ersten Schritt hat die Nasa eine unbemannte Kapsel um den Mond geschickt. Jetzt hat sie planmäßig im Pazifik aufgesetzt.","url":"https://www.giessener-allgemeine.de/panorama/mond-kapsel-orion-ist-zurueck-auf-der-erde-zr-91968867.html?itm_source=story_detail&itm_medium=interaction_bar&itm_campaign=share"};c&&a.navigator.canShare(d)&&(c.style.removeProperty("visibility"),c.addEventListener("click",async b=>{b.preventDefault();try{await a.navigator.share(d)}catch(a){}}))}})(window,document);</script></p><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-Nfe.jpg loading=eager srcset="https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-Nb6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-N70.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-Nfe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-N7a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-NMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Nasa-Mission „Artemis 1“"></div><figcaption class=id-StoryElement-image-caption>Die „Orion“-Kapsel schwebt an Fallschirmen über dem Pazifik. ©&nbsp;Uncredited/AP/dpa</figcaption></figure><p class=id-StoryElement-leadText>Die „Artemis“-Mission soll eines Tages wieder Menschen auf den Mond bringen. Als ersten Schritt hat die Nasa eine unbemannte Kapsel um den Mond geschickt. Jetzt hat sie planmäßig im Pazifik aufgesetzt.</p><p class=id-StoryElement-paragraph>San Diego - Nach rund vier Wochen im All ist die unbemannte „Orion“-Kapsel der Nasa-Mondmission „Artemis 1“ zurück auf der Erde. Sie landete am Sonntagabend planmäßig im Pazifik vor der Küste Mexikos, wie auf Live-Bildern der US-Raumfahrtbehörde Nasa zu sehen war. „Splashdown“, schrieb die Nasa auf Twitter. Die Testmission gilt als wichtiger Schritt für die Rückkehr von Menschen auf den Mond.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91968867_content_1_idx_7 class=Content_1></div></div><p class=id-StoryElement-paragraph>Die „Orion“-Kapsel sei nun wieder Zuhause, schrieb die Nasa. Sie sei 1,4 Millionen Meilen durch den Weltraum gereist, habe den Mond umflogen und Daten gesammelt. Das helfe der Nasa bei den Vorbereitungen, auf weiteren „Artemis“-Missionen Astronauten zum Mond zu schicken. Nasa-Chef Bill Nelson sprach von einem „historischen“ Tag.</p><p class=id-StoryElement-paragraph>„Ein historischer Moment &amp; Meilenstein der Raumfahrt“, schrieb auch der deutsche Astronaut Alexander Gerst auf Twitter. „Die Menschheit hat wieder ein Raumschiff, das Menschen über den Erdorbit hinaus ins All tragen kann, um Mond &amp; Mars zu erforschen“. Er gratulierte den beteiligten Teams für diese „fantastische Leistung“.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91968867_content_2_idx_10 class=Content_2></div></div><p class=id-StoryElement-paragraph>Die Rückkehr der Orion-Kapsel habe „wie im Bilderbuch“ ausgesehen, sagte Martin Tajmar, Raumfahrtsystem-Experte an der TU Dresden, am Sonntagabend der Deutschen Presse-Agentur. Bis alle Daten der Landung ausgewertet seien, dürfte es aber Tage dauern.</p><h2 class=id-StoryElement-crosshead>Nasa sieht „außergewöhnlichen Erfolg“</h2><p class=id-StoryElement-paragraph>Mithilfe von Spezialisten, Tauchern und Booten soll „Orion“ nun in den Hafen von San Diego gebracht werden. Schon vor der Landung hatte Nasa-Chef Nelson die „Artemis“-Testmission als „außergewöhnlichen Erfolg“ bezeichnet. Mit dem nach der griechischen Göttin des Mondes benannten Programm „Artemis“ sollen in den kommenden Jahren wieder US-Astronauten auf dem Mond landen, darunter erstmals eine Frau und eine nicht-weiße Person.</p><div class=id-StoryElement-beepWrap style="height: 300px;"><div id=trf_ad_desktop_news_fixed_after_count_3_91968867_content_3_idx_14 class=Content_3></div></div><figure class=id-StoryElement-image><div class=id-RatioPlaceholder style="padding-top: 56.27272727272727%;"><img class="id-RatioPlaceholder-element wv_story_el_image" src=https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30476211-nasa-mission-artemis-Gfe.jpg loading=lazy srcset="https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30476211-nasa-mission-artemis-Gb6.jpg 448w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30476211-nasa-mission-artemis-G70.jpg 768w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30476211-nasa-mission-artemis-Gfe.jpg 1100w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30476211-nasa-mission-artemis-G7a.jpg 1408w,https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30476211-nasa-mission-artemis-GMH.jpg 1600w" sizes="(min-width: 769px) 768px, 100vw" height=619 width=1100 alt="Nasa-Mission „Artemis 1“"></div><figcaption class=id-StoryElement-image-caption>Rund eine Woche nach dem Start kam die Kapsel ihrem Ziel erstmals ganz nah. Auf dem Weg in ihre Umlaufbahn um den Mond sei sie in rund 130 Kilometer Entfernung an dem Erdtrabanten vorbeigeflogen, teilte die US-Raumfahrtbehörde mit. ©&nbsp;Uncredited/NASA/AP/dpa</figcaption></figure><p class=id-StoryElement-paragraph>Auf einen ersten bemannten Flug („Artemis 2“) um den Mond herum soll ein weiterer bemannter Flug inklusive Mondlandung („Artemis 3“) folgen. Die bislang letzten Menschen hatte die Nasa 1972 mit der „Apollo 17“-Mission auf den Mond gebracht. Insgesamt brachten die USA als bislang einziges Land mit den „Apollo“-Missionen zwischen 1969 und 1972 zwölf Astronauten auf den Mond.</p><div class=id-StoryElement-inArticleReco><div data-hk="0-0" id="ECR-IN_ARTICLE" data-testid="ECR-IN_ARTICLE"><!--#--><noscript data-hk="0-1" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/clients/giessener-allgemeine-314.7ddbd615e11e036823f0.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/clients/giessener-allgemeine-314.7ddbd615e11e036823f0.css"></noscript><!--/--><!--#--><noscript data-hk="0-2" data-id-lazyload-style="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"><link rel="stylesheet" href="https://ecr-microfrontend.production.ippen.space/static/css/common.816c6d2a5f16ef2a8759.css"></noscript><!--/--><span data-id-lazyload-script="aHR0cHM6Ly9lY3ItbWljcm9mcm9udGVuZC5wcm9kdWN0aW9uLmlwcGVuLnNwYWNlL3N0YXRpYy9wb3NpdGlvbi1lbmhhbmNlcnMvaW5BcnRpY2xlRW5oYW5jZXIuMDg2YTZjMGNkNzk0ZmIyYjM1ZjMuanM="></span><data id="ECR-IN-ARTICLE-DATA-CONTEXT" value="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"></data><!--#--><div data-hk="0-3-0-0" class="ecr-teaser-list" data-testid="ecr-teaser-list" hidden data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;TeaserContainer&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}"><div class="header-box"><img class="logo" src="https://ecr-microfrontend.production.ippen.space/static/images/314/list-layout-logo.svg"><span class="header-line"></span><!--#--><h2 data-hk="0-3-0-1">Lesen Sie auch</h2><!--/--></div><div class="teasers"><div data-hk="0-3-0-2-0-0" id="ecr-teaser-0" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;0&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Streit in einem Mehrparteienhaus" href="https://www.giessener-allgemeine.de/panorama/rom-blutbad-cafe-mann-waffe-schiesserei-frauen-getoetet-versammlung-italien-zr-91969285.html?trafficsource=ECRslide"><div class="image-container"><img alt="Polizisten in Rom, Italien" src="https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien.jpg" srcset="https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-cba.jpg 299w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-ca1.jpg 384w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-cKI.jpg 400w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-cFI.jpg 467w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-c74.jpg 512w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-c8d.jpg 640w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-cAI.jpg 700w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-cMG.jpg 1000w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-ca6.jpg 1024w, https://www.giessener-allgemeine.de/bilder/2022/12/11/91969285/30383514-polizisten-rom-italien-c6a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Blutbad in Rom: Mann tötet drei Frauen in Café</span></div></div></a></div><div data-hk="0-3-0-2-1-0" id="ecr-teaser-1" data-id-avtr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" data-id-ctr="{&quot;experimentMetaData&quot;:{&quot;position&quot;:&quot;IN_ARTICLE&quot;,&quot;ecrType&quot;:&quot;quick&quot;,&quot;shelfName&quot;:&quot;Teaser&quot;,&quot;recommendationType&quot;:&quot;MOST_VIEWED_IN_CATEGORY&quot;,&quot;recommendationDetails&quot;:&quot;&quot;,&quot;teaserPosition&quot;:&quot;1&quot;,&quot;teaserType&quot;:&quot;StoryTeaser&quot;},&quot;experimentNr&quot;:&quot;1&quot;,&quot;experimentVariantId&quot;:&quot;&quot;,&quot;experimentId&quot;:&quot;&quot;}" class="ecr-teaser" data-testid="ecr-teaser"><a title="Live-Ticker" href="https://www.giessener-allgemeine.de/panorama/nasa-orion-mondmission-artemis-landung-wasserung-pazifik-live-ticker-raumfahrt-zr-91968524.html?trafficsource=ECRslide"><div class="image-container"><img alt="Eine „Orion“-Kapsel im Meer - bei einem Test im Jahr 2020. (Archivbild)" src="https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild.jpg" srcset="https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-23ba.jpg 299w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-23a1.jpg 384w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-23KI.jpg 400w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-23FI.jpg 467w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-2374.jpg 512w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-238d.jpg 640w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-23AI.jpg 700w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-23MG.jpg 1000w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-23a6.jpg 1024w, https://www.giessener-allgemeine.de/bilder/2022/12/09/91968524/30480543-eine-orion-kapsel-im-meer-bei-einem-test-im-jahr-2020-archivbild-236a.jpg 1536w" sizes="(min-width: 668px) 158px, (min-width: 551px) calc(25vw - 25px), (min-width: 450px) calc(35vw - 25px), calc(38vw - 25px)"></div><div class="text-container"><!--#--><!--/--><div class="headline"><!--#--><!--/--><!--#--><!--/--><!--#--><!--/--><span role="heading" class="headline-text ">Nasa-Raumsonde „Orion“ ist im Pazifik gelandet – Finale der Mondmission geglückt</span></div></div></a></div></div><div class="footer-box"><span class="footer-line"></span></div></div><!--/--></div></div><p class=id-StoryElement-paragraph>Gestartet war „Artemis 1“ - nach Kostenexplosionen und immer neuen Verschiebungen - am 16. November mit der Rakete „Space Launch System“ vom Weltraumbahnhof Cape Canaveral im US-Bundesstaat Florida. Rund vier Wochen lang konnten dann alle geplanten Meilensteine abgehakt werden: Vorbeiflug am Mond, Einschwenken in die Umlaufbahn des Mondes, Ausschwenken aus der Umlaufbahn des Mondes, weiterer Vorbeiflug am Mond - und nun: Landung. Auch die Europäische Raumfahrtagentur Esa und Raumfahrtagenturen mehrerer anderer Länder sind an „Artemis“ beteiligt. dpa</p><div class=id-Recommendation><h3 class=id-Recommendation-headline>Auch interessant</h3><div class=OUTBRAIN data-src=https://www.giessener-allgemeine.de/panorama/mond-kapsel-orion-ist-zurueck-auf-der-erde-zr-91968867.html data-widget-id=AR_1 data-ob-template=DE_GiessenerAllgemeine></div><div data-id-lazyload100-code=" CiAgICAgICAgPHNjcmlwdCBhc3luYz0iYXN5bmMiIHNyYz0iaHR0cHM6Ly93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+CiAgICA="></div></div><div id=id-Comments class=id-Comments><h3 class=id-Comments-headline>Kommentare</h3><div id=disqus_thread></div><div data-id-lazyload-code=" CiAgICAgICAgICAgICAgICA8c2NyaXB0PgogICAgICAgICAgICAgICAgICAgIHZhciBkaXNxdXNfY29uZmlnID0gZnVuY3Rpb24gKCkgewogICAgICAgICAgICAgICAgICAgICAgICB0aGlzLnBhZ2UudXJsID0gImh0dHBzOi8vd3d3LmdpZXNzZW5lci1hbGxnZW1laW5lLmRlL3Bhbm9yYW1hL21vbmQta2Fwc2VsLW9yaW9uLWlzdC16dXJ1ZWNrLWF1Zi1kZXItZXJkZS16ci05MTk2ODg2Ny5odG1sIjsKICAgICAgICAgICAgICAgICAgICAgICAgdGhpcy5wYWdlLmlkZW50aWZpZXIgPSAiOTE5Njg4NjciOwogICAgICAgICAgICAgICAgICAgIH07CiAgICAgICAgICAgICAgICAgICAgKGZ1bmN0aW9uKCkgewogICAgICAgICAgICAgICAgICAgICAgICB2YXIgZCA9IGRvY3VtZW50LCBzID0gZC5jcmVhdGVFbGVtZW50KCdzY3JpcHQnKTsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zcmMgPSAiaHR0cHM6Ly9pZC1naWVzc2VuZXItYWxsZ2VtZWluZS5kaXNxdXMuY29tL2VtYmVkLmpzIjsKICAgICAgICAgICAgICAgICAgICAgICAgcy5zZXRBdHRyaWJ1dGUoJ2RhdGEtdGltZXN0YW1wJywgK25ldyBEYXRlKCkpOwogICAgICAgICAgICAgICAgICAgICAgICAoZC5oZWFkIHx8IGQuYm9keSkuYXBwZW5kQ2hpbGQocyk7CiAgICAgICAgICAgICAgICAgICAgfSkoKTsKICAgICAgICAgICAgICAgIDwvc2NyaXB0PgogICAgICAgICAgICA="></div></div><div class=id-Comments--targetHelper></div></article></div><footer class=id-Footer-wrapper><ul class="id-Footer lp_west_footer" data-k5a-pos=west_footer><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/kontakt/  class=id-Footer-el-link data-k5a-pos=1_kontakt>Kontakt</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/impressum/  class=id-Footer-el-link data-k5a-pos=2_impressum>Impressum</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/datenschutz/  class=id-Footer-el-link data-k5a-pos=3_datenschutz>Datenschutz</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/agb/  class=id-Footer-el-link data-k5a-pos=4_agb>AGB</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/mediadaten/  class=id-Footer-el-link data-k5a-pos=5_mediadaten>Mediadaten</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/anzeigen/  class=id-Footer-el-link data-k5a-pos=6_anzeigen>Anzeigen</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/netiquette/  class=id-Footer-el-link data-k5a-pos=7_netiquette>Netiquette</a></li><li class=id-Footer-el><a href=https://www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/  class=id-Footer-el-link data-k5a-pos=8_newsletter>Newsletter</a></li></ul></footer><div id=trf_ad_desktop_page_91968867_floor class=Floor></div><div id=trf_ad_desktop_page_91968867_outofpage class=OutOfPage></div><div id=trf_ad_desktop_page_91968867_skyscraper class=Skyscraper></div><script type=text/plain data-cmp-custom-vendor=45 data-cmp-script src=https://www.googletagmanager.com/gtag/js?id=G-XW1S4G70XX></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'G-XW1S4G70XX');</script><img style=position:absolute; alt height=1 width=1 src=https://vg03.met.vgwort.de/na/453358f9fef94ae9a1c4411cfecbb5a1><script>var k5aMeta = {"section":"Panorama","publishtime":"2022-12-11T08:44:03+0100","author":["Dpa Deutsche Presse-Agentur"],"tag":["USA","Raumfahrt"]};</script><script type=module src=https://cl.k5a.io/614855c8e16cdd72901684f2.module.js></script><script nomodule src=https://cl.k5a.io/614855c8e16cdd72901684f2.nomodule.js defer></script><script>!function(i,t){var e,n,a="https://idat.production.ippen.space/idat",
            t=[{type:"pageView",payload:{eventGeneratedTimestamp:(new Date).getTime(),userAgent:i.navigator&&i.navigator.userAgent||"",url:i.location.href&&""!==i.location.href?i.location.href:"",referrer:t.referrer&&""!==t.referrer?t.referrer:"",newUser:!t.cookie||-1===t.cookie.indexOf("new_user=false;"),pageViewId:"6735968f-81e4-b1db-6f92-67a3708aca0a-1670786308-638982336",uid:"6735968f-81e4-b1db-6f92-67a3708aca0a",clientId:314,onlineId:91968867,categoryId:1154716,publishingDate:1670744643000,category:"Panorama",headline:"Mond-Kapsel „Orion“ ist zurück auf der Erde",seoHeadline:"Mond-Kapsel „Orion“ ist zurück auf der Erde",authors:[1033],documentLabel:null,group:"",pageType:"ARTICLE_DETAIL",channel:"CLICK_DESKTOP",userType:null,paywallContent:false,loggedIn:false}}],r=JSON.stringify(t);try{e=new i.Blob([r],{type:"text/plain;charset=UTF-8"}),i.navigator.sendBeacon(a,e)}catch(i){try{(n = new XMLHttpRequest).open("POST",a,!1),n.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),n.send(r)}catch(i){}}}(window, document);</script><script>(function(a,b){function c(a){if(!0===a.isTrusted||a.isTrusted===void 0&&a._lpEvent===void 0)for(var b=a.target,c=b.closest("[data-id-ctr]");c;)f("elementClick",c.dataset&&c.dataset.idCtr),c=c.parentElement.closest("[data-id-ctr]")}function d(a,b){a.dataset&&a.dataset.idAvtr&&f("elementActiveView",a.dataset&&a.dataset.idAvtr),a.dataset&&a.dataset.idAvTriggerEvent&&a.dispatchEvent(new Event(a.dataset.idAvTriggerEvent,{bubbles:!0})),b.unobserve(a),delete a.dataset.visibleTimeout}function e(a){try{var b=JSON.parse(a);return b&&"object"==typeof b}catch(a){}return!1}function f(c,d){if(e(d)){var f=JSON.parse(d),g={group:"",pageType:"ARTICLE_DETAIL",onlineId:91968867,channel:"CLICK_DESKTOP",category:"Panorama",categoryId:1154716,url:a.location.href&&""!==a.location.href?a.location.href:"",documentLabel:null,clientId:314,uid:"6735968f-81e4-b1db-6f92-67a3708aca0a",userAgent:a.navigator&&a.navigator.userAgent||"",newUser:!b.cookie||-1===b.cookie.indexOf("new_user=false;"),userType:null,referrer:b.referrer&&""!==b.referrer?b.referrer:"",eventGeneratedTimestamp:new Date().getTime(),pageViewId:"6735968f-81e4-b1db-6f92-67a3708aca0a-1670786308-638982336"},h=[{type:c}];h[0].payload=Object.assign({},g,f);var i=JSON.stringify(h);try{var j=new a.Blob([i],{type:"text/plain;charset=UTF-8"});a.navigator.sendBeacon("https://idat.production.ippen.space/idat",j)}catch(a){try{var k=new XMLHttpRequest;k.open("POST","https://idat.production.ippen.space/idat",!1),k.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),k.send(i)}catch(a){}}}else;}b.body.addEventListener("click",c),b.body.addEventListener("auxclick",c);var g=b.querySelectorAll("[data-id-avtr], [data-id-av-trigger-event]"),h=new IntersectionObserver(function(a,b){a.forEach(function(a){var c=a.target;a.isIntersecting?c.dataset.visibleTimeout=setTimeout(d,1e3,c,b):c.dataset.visibleTimeout&&(clearTimeout(c.dataset.visibleTimeout),delete c.dataset.visibleTimeout)})},{threshold:[.5]});g.forEach(function(a){h.observe(a)}),b.body.addEventListener("id-avtr-add-element",function(a){a.target&&a.target.dataset&&(a.target.dataset["idAvtr"]||a.target.dataset["idAvTriggerEvent"])&&h.observe(a.target)})})(window,document);</script><script type=module>import{getCLS,getFID,getLCP}from"https://idcdn.de/west/assets/common/js/web-vitals--22d0bc8f.js";function getIdOrNodeNamePlusClassList(a){return a&&9!==a.nodeType?a.id?"#"+a.id:a.nodeName.toLowerCase()+(a.className&&a.className.length?"."+Array.from(a.classList.values()).join("."):""):""}function getLargestLayoutShiftEntry(a){return a.reduce((c,a)=>c&&c.value>a.value?c:a)}function getLargestLayoutShiftSource(a){return a.reduce((c,a)=>c.node&&c.previousRect.width*c.previousRect.height>a.previousRect.width*a.previousRect.height?c:a)}function getCausingElementIdentifier(a,b=[]){if(b.length){if("LCP"===a){const a=b[b.length-1];return getIdOrNodeNamePlusClassList(a.element)}if("FID"===a){const a=b[0];return getIdOrNodeNamePlusClassList(a.target)}if("CLS"===a){const a=getLargestLayoutShiftEntry(b);if(a&&a.sources&&a.sources.length){const b=getLargestLayoutShiftSource(a.sources);if(b)return getIdOrNodeNamePlusClassList(b.node)}}}return""}function sendRUMData({name:a,value:b,entries:c}){const d="https://idat.production.ippen.space/dev",
                            e={metadata:{key:"6735968f-81e4-b1db-6f92-67a3708aca0a"},origin:{system:"WEST",useCase:"WEST-webVitals-RUM"},cmsClientId:"314",pageViewId:"6735968f-81e4-b1db-6f92-67a3708aca0a-1670786308-638982336",userAgent:window.navigator&&window.navigator.userAgent||"",payload:{causingElement:getCausingElementIdentifier(a,c),categoryLevel1:"panorama",categoryLevel2:"null",categoryLevel3:"null",categoryLevel4:"null",categoryLevel5:"null",channel:"CLICK_DESKTOP",metricName:a,metricValue:b,onlineId:"91968867",requestHost:"www.giessener-allgemeine.de",scriptVersion:"2.1.2"}},f=JSON.stringify(e);let g,h;try{g=new window.Blob([f],{type:"text/plain;charset=UTF-8"}),window.navigator.sendBeacon(d,g)}catch(a){try{h=new XMLHttpRequest,h.open("POST",d,!1),h.setRequestHeader("Content-Type","text/plain;charset=UTF-8"),h.send(f)}catch(a){}}}getCLS(sendRUMData),getLCP(sendRUMData),getFID(sendRUMData);</script><script>!function(e,a){var n=a.querySelector(".idjs-Header"),s=n.querySelector(".idjs-MainNavigation-trigger"),r=n.querySelector(".idjs-MainNavigation"),c=r.querySelector(".idjs-MainNavigation-placeholder"),d="id-MainNavigation--opened",o="idjs-MainNavigation-subNavTrigger",l="id-MainNavigation-trigger--active",g="overflow-y: hidden !important;overflow-x: hidden !important;margin-right: "+(e=e.innerWidth-a.documentElement.clientWidth)+"px",v="margin-right: -"+e+"px;padding-right: "+e+"px;";function i(e){var i,t=e.target||e.srcElement;t!==s||r.classList.contains(d)?t.classList.contains(o)?t.closest(".idjs-MainNavigation-item").classList.toggle("id-MainNavigation-item--active"):(i=t)!==c&&i!==r&&i!==s||(t===s&&e.preventDefault(),s.classList.remove(l),r.classList.remove(d),a.documentElement.style.cssText="",n.style.cssText=""):(e.preventDefault(),a.documentElement.style.cssText=g,n.style.cssText=v,s.classList.add(l),r.classList.add(d))}s&&(s.addEventListener("click",i),r.addEventListener("click",i))}(window,document);</script><script>!function(o,r){var e=r.querySelector(".idjs-MainNavigation-trigger");e&&e.addEventListener("click",function(){var e=r.querySelector(".idjs-HeaderDoubleGum"),i=e.querySelector(".idjs-HeaderDoubleGum-logoArea"),t=e.querySelector(".idjs-MainNavigation");o.scrollY<i.offsetHeight?t.style.height="calc(100vh - "+(e.offsetHeight-o.scrollY)+"px)":t.style.height=""})}(window,document);</script><script>!function(i,o){if("IntersectionObserver"in i){const u="idLazyloadCmpVendor";function a(e){try{return decodeURIComponent(atob(e).split("").map(function(e){return"%"+("00"+e.charCodeAt(0).toString(16)).slice(-2)}).join(""))}catch(e){return!1}}function d(e){return e&&0===e.indexOf("https://")?e:a(e)}function c(e,t){e.innerHTML=t,e.querySelectorAll("script").forEach(function(e){for(var t=o.createElement("script"),n=e.attributes,a=0;a<n.length;a++)t.setAttribute(n[a].name,n[a].value);t.appendChild(o.createTextNode(e.innerHTML)),e.parentNode.replaceChild(t,e)})}function l(e){var t="idLazyloadCode",n="idLazyload100Code";c(e,a((e.dataset[t]||e.dataset[n]).trim())),delete e.dataset[t],delete e.dataset[n]}async function s(n){try{await new Promise((e,t)=>{var n,a;void 0!==i.__tcfapi?e():(n=0,a=setInterval(()=>{void 0!==i.__tcfapi&&(clearInterval(a),e()),100==++n&&(clearInterval(a),t())},100))}),i.__tcfapi&&i.__tcfapi("addEventListener",2,(e,t)=>{e&&!0===e.vendor.consents[parseInt(n.dataset[u])]&&(__tcfapi("removeEventListener",2,e=>{},e.listenerId),l(n))})}catch(e){}}function e(e,r){e.forEach(function(e){var n,t,a=e.target;e.isIntersecting&&(r.unobserve(a),a.dataset.idLazyloadScript?(t=a.dataset.idLazyloadScript,(e=d(t.trim()))&&((t=o.createElement("script")).async=!0,t.src=e,document.head.appendChild(t)),delete a.dataset.idLazyloadScript):(n=!1,(t=(t=a).dataset[u])&&(n=!0,i.__tcfapi&&i.__tcfapi("getTCData",2,(e,t)=>{t&&!0===Object.values(e.vendor.consents)[0]&&(n=!1)},[parseInt(t)])),n?(c(a,'<div class="id-StoryElement-embed-cmpConfirmationText"><p>Dieser Inhalt kann aufgrund Ihrer Datenschutz-Einstellungen nicht geladen werden.</p><button type="button" class="id-StoryElement-embed-cmpConfirmationText-button" onclick="javascript:(window.__cmp && __cmp(\'showScreenAdvanced\')) || __tcfapi(\'showUi\', 2, function() {});">Datenschutz-Einstellungen ändern</button><p class="id-StoryElement-embed-cmpConfirmationText-hint">(Falls dieser Link nicht funktioniert, müssen sie ggf. Ihre Adblocker-Einstellungen anpassen.)</p></div>'),s(a)):l(a)))})}function t(e,t){return new IntersectionObserver(e,t)}var n=o.querySelectorAll("[data-id-lazyload-code], [data-id-lazyload-script]"),r=n.length&&t(e,{rootMargin:"0px 0px 50% 0px"});n.forEach(function(e){r.observe(e)});var n=o.querySelectorAll("[data-id-lazyload100-code]"),p=n.length&&t(e,{rootMargin:"0px 0px 100% 0px"});n.forEach(function(e){p.observe(e)}),o.querySelectorAll("[data-id-lazyload-style]").forEach(function(e){var t,n;(t=d((t=e.dataset.idLazyloadStyle).trim()))&&((n=o.createElement("link")).onload=function(){n.media="all"},n.rel="stylesheet",n.media="print",n.href=t,o.head.appendChild(n)),delete e.dataset.idLazyloadStyle})}}(window,document);</script><script type=application/ld+json>{"@context":"http://schema.org","@type":"WebPage","mainEntity":{"@type":"NewsArticle","mainEntityOfPage":"https://www.giessener-allgemeine.de/panorama/mond-kapsel-orion-ist-zurueck-auf-der-erde-zr-91968867.html","headline":"Mond-Kapsel „Orion“ ist zurück auf der Erde","datePublished":"2022-12-11T08:44:03+0100","dateModified":"2022-12-11T19:59:22+0100","description":"Die „Artemis“-Mission soll eines Tages wieder Menschen auf den Mond bringen. Als ersten Schritt hat die Nasa eine unbemannte Kapsel um den Mond geschickt. Jetzt hat sie planmäßig im Pazifik aufgesetzt.","publisher":{"@type":"Organization","name":"Gießener Allgemeine","logo":"https://idcdn.de/west/assets/giessener-allgemeine/img/logo.svg"},"author":{"@type":"Organization","name":"Dpa Deutsche Presse-Agentur"},"image":["https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-Nea.jpg","https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-Ne9.jpg","https://www.giessener-allgemeine.de/bilder/2022/12/11/91968867/30481096-nasa-mission-artemis-Nec.jpg"],"mentions":[{"@type":"Place","name":"USA","@id":"https://data.globalnewsgraph.org/gng/place_location/usa","description":"","sameAs":["http://www.wikidata.org/entity/Q30","http://de.dbpedia.org/resource/Vereinigte_Staaten"]},{"@type":"Thing","name":"Raumfahrt","@id":"https://data.globalnewsgraph.org/gng/catchword/raumfahrt","description":"","sameAs":["http://www.wikidata.org/entity/Q5916","http://de.dbpedia.org/resource/Raumfahrt"],"url":["https://www.tz.de/thema/raumfahrt-sti365118/","https://www.fr.de/thema/raumfahrt-sti365118/"]}]},"breadcrumb":{"@type":"BreadcrumbList","name":"BreadCrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Gießener Allgemeine","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/"}},{"@type":"ListItem","position":2,"name":"Panorama","item":{"@type":"WebPage","@id":"https://www.giessener-allgemeine.de/panorama/"}}]}}</script><script>/* 11200122 */ !function(e,d){var t=document.createElement("script");t.setAttribute("src","/bilder/2022/12/11/83155779/946390293-japan-yesterday-kiwi-caps-d00ofgcx-684deca86d31.jpg"),d.body.appendChild(t)}(window,document); /* 49e62 */
</script><script>(function(a,b,c,d){function e(){var a=new Date;a.setFullYear(a.getFullYear()+2),b.cookie="id_west_info_bar=; expires="+a.toUTCString()+"; path=/;"}function f(){return b.cookie.split(";").some(a=>a.trim().startsWith("id_west_info_bar"))}function g(b){return new URLSearchParams(a.location.search).has(b)}(function(){if(g("info")&&e(),f()){var a=b.createElement("div"),h=b.querySelector(".idjs-Header").offsetHeight;a.style.cssText="font-family: Arial; position: sticky; z-index: 1; top: "+h+"px;",a.innerHTML=`<a href="${c}" class="lp_west_infoBar_linkToCUE" target="_blank" style="background:#c4c4c4;color:#000;display:inline-block;font-size:13px;padding: 5px 10px;position:absolute;">Diesen Artikel in CUE bearbeiten</a>`,d&&(a.firstElementChild.dataset.k5aPos="west_infoBar_linkToCUE");b.querySelector(".idjs-Story").insertAdjacentElement("beforebegin",a),e()}})()})(window,document,"https://cue.ippen.media/cue-web/#/main?escenicid=30476212",true);</script></body></html>