<!doctype html>
<!--[if IE 7]><html class="id-no-js id-ie7 " lang="de"><![endif]-->
<!--[if IE 8]><html class="id-no-js id-ie8 " lang="de"><![endif]-->
<!--[if IE 9]><html class="id-no-js id-ie9 " lang="de"><![endif]-->
<!--[if gt IE 9]><!--><html class="id-no-js " lang="de"><!--<![endif]--><!-- __NODE__ A4 -->
<head><meta charset="utf-8"/><title>Corona: Ganz Österreich jagt Tirols „Patient 1“: Die Spur führt nun nach München - neue Details bekannt | Panorama</title><meta content="In Tirol gelten strikte Ausreisebestimmungen. Das &#246;sterreichische Bundesland sucht nach &#8222;Patient 0&#8220; der s&#252;dafrikanischen Mutation. Die Spur nach S&#252;ddeutschland sorgt f&#252;r Verwirrung." name="description"/><meta content="index,follow" name="robots"/><meta content="width=device-width, initial-scale=1" name="viewport"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-144x144-precomposed.png" sizes="144x144" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-114x114-precomposed.png" sizes="114x114" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-72x72-precomposed.png" sizes="72x72" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/apple-touch-icon-precomposed.png" rel="apple-touch-icon-precomposed"/><link href="//www.giessener-allgemeine.de/favicon.ico" rel="shortcut icon"/><meta content="article" property="og:type"/><meta content="Ganzes Land sucht Tirols Corona-&#8222;Patient 1&#8220;: Die Spur f&#252;hrt nach M&#252;nchen - neue Details" property="og:title"/><meta content="Panorama" property="article:section"/><meta content="Österreich" property="article:tag"/><meta content="Wien" property="article:tag"/><meta content="Tirol" property="article:tag"/><meta content="Coronavirus" property="article:tag"/><meta content="https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html" property="og:url"/><meta content="https://www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25038667-in-tirol-gibt-es-176-bestaetigte-faelle-der-suedafrikanischen-mutation-und-daher-strikte-ausreisebeschraenkungen-mitglieder-des-oesterreichischen-2lA4LLZxRHef.jpg" property="og:image"/><meta content="1200" property="og:image:width"/><meta content="675" property="og:image:height"/><meta content="https://www.giessener-allgemeine.de" property="og:site_name"/><meta content="In Tirol gelten strikte Ausreisebestimmungen. Das österreichische Bundesland sucht nach „Patient 0“ der südafrikanischen Mutation. Die Spur nach Süddeutschland sorgt für Verwirrung. " property="og:description"/><meta content="2021-02-16T10:24:00+01:00" property="article:published_time"/><meta content="Martina Lippl" property="lp.article:author"/><meta content="Patrick Huljina" property="lp.article:author"/><meta content="summary" name="twitter:card"/><link href="https://www.merkur.de/welt/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html" rel="canonical"/><link rel="alternate" href="/panorama/rssfeed.rdf" type="application/rss+xml" title="Panorama"/><link href="https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.amp.html" rel="amphtml"/><link href="//www.giessener-allgemeine.de/manifest.json" rel="manifest"/><noscript><link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,600,700" rel="stylesheet"/></noscript><link href="//www.giessener-allgemeine.de/static/giessener-allgemeine/id-css/28a285133b4be7223a60f23e6d34443f/prod_click.css" rel="stylesheet"/><link href="//www.giessener-allgemeine.de/generated/css/260-4-grid.css" rel="stylesheet"/><script>if('querySelector' in document && 'localStorage' in window){document.documentElement.className = document.documentElement.className.replace('id-no-js','');}</script><!--[if lt IE 9]><script src="//idcdn.de/static/common/js/vendor/html5shiv-printshiv.min.js"></script>
        <script src="//idcdn.de/static/common/js/vendor/respond.min.js"></script><![endif]--><script type="text/plain" data-cmp-custom-vendor="45" data-cmp-script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        

            ga('create', {
                trackingId: 'UA-138092329-1',
                sampleRate: 100,
                siteSpeedSampleRate: 1,
                allowLinker: true,
                name: 'idTracker',
                cookieDomain: '.giessener-allgemeine.de'
            });
            
            ga('idTracker.set', {
                anonymizeIp: true,
                page: '/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html',
                title: 'Corona: Ganz Österreich jagt Tirols \u201EPatient 1\u201C: Die Spur führt nun nach München - neue Details bekannt | Panorama',
                dimension1: 'Artikeldetailseite', 
                dimension2: 'CLICK_DESKTOP', 
                dimension3: 'giessener-allgemeine|Panorama', 
                dimension4: 'metis', 
                dimension5: '90200053', 
                dimension6: 'false', 
                dimension7: '', 
                dimension8: '', 
                dimension9: '202102161024', 
                dimension10: 'keine', 
                dimension11: 'Österreich|Wien|Tirol|Coronavirus', 
                dimension12: '15860',
                dimension13: '[Martina Lippl,Patrick Huljina]'
            });
            ga('idTracker.require', 'linkid'); 
            ga('idTracker.send', 'pageview');

            </script><script async="async" src="//pp.lp4.io/app/58/c6/4d/58c64d04e45a1d2f02abc17b.js"></script><script>
            window.idLinkpulseGlobalTrackingParam = {
                "type":         "",
                "tag":          "",
                "title":        "Corona: Ganz Österreich jagt Tirols \u201EPatient 1\u201C: Die Spur führt nun nach München - neue Details bekannt | Panorama",
                "section":      "Panorama"
            };
        </script>
                            <script>
                                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                                })(window,document,'script','dataLayer','GTM-KTQHMH8');
                            </script>
                        <script>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</script><script id="open-cmp-stub" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" type="text/javascript" async="async"></script><script id="trfAdSetup" type="text/javascript" async="async" src="https://cdntrf.com/trfAdSetup.js" data-traffectiveConf='{
                    "dfpOmsAdUrl": "/5766/oms.giessener-allgemeine.de/nationalnews",
                    "dfpAdUrl": "/5176/giessener-allgemeine.de/nationalnews",
                    "targeting": [{"key":"categoryId","values":null,"value":"1154716"},{"key":"pagetype","values":null,"value":"article"},{"key":"onlineId","values":null,"value":"90200053"},{"key":"channel","values":null,"value":"DESKTOP"},{"key":"clientId","values":null,"value":"314"},{"key":"zone","values":null,"value":"nationalnews"},{"key":"uid","values":null,"value":"98607a83-f8e5-199d-2763-975aea0c8715"}],
                    "nativeZone": "nationalnews",
                    "nativeAdvertising": false,
                    "pageLevelAdClientId": "pub-6028289858130678",
                    "googleAdChannelId": null,
                    "clientAlias": "giessener-allgemeine"
                    }'></script></head><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"NewsArticle","@id":"https://www.merkur.de/welt/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html#id","headline":"Corona: Ganz Österreich jagt Tirols „Patient 1“: Die Spur führt nun nach München - neue Details bekannt","description":"In Tirol gelten strikte Ausreisebestimmungen. Das &#246;sterreichische Bundesland sucht nach &#8222;Patient 0&#8220; der s&#252;dafrikanischen Mutation. Die Spur nach S&#252;ddeutschland sorgt f&#252;r Verwirrung.","mainEntityOfPage":"https://www.merkur.de/welt/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html","datePublished":"2021-02-16T10:24:00+01:00","dateModified":"2021-02-16T10:25:27+01:00","author":{"@type":"Person","name":["Martina Lippl","Patrick Huljina"]},"publisher":{"@type":"Organization","name":"Gießener Allgemeine","logo":{"@type":"ImageObject","url":"https://www.giessener-allgemeine.de/static/giessener-allgemeine/img/basis/responsive/logo.png"}},"image":["https://www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25038667-in-tirol-gibt-es-176-bestaetigte-faelle-der-suedafrikanischen-mutation-und-daher-strikte-ausreisebeschraenkungen-mitglieder-des-oesterreichischen-2lA4LLZxRHea.jpg","https://www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25038667-in-tirol-gibt-es-176-bestaetigte-faelle-der-suedafrikanischen-mutation-und-daher-strikte-ausreisebeschraenkungen-mitglieder-des-oesterreichischen-2lA4LLZxRHe9.jpg","https://www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25038667-in-tirol-gibt-es-176-bestaetigte-faelle-der-suedafrikanischen-mutation-und-daher-strikte-ausreisebeschraenkungen-mitglieder-des-oesterreichischen-2lA4LLZxRHec.jpg"]}
        </script><script type="application/ld+json">
            {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","name":"Gießener Allgemeine Startseite","position":1,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/"}},{"@type":"ListItem","name":"Panorama","position":2,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/panorama/"}},{"@type":"ListItem","name":"Corona: Ganz Österreich jagt Tirols „Patient 1“: Die Spur führt nun nach München - neue Details bekannt","position":3,"item":{"@type":"Thing","@id":"//www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html"}}]}
        </script>
    <body 
          class=" id-Page--detail  "
          id="id-top"><div class="id-SiteBEEPWrap"><span class="id-SitePosHelperWrap"><span id="id-SitePosHelper" class="id-SitePosHelper"></span></span>
<div class="id-SiteWrap idjs-SiteWrap" data-id-module="jumpToWithOffset">
                            <noscript>
                                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KTQHMH8" height="0" width="0" style="display:none;visibility:hidden">
                                </iframe>
                            </noscript>
                         <div class="id-SiteHeader-wrap  id-js-SiteHeader-wrap" data-id-module="stickyElement" data-id-mconf='{"scrollTriggerOffset":-66}'> <header class="id-SiteHeader" role="banner"><div class="id-Logo-wrap"  >
                <a class="id-Logo" href="//www.giessener-allgemeine.de" title="zur Startseite" 
                   style=""><span class="id-Logo-text">Nachrichten von Gießener Allgemeine</span><i class="id-Logo-additional"></i>
                     </a>
                     
            </div>
<nav role="navigation" class="id-MainActionBar id-js-MainActionBar"
                          data-id-module="main-actionbar"
                          data-id-mconf=''><div class="id-MainActionBar-subLayer id-MainActionBar-subLayer--mainNav id-SimpleTab-content2" id="id-MainNav-wrap"><ul class="id-MainNav" id="id-js-MainNav"
                                 data-id-module="simpletab"
                                 data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-AddNav"]}'><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/giessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154788,"targetSelector":"#id-js-NavMainTeaser1154788"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154788"><span class="id-MainNav-el-link-text">Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/kreis-giessen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154710,"targetSelector":"#id-js-NavMainTeaser1154710"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154710"><span class="id-MainNav-el-link-text">Kreis Gie&#223;en</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154710"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154710"><span class="id-HiddenVisually">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/vogelsbergkreis/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154790,"targetSelector":"#id-js-NavMainTeaser1154790"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154790"><span class="id-MainNav-el-link-text">Vogelsbergkreis</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154790"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154790"><span class="id-HiddenVisually">Vogelsbergkreis</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/rhein-main/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154791,"targetSelector":"#id-js-NavMainTeaser1154791"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154791"><span class="id-MainNav-el-link-text">Rhein-Main</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/hessen/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154792,"targetSelector":"#id-js-NavMainTeaser1154792"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154792"><span class="id-MainNav-el-link-text">Hessen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/sport/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154711,"targetSelector":"#id-js-NavMainTeaser1154711"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154711"><span class="id-MainNav-el-link-text">Sport</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154711"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154711"><span class="id-HiddenVisually">Sport</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz"><a href="//www.giessener-allgemeine.de/anzeigen/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154803,"targetSelector":"#id-js-NavMainTeaser1154803"}'
                               data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                               data-id-simpletab-target="#id-subCat1154803"><span class="id-MainNav-el-link-text">Anzeigen</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154803"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154803"><span class="id-HiddenVisually">Anzeigen</span></a></li><li class="id-MainNav-el id-MainNav-el--visibleHorz">
                                    <a href="#id-MainNav-moreSub"
                                       id="id-js-MainNav-el-link--more"
                                       class="id-is-current  idjs-simpletab-nav-item id-MainNav-el-link id-MainNav-el-link--hasSub id-MainNav-el-link--more"
                                       data-id-load-category-teaser='{"catId":1154564,"targetSelector":"#id-js-moreNavMainTeaser"}'
                                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                                       data-id-active-cat-id='#id-subCat1154716'><i class="id-MainNav-el-link--more-icon id-Icon id-Icon--list"></i><span class="id-MainNav-el-link-text id-MainNav-el-link--more-text">Mehr</span></a>
                            <ul id="id-MainNav-moreSub" class="id-SimpleTab-content id-MainNav-subNav--more"><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154814,"targetSelector":"#id-js-NavMainTeaser1154814"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154814"><span class="id-MainNav-el-link-text">Service</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154814"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154814"><span class="id-HiddenVisually">Service</span></a></li><li class="id-MainNav-el "><a href="https://mittelhessen-tickets.reservix.de/"  rel="nofollow" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154871,"targetSelector":"#id-js-NavMainTeaser1154871"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154871"><span class="id-MainNav-el-link-text">Ticket-Shop</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/panorama/" 
                               target="_self"
                               class="id-MainNav-el-link id-is-current"
                               data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-NavMainTeaser1154716"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154716"><span class="id-MainNav-el-link-text">Panorama</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/boulevard/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154714,"targetSelector":"#id-js-NavMainTeaser1154714"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154714"><span class="id-MainNav-el-link-text">Boulevard</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/politik/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154715,"targetSelector":"#id-js-NavMainTeaser1154715"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154715"><span class="id-MainNav-el-link-text">Politik</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wirtschaft/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154717,"targetSelector":"#id-js-NavMainTeaser1154717"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154717"><span class="id-MainNav-el-link-text">Wirtschaft</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verbraucher/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1158026,"targetSelector":"#id-js-NavMainTeaser1158026"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1158026"><span class="id-MainNav-el-link-text">Verbraucher</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kultur/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154718,"targetSelector":"#id-js-NavMainTeaser1154718"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154718"><span class="id-MainNav-el-link-text">Kultur</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/digital/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154719,"targetSelector":"#id-js-NavMainTeaser1154719"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154719"><span class="id-MainNav-el-link-text">Digital</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/kino-tv/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154720,"targetSelector":"#id-js-NavMainTeaser1154720"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154720"><span class="id-MainNav-el-link-text">Film, TV &amp; Serien</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/ratgeber/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154721,"targetSelector":"#id-js-NavMainTeaser1154721"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154721"><span class="id-MainNav-el-link-text">Ratgeber</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154721"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154721"><span class="id-HiddenVisually">Ratgeber</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/wetter/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154729,"targetSelector":"#id-js-NavMainTeaser1154729"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154729"><span class="id-MainNav-el-link-text">Wetter</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/verkehr/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154730,"targetSelector":"#id-js-NavMainTeaser1154730"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154730"><span class="id-MainNav-el-link-text">Verkehr</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/thema/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1154648,"targetSelector":"#id-js-NavMainTeaser1154648"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1154648"><span class="id-MainNav-el-link-text">Thema</span></a></li><li class="id-MainNav-el "><a href="//www.giessener-allgemeine.de/produktempfehlung/" 
                               target="_self"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1162933,"targetSelector":"#id-js-NavMainTeaser1162933"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1162933"><span class="id-MainNav-el-link-text">Produktempfehlung</span></a></li><li class="id-MainNav-el "><a href="http://leoevent.mdv-online.de/" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157802,"targetSelector":"#id-js-NavMainTeaser1157802"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157802"><span class="id-MainNav-el-link-text">Veranstaltung erfassen</span></a></li><li class="id-MainNav-el "><a href="https://www.mittelhessenchampions.de" 
                               target="_blank"
                               class="id-MainNav-el-link "
                               data-id-load-category-teaser='{"catId":1157882,"targetSelector":"#id-js-NavMainTeaser1157882"}'
                               data-id-simpletab-dontclose='[""]'
                               data-id-simpletab-target="#id-subCat1157882"><span class="id-MainNav-el-link-text">Mittelhessen-Champions</span></a></li><li class="id-MainNav-el "><a href="https://www.giessener-allgemeine.de/service/" 
                               target="_self"
                               class="id-MainNav-el-link id-MainNav-el-link--hasSub idjs-simpletab-nav-item "
                               data-id-load-category-teaser='{"catId":1154619,"targetSelector":"#id-js-NavMainTeaser1154619"}'
                               data-id-simpletab-dontclose='["#id-MainNav-moreSub"]'
                               data-id-simpletab-target="#id-subCat1154619"><span class="id-MainNav-el-link-text">&#220;ber uns</span></a><a data-id-module="content-insert" data-id-mconf='{"src": "id-subCat1154619"}'
                                   class="id-MainNav-subNav-anchor id-MainNav-el-link--hasSub"
                                   href="#id-subCat1154619"><span class="id-HiddenVisually">&#220;ber uns</span></a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li id="id-js-moreNavMainTeaser"
                                         class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--more">
                                         <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></li><li id="id-js-BurgerNavMainTeaser" class="id-MainNav-subNav-el id-MainNav-subNav-el--teaser id-MainNav-subNav-el--burger">
                    <span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div><div id="id-js-AddNav" class="id-MainActionBar-addNav" data-id-module="simpletab" data-id-mconf='{"CLOSE_OTHER_SELECTORS":["#id-js-MainNav"]}'><a id="id-js-MainActionBar-el-burger" class="idjs-simpletab-nav-item id-js-simpletab-preventCloseFromOther id-js-simpletab-dontCloseOther id-MainActionBar-el id-MainActionBar-el--main"
                   href="#id-MainNav-wrap"
                   data-id-before-more-cat-with-sub='["#id-subCat1154710","#id-subCat1154790","#id-subCat1154711","#id-subCat1154803"]'
                   data-id-load-category-teaser='{"catId":1154716,"targetSelector":"#id-js-BurgerNavMainTeaser"}'>Menü</a><a href="#idjs-fulltext-search"
                       title="Suche"
                       data-id-module="content-insert" data-id-mconf='{"src": "idjs-fulltext-search","action":"insertAfter"}'
                       data-id-simpletab-dontclose='["#id-subCat1154814","#id-subCat1154721","#id-subCat1154619"]'
                       data-id-mainnavv2-trigger-target="#idjs-fulltext-search"
                       class="id-MainActionBar-el id-MainActionBar-el--special id-MainActionBar-el--special--first id-MainActionBar-el--search idjs-simpletab-nav-item idjs-MainNavV2-searchTrigger"><span
                            class="id-Icon-hideText">?</span></a></div></nav><div class="id-AdditionalHeaderContent"
                              data-id-module="content-insert"
                              data-id-mconf='{
                              "src":"id-Container-447068",
                              "action":"appendTo"}'></div>
</header> </div> <nav class="id-Breadcrumb  " role="navigation" ><div class="id-Breadcrumb-scrollWrap "><span id="id-Breadcrumb-label" class="id-Breadcrumb-label">Sie sind hier:</span> <ol class="id-Breadcrumb-list" aria-labelledby="id-Breadcrumb-label" > <li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element  id-Breadcrumb-element--home "><a class="id-Breadcrumb-element-link "
                                        title="zur Gießener Allgemeine Startseite"
                                        href="//www.giessener-allgemeine.de/"
                                        ><i class="id-Breadcrumb-element--home-icon"><span class="id-Icon-hideText"
                                                                                                          >Gießener Allgemeine Startseite</span></i></a></div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element   "><a class="id-Breadcrumb-element-link "
                                        title="Panorama"
                                        href="//www.giessener-allgemeine.de/panorama/"
                                        ><span >Panorama</span></a> </div></li><li  class="id-Breadcrumb-list-el">
                                        <i class="id-Breadcrumb-separator"></i><div class="id-Breadcrumb-element id-Breadcrumb-element--active  "><h1 class="id-Breadcrumb-element-link ">
                                        <span >Corona: Ganz Österreich jagt Tirols „Patient 1“: Die Spur führt nun nach München - neue Details bekannt</span>
                                        <link  href="//www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html"/>
                                     </h1></div></li> </ol> </div></nav>
<div class="id-SiteMain" role="main"><div class="id-g id-g--oneCol"><div class="id-g3-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div id="id-Container-433431" ><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-68749420" class="Billboard" > </div><div class="BillboardOms" id="traffective-ad-68749420-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div class="id-g id-g--oneCol"><div class="id-g4-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div class="idjsExt-outbrainTopWidget"></div><div data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_3" data-src="https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html" class="OUTBRAIN"></div><div data-id-container-ct='{"containerId":"473801"}'   class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-Article id-Article--story id-Article--layoutAdRight"><article id="id-js-Story"> <div class="p402_hide"> <div class="id-Article-mainMedia id-Article-mainMedia-video id-Mediabox"><div class="id-Mediabox-media"> <div  class="id-RatioWrap id-RatioWrap--embed id-RatioWrap--sixteenByNine">    <script async src="https://player.glomex.com/integration/1/glomex-player.js"></script>
                    <glomex-player data-integration-id="2b9h6ryj2201rvm"
                                   data-playlist-id="v-c977rejo3dyh-st"
                                   data-player-id='2b9h6ryj2201rvm'
                                   data-width="588" data-height="330"></glomex-player>   </div> </div></div> </div> <div class="id-Article-dateActionboxCombo"><div class="id-Article-dateActionboxCombo-actionBox"><div data-id-module="actionbox"
                  class="id-Actionbox"><ul class="id-Actionbox-items" data-id-module="simpletab"><li class="id-Actionbox-items-el id-Actionbox-items-el--comments"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--comments id-js-actionbox-comment-el"
           title="0 Kommentare" href="#idAnchComments"
           data-id-ct='{"category":"ActionBox", "action":"Jump to comments clicked"}'>
            <span class="id-Actionbox-items-el-nav-count id-Actionbox-items-el-nav-count--comments id-js-actionbox-comment-count">0</span>
            <span class="id-Actionbox-items-el-text id-Actionbox-items-el-text--comments">Kommentare</span>
        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--facebook"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--facebook"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Facebook like clicked"}'
                           title="Auf Facebook teilen"
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html&t=Ganzes%20Land%20sucht%20Tirols%20Corona-%E2%80%9EPatient%201%E2%80%9C:%20Die%20Spur%20f%C3%BChrt%20nach%20M%C3%BCnchen%20-%20neue%20Details"
                           target="_blank" rel="nofollow"><span class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--twitter"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--twitter"
                           title="Auf Twitter empfehlen"
                           data-id-module="popup"
                           data-id-ct='{"category":"ActionBox", "action":"Twitter clicked"}'
                           href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html&text=Ganzes%20Land%20sucht%20Tirols%20Corona-%E2%80%9EPatient%201%E2%80%9C:%20Die%20Spur%20f%C3%BChrt%20nach%20M%C3%BCnchen%20-%20neue%20Details"
                           target="_blank" rel="nofollow"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li><li class="id-Actionbox-items-el id-Actionbox-items-el--recommend"><a class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--recommend"
                           title="Per Mail empfehlen"
                           data-id-ct='{"category":"ActionBox", "action":"Email recommend clicked"}'
                           href="mailto:?subject=Ganzes%20Land%20sucht%20Tirols%20Corona-%E2%80%9EPatient%201%E2%80%9C:%20Die%20Spur%20f%C3%BChrt%20nach%20M%C3%BCnchen%20-%20neue%20Details - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html"><span
                                class="id-Actionbox-items-el-text"></span>
                        </a></li> <li class="id-Actionbox-items-el id-Actionbox-items-el--authors id-Actionbox-items-el-author--noImage"
         > 
                <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--authors idjs-simpletab-nav-item"
                      title=""
                      data-id-ct='{"category":"ActionBox", "action":"Author clicked"}'
                      data-id-simpletab-target="#id-js-author-76430320--top"
                      data-id-module='lazyload'
                      data-id-mconf='{  "trigger": "simpletab.open",
                                        "type": "CONTAINER",
                                        "categoryId": 1154716,
                                        "documentId": 90200053,
                                        "referenceName" : "sys-autor",
                                        "authorExternalID" : "",
                                        "targetId": "#id-js-author-76430320--top"}'>
                <span class="id-Actionbox-items-el-text"></span> <span class="id-HiddenVisually" >Martina Lippl</span>  </span> <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-author-76430320--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span></div> </li> <li class="id-Actionbox-items-el id-Actionbox-items-el--collapsedItems">
                        <span class="id-Actionbox-items-el-nav id-Actionbox-items-el-nav--collapsedItems idjs-simpletab-nav-item" title="Weitere"
                           data-id-simpletab-target="#id-js-social-76430320--top">
                            <span class="id-Actionbox-items-el-text">Weitere</span>
                        </span>
                    <div class="id-SimpleTab-content2 id-Actionbox-items-el-content" id="id-js-social-76430320--top"><span class="idjs-simpletab-content-close id-Actionbox-items-el-content-close"><span class="id-Icon-hideText">schließen</span></span><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--facebook"
                                   title="Auf Facebook teilen"
                                   href="https://www.facebook.com/sharer/sharer.php?u=https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html&t=Ganzes%20Land%20sucht%20Tirols%20Corona-%E2%80%9EPatient%201%E2%80%9C:%20Die%20Spur%20f%C3%BChrt%20nach%20M%C3%BCnchen%20-%20neue%20Details"
                                   data-id-ct='{"category":"ActionBox", "action":"Facebook like sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--pinterest"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html&text=Ganzes%20Land%20sucht%20Tirols%20Corona-%E2%80%9EPatient%201%E2%80%9C:%20Die%20Spur%20f%C3%BChrt%20nach%20M%C3%BCnchen%20-%20neue%20Details"
                                   data-id-ct='{"category":"ActionBox", "action":"Pinterest sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--twitter"
                                   title="Auf Twitter empfehlen"
                                   href="https://twitter.com/share?url=https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html&text=Ganzes%20Land%20sucht%20Tirols%20Corona-%E2%80%9EPatient%201%E2%80%9C:%20Die%20Spur%20f%C3%BChrt%20nach%20M%C3%BCnchen%20-%20neue%20Details"
                                   data-id-ct='{"category":"ActionBox", "action":"Twitter sub clicked"}'
                                   target="_blank" rel="nofollow"></a><a class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--recommend"
                                   title="Per Mail empfehlen"
                                   data-id-ct='{"category":"ActionBox", "action":"Email recommend sub clicked"}'
                                   href="mailto:?subject=Ganzes%20Land%20sucht%20Tirols%20Corona-%E2%80%9EPatient%201%E2%80%9C:%20Die%20Spur%20f%C3%BChrt%20nach%20M%C3%BCnchen%20-%20neue%20Details - Gießener Allgemeine&amp;body=Artikel auf Gießener Allgemeine: https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html"></a><div id="id-js-collapsedItemAuthorLazyElem76430320--top"
                                             class="id-Actionbox-items-el-collapsedItem id-Actionbox-items-el-collapsedItem--authors"
                                             title="Patrick Huljina, Martina Lippl"
                                             data-id-ct='{"category":"ActionBox", "action":"Author sub clicked"}'
                                             data-id-module="lazyloadTrigger"
                                             data-id-mconf='{   "type" : "CONTAINER",
                                                                "categoryId": 1154716,
                                                                "documentId": 90200053,
                                                                "referenceName" : "sys-autor",
                                                                "authorExternalID" : "",
                                                                "targetId" : "#id-js-collapsedItemAuthorLazyElem76430320--top"
                                                                }'></div></div></li></ul></div></div><div class="id-Article-dateActionboxCombo-date"><p class="id-Article-date"><time class="id-DateTime id-Article-date-time--published "
                      datetime="2021-02-16T10:24"
                       ><span class="id-DateTime-date">16.02.2021</span><span class="id-DateTime-time">10:24</span></time></p></div></div><p class="id-Article-kicker"><span class="id-Article-kicker-text">Österreich</span></p> <h2  class="id-Article-headline ">Ganzes Land sucht Tirols Corona-„Patient 1“: Die Spur führt nach München - neue Details</h2> <div  class="id-Article-body lp_article_content">   <div class="p402_hide"> <div class="id-AuthorList                 id-Article-content-item                 " data-id-module="simpletab"><ul class="id-AuthorList-wrapper " id="authorList-layer1"><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Martina Lippl"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-0"    data-id-module="lazyload"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154716,
                                                    "documentId": 90200053,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/martina-lippl",
                                                    "targetId": "#id-js-author-76430320-0"}' ><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0e2.jpg" title="Martina Lippl" alt="Martina Lippl" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0WJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0e2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/martina-lippl/autor_Lippl_Martina-20190108163741749-0RJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-AuthorList-item-text-by">von</span><span class="id-Link id-Link--popover" >Martina Lippl</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-76430320-0"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li><li class="id-AuthorList-item "><div class="idjs-simpletab-nav-item"
                                 title="Patrick Huljina"
                                 data-id-ct='{"category":"ActionBox", "action":"Author List has clicked"}'
                                 data-id-simpletab-target="#id-js-author-76430320-1"    data-id-module="lazyload"
                                 data-id-mconf='{
                                                    "DISALLOW_SINGLE_TOGGLE": true,
                                                    "trigger": "simpletab.open",
                                                    "type": "CONTAINER",
                                                    "categoryId": 1154716,
                                                    "documentId": 90200053,
                                                    "referenceName" : "sys-autor",
                                                    "authorExternalID":"id/patrick-huljina",
                                                    "targetId": "#id-js-author-76430320-1"}'><img class="id-AuthorList-item-image" src="//www.giessener-allgemeine.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xe2.jpg" title="Patrick Huljina" alt="Patrick Huljina" sizes="(min-width:900px) 50px, (min-width:640px) 10vw, (min-width:480px) 10vw, 15vw " srcset="//www.giessener-allgemeine.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xWJ.jpg 100w, //www.giessener-allgemeine.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xe2.jpg 64w, //www.giessener-allgemeine.de/images/authors/id/patrick-huljina/autor_Huljina_Patrick-20200730234336990-3xRJ.jpg 134w"/><div class="id-AuthorList-item-text"><span class="id-Link id-Link--popover" >Patrick Huljina</span></div></div><div class="id-AuthorList-contentWrapper id-SimpleTab-content2 id-Popover" id="id-js-author-76430320-1"><span class="idjs-simpletab-content-close id-Popover-close"><span class="id-Icon-hideText">schließen</span></span></div></li></ul></div> </div>  <div class="p402_hide"> <div class="id-Article-advert id-Article-advert--ad2"><div data-id-container-ct='{"containerId":"447043"}' id="id-Container-447043"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619527-storyadpos2" class="HalfpageAdArticle" > </div></div>
</div></div></div> </div> <p class="id-Article-content-item id-Article-content-item-summary">In Tirol gelten strikte Ausreisebestimmungen. Das österreichische Bundesland sucht nach „Patient 0“ der südafrikanischen Mutation. Die Spur nach Süddeutschland sorgt für Verwirrung. </p><div class="p402_premium"></div> <div class="p402_hide"> <div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>In &Ouml;sterreich wird Tirol aufgrund des Ausbruchs der <a href="https://www.merkur.de/welt/corona-mutationen-ansteckung-ansteckender-england-grossbritannien-suedafrika-italien-daenemark-varianten-90147015.html" class="id-import-Link">Corona-Mutation*</a> zur &bdquo;Sperrzone&ldquo;. <em>(siehe Erstmeldung)</em></li><li>Seit Freitag ist ein Verlassen des &ouml;sterreichischen Bundeslandes nur noch mit negativem Corona-Test m&ouml;glich. <em>(siehe Update 12. Februar, 13.20 Uhr)</em></li><li>Tirol sucht nach der Quelle der S&uuml;dafrika-Mutation B.1.351.. Der Zwischenstand wirft allerdings Fragen auf <em>(Update 14. Februar, 11.59 Uhr).</em></li><li>Dieser News-Ticker ist hiermit beendet. Die Fortsetzung finden Sie <a href="/panorama/corona-oesterreich-tirol-kurz-gipfel-mutationen-wien-gastro-zahlen-aktuell-skigebiete-news-zr-90203418.html" class="id-import-Link">hier</a>.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad3"><div data-id-container-ct='{"containerId":"447042"}' id="id-Container-447042"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 250px;"><div data-id-trfPlaceholder="" id="traffective-ad-63619407-storyadpos3" class="Content_1" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           id-Article-content-item--first"><strong>Update vom 14. Februar, 11.59 Uhr: </strong>Eigentlich schien so langsam Licht ins Dunkel zu kommen. Nach einem massiven Ausbruch der hoch ansteckenden s&uuml;dafrikanischen Corona-Mutation im &ouml;sterreichischen Tirol begann eine frenetische Spurensuche. Mit Erfolg - wissen will man mittlerweile n&auml;mlich: </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>„Patient 0“ kam am 10. Dezember mit einem Arbeitskollegen aus Südafrika zurück. Fünf Wochen lang sollen die beiden beruflich vor Ort gewesen sein. Auf dem elfstündigen Rückflug trugen der Tiroler und sein süddeutscher Arbeitskollege FFP2-Gesichtmasken. Die beiden ließen stets den Sitz zwischen sich frei. </li><li>Nach der Landung am Flughafen in München wurde der süddeutsche Kollege noch am Flughafen positiv getestet. Dass es sich dabei um die südafrikanische Mutation handelte, war damals nicht klar. Der österreichische Kollege wurde in Tirol dann zunächst negativ getestet. </li><li>Daraufhin besuchte er einen Freund in einer Klinik in Schwaz in Tirol und fuhr dann in sein neues Zuhause in Niederösterreich. Er war kurz zuvor umgezogen. Nachdem er selbst wenig später schwere Symptome entwickelt hatte, stellte sich heraus, dass auch er sich im Rahmen der Südafrika-Reise angesteckt haben muss.</li><li>Am 23. Dezember wurde die Corona-Erkrankung bei dem besuchten Freund in der Klinik nachgewiesen. Mitte Januar war schließlich klar, dass es sich um die südafrikanische Mutation handelte.</li> </ul> </div><div class="id-Article-content-item id-Article-advert id-Article-advert--ad4"><div data-id-container-ct='{"containerId":"447044"}' id="id-Container-447044"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   style="min-height: 0px;"><div data-id-trfPlaceholder="" id="traffective-ad-63619505-storyadpos4" class="Content_2" > </div></div>
</div></div></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">So berichtet es auch Gebhard Mair (Gr&uuml;ne), Mitglied des Tiroler Landtages, im ORF. Irritierend ist nur, dass der Einsatzleiter der Untersuchung in Tirol, Elmar Rizzoli, zumindest bis zum Freitag von der Einschleppung aus Bayern nichts gewusst haben will. Er erkl&auml;rte gegen&uuml;ber <em>OE24.at</em>, die Beh&ouml;rden w&uuml;rden eine &bdquo;vielversprechende Spur&ldquo; verfolgen, die &bdquo;geografisch in eine andere Richtung geht&ldquo;.&nbsp;Ob diese mittlerweile ausgeschlossen werden konnte ist noch unklar. Tats&auml;chlich sicher ist bisher nur: In Tirol gibt es zur s&uuml;dafrikanischen Virus-Variante 453 Verdachtsf&auml;lle, 176 &shy;davon sind eindeutig best&auml;tigt.&nbsp;</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_1"><span class="id-Article-content-item-headline-text">Corona-Mutation in Tirol: Ein ganzes Land auf der Jagd nach dem ersten Fall</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 13. Februar, 10.10 Uhr</strong>: &Ouml;sterreich kontrolliert die Ausreise aus Tirol. Deutschland versch&auml;rft seine Grenzkontrollen ab Sonntag. Es gibt einen Einreisestopp nach Bayern. Ausnahmen soll es keine geben. Eine Frage besch&auml;ftigt indes viele: Wie ist die S&uuml;dafrika-Mutation B.1.351 &uuml;berhaupt nach Tirol gekommen? </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Anfangs hat es viele Spekulationen darüber gegeben. Die Tiroler Behörden haben jetzt eine heiße Spur. „Akribisch“ wird jedem Hinweis nachgegangen. Die Ermittlungen laufen auf Hochtouren, heißt es weiter in einer Mitteilung mit der Überschrift „Spur zu möglicher Quelle der Südafrika-Mutation in Tirol“.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_2"><span class="id-Article-content-item-headline-text">Corona in Österreich: Suche nach „Patient 1“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Der Fall Null in Tirol geht auf einen Probenabstrich einer Person im Bezirk Schwaz am 23. Dezember 2020 zurück“, teilt das Land Tirol mit. Der Infizierte war symptomlos und wurde routinemäßig vor einer OP getestet, berichten österreichische Medien. Doch dieser Mann hatte davor einen Bekannten getroffen, der zuvor fünf Wochen geschäftlich in Südafrika war. Das bestätigt auch das Land Tirol. Ein Corona-Fall in Schwaz galt bisher als „Patient 1“.  Wie sich nun herauskristallisiert, könnte bei dem Besuch nach der Südafrika-Reise eine Infektion stattgefunden haben.  </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_3"><span class="id-Article-content-item-headline-text">Corona-Mutation in Österreich - Spur geht nach Süddeutschland</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am 10. Dezember 2020 ist die Person - also die Bekannte - mit dem Flugzeug „von ihrer beruflichen Reise aus Südafrika retour und landete am Flughafen in München.“ Bei der Südafrika-Reisenden handelt es sich offenbar um eine Frau aus Niederösterreich, wie aus der Mitteilung des Landes Tirol herauszulesen ist. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Frau hatte sich demnach auf dem Flug (11 Stunden Flugzeit) offenbar bei ihrem Sitznachbarn - einem Kollegen aus Südafrika - angesteckt. Während des Fluges hätten beide FFP2-Masken getragen. Den Angaben nach sei ein Sitzplatz zwischen den beiden im Flugzeug frei gewesen. Der Sitznachbar - ein Deutscher aus Süddeutschland - sei noch am Flughafen München positiv auf das Coronavirus getestet worden. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Österreicherin gibt an, am selben Tag einen PCR-Test in einem privaten Labor in Tirol veranlasst zu haben. Das Ergebnis sei negativ gewesen. „Nach der negativen Testung kam es dann zum Besuch beim bisherigen vermeintlichen Tiroler Fall Null im Bezirk Schwaz“, erklärt das Land Tirol. </p><div class="id-Article-content-item"> <ul class="id-Article-content-item-list id-Article-content-item-list--unord"> <li>Am 11. Dezember 2020 entwickelte die Österreicherin laut eigenen Angaben nach intensiven Recherchen der Tiroler Behörden erhöhte Temperatur und hatte am 12. Dezember 2020 bereits 39 Grad Fieber.</li><li>Am 14. Dezember 2020 ließ sich die Frau in einer Teststraße in Niederösterreich abstreichen und wurde positiv getestet.</li><li>Die Covid-19-Infektion verlief so schwer, dass die Person im dortigen Landesklinikum behandelt werden musste.</li> </ul> </div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Die Sache hat allerdings einen Haken: „Der Nachweis durch eine Sequenzierung ist in diesem Fall nicht mehr möglich, da die entsprechenden Proben für eine Sequenzierung nicht mehr zur Verfügung stehen.“ Ob die PCR-Probe von dem Deutschen am Flughafen München noch existiert ist zunächst noch unbekannt. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           "> „Wichtig ist uns, zu betonen, dass es bei den Erhebungen nicht darum geht, einen ‚Schuldigen‘  zu suchen. Es geht einzig und allein darum, mögliche Infektionsketten bestmöglich nachzuvollziehen und allen Hinweisen nachzugehen, damit sich die ansteckenderen Mutationen nicht weiter ausbreiten können“, so der Bezirkshauptmann von Schwaz Michael Brandl.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In Tirol hat sich die Anzahl der durch Voll-oder Teilsequenzierung bestätigten Mutationsfälle auf 219 erhöht, berichtet das ORF. 176 davon waren bereits vollsequenziert, 43 teilsequenziert, teilte das Land am Freitag mit.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_4"><span class="id-Article-content-item-headline-text">Corona in Österreich: Tirol offiziell „Virusmutationsgebiet“ - Bahn schafft erste Fakten</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 12. Februar, 18.31 Uhr:</strong> Die Kontrollen an den Grenzen zu &Ouml;sterreich und Tschechien hat Deutschland bereits versch&auml;rft. Nun reagierte auch die Deutsche Bahn (DB) und stellte den Fernverkehr nach Tirol und Tschechien vorerst ein. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aufgrund der neuen Corona-Regeln steuern die DB-Regionalzüge und die Waggons der Bayerischen Regiobahn (BRB) das österreichische Bundesland nicht mehr an. Wie man mit Zügen mit Fahrtziel Tschechien umgeht, ist noch nicht endgültig geklärt, so die beiden Unternehmen in einem Statement am Freitag. Man befinde sich noch im Austausch, sagte ein Sprecher.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Definitiv entfallen werden ab Sonntag 0.00 Uhr die Eurocitys München - Innsbruck - Verona sowie Hamburg - Berlin - Prag. „Aufgrund der neuen behördlichen Pandemie-Vorgaben für die Ein- und Ausreise sind die grenzüberschreitenden Verkehre von DB Regio nach Tirol zum 12.02.21 eingestellt worden“, hieß es bezüglich des Regionalverkehrs nach Österreich. Das betreffe Verbindungen nach Innsbruck und Reutte. BRB-Züge auf der Strecke München-Kufstein wenden unterdessen im Bahnhof Kiefersfelden an der bayerischen Grenze.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_5"><span class="id-Article-content-item-headline-text">Corona in Österreich: Tirol offiziell „Virusmutationsgebiet“ - Grünen-Politiker greift Söder an</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 12. Februar, 16.39 Uhr:</strong> Das &ouml;sterreichische Bundesland Tirol wurde am Donnerstag von Deutschland offiziell als &bdquo;Virusmutationsgebiet&ldquo; eingestuft. Schon einen Tag zuvor hatte Bayerns Ministerpr&auml;sident Markus S&ouml;der den Verantwortlichen der Region Unt&auml;tigkeit vorgeworfen. &bdquo;Ich bin schon besorgt, dass da ein zweites Ischgl droht&ldquo;, hatte der bayerische Landeschef im ZDF-&ldquo;heute-journal&ldquo; gesagt.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Aus Tirol kam nun scharfe Kritik an Söders Aussagen. „Vielleicht ist der Herr Söder nicht über alles genau informiert“, sagte der Fraktionsvorsitzende der Grünen in Tirol, Gebi Mair, dem ZDF. „Wenn er konstruktive Beiträge hat, wie wir die Mutationen besiegen können, ist er herzlich willkommen“, meinte der verärgerte Grünen-Politiker in Richtung Söder.    </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_6"><span class="id-Article-content-item-headline-text">Corona in Österreich: Einreise aus Tirol nach Deutschland nur mit negativem Corona-Test</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 12. Februar, 13.20 Uhr:</strong> Seit Freitag&nbsp;ist ein Verlassen des Bundeslandes Tirol in Richtung Deutschland oder in angrenzende &ouml;sterreichische Bundesl&auml;nder nur mit einem negativen Corona-Test m&ouml;glich, der nicht &auml;lter als 48 Stunden sein darf. Diese Vorschrift gilt auch f&uuml;r Pendler. Die auf zehn Tage ausgelegte Ma&szlig;nahme der Regierung in Wien soll helfen, eine Verbreitung der in Tirol geh&auml;uft aufgetretenen s&uuml;dafrikanischen Corona-Mutation zu verhindern.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Bisher mussten nur ganz wenige Menschen zurückgewiesen werden“, sagte eine Sprecherin der Landespolizeidirektion Tirol am Freitag. An manchen Übergängen seien Teststationen verfügbar, in denen die Zurückgewiesenen einen Antigen-Schnelltest noch nachholen könnten. Das Verkehrsaufkommen sei mit dem zu normalen Zeiten vergleichbar, hieß es.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5Oqf9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5Oqac.jpg 342w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5OqGI.jpg 467w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5Oq75.jpg 512w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5Oq8e.jpg 640w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5OqBI.jpg 700w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5OqNG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5Oqa7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5Oq6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Ein Polizist gibt ein Zeichen, w&#228;hrend er mit Kollegen bei Kufstein an der Grenze zu Deutschland Ausreisekontrollen bei Autofahrern durchf&#252;hrt."
                                      title="Ein Polizist gibt ein Zeichen, w&#228;hrend er mit Kollegen bei Kufstein an der Grenze zu Deutschland Ausreisekontrollen bei Autofahrern durchf&#252;hrt."
                                      src="//www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25030423-corona-oesterreich-tirol-polizei-grenze-kontrolle-kufstein-22bYCBd5Oqa7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":1946,"width":3227,"copyright":"Daniel Liebl\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90200053","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":0}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bei Kufstein werden an der Grenze zu Deutschland Ausreisekontrollen durchgeführt. </div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Daniel Liebl/dpa</div></figcaption></figure></div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_7"><span class="id-Article-content-item-headline-text">Corona in Österreich: Deutschland erklärt Tirol zum Virusmutationsgebiet - strenge Grenzkontrollen angekündigt</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Am Donnerstag wurde <a href="/politik/corona-grenze-deutschland-oesterreich-tirol-tschechien-bayern-sachsen-kontrollen-soeder-seehofer-auto-zr-90200529.html" class="id-import-Link">Tirol vom deutschen Bundesinnenministerium als sogenanntes Virusmutationsgebiet eingestuft</a>. Ab Sonntag wird es daher strenge Grenzkontrollen geben, um die damit verbundenen Bef&ouml;rderungs- und Einreiseverbote durchzusetzen. Aus Regierungskreisen hie&szlig; es am Freitag, dass m&ouml;gliche Ausnahmen f&uuml;r Einreisen derzeit noch zwischen den verschiedenen Ministerien abgestimmt werden.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der bayerische Ministerpr&auml;sident Markus S&ouml;der (CSU) hatte bereits am Mittwoch im ZDF-&bdquo;heute journal&ldquo; gesagt: &bdquo;Wir sind bei &Ouml;sterreich sehr verunsichert.&ldquo; Er zeigte sich besorgt, dass sich die s&uuml;dafrikanische Virus-Variante aus Tirol auch in Bayern ausbreiten k&ouml;nnte. &bdquo;Deshalb haben wir jetzt den Bund gebeten, sie zu Mutationsgebieten zu erkl&auml;ren&ldquo;, erkl&auml;rte <a href="https://www.merkur.de/politik/markus-lanz-soeder-zdf-coronavirus-deutschland-bayern-grenzkontrollen-oesterreich-kritik-90201597.html" class="id-import-Link">S&ouml;der am Donnerstag in der ZDF-Sendung &bdquo;Markus Lanz&ldquo;*</a>. Er betonte zu den Ma&szlig;nahmen: &bdquo;Die Grenzen werden nicht dichtgemacht, aber die Sicherheitsfrage wird erh&ouml;ht.&ldquo;&nbsp; </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_8"><span class="id-Article-content-item-headline-text">Virusmutationsgebiet Tirol: Spahn bezeichnet diese Maßnahme als „unumgänglich“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Auch Deutschlands Bundesgesundheitsminister <a href="/panorama/corona-deutschland-zahlen-aktuell-news-nrw-koeln-spahn-lockdown-impfung-mutation-zr-90201268.html" class="id-import-Link">Jens Spahn (CDU) &auml;u&szlig;erte sich bei der Bundespressekonferenz am Freitag</a> zur Einstufung Tirols als Virusmutationsgebiet. &bdquo;Wir m&uuml;ssen unser Land vor dem Eintrag weiterer Viren sch&uuml;tzen&ldquo;, erkl&auml;rte er. &bdquo;Diese Ma&szlig;nahme schmerzt&ldquo;, so Spahn. Sie sei aber &bdquo;f&uuml;r eine gewisse Zeit unumg&auml;nglich&ldquo;. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Ein Großteil der Fälle der südafrikanischen Corona-Variante in Tirol wurde im Bezirk Schwaz nachgewiesen. Dieser liegt direkt an der deutschen Grenze zu den Landkreisen Garmisch-Partenkirchen, Bad Tölz-Wolfratshausen und Miesbach.</p><div class="id-Article-content-item"><iframe data-id-resizable="true" src="//datawrapper.dwcdn.net/ewjbR/" scrolling="no" frameborder="0" allowtransparency="true" width="100%" height="373"></iframe> <script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script> </div><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_9"><span class="id-Article-content-item-headline-text">Corona in Österreich: Bereits 438 Südafrika-Fälle in Tirol</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 11. Februar, 14.46 Uhr</strong>: Das Land Tirol hat aktuelle Daten zu den s&uuml;dafrikanischen Corona-Mutationen ver&ouml;ffentlicht. In der Mitteilung hei&szlig;t es, dass es &bdquo;insgesamt&nbsp;438 best&auml;tigte und teils unbest&auml;tigte F&auml;lle<strong> </strong>der S&uuml;dafrika-Mutation in Tirol&ldquo; gibt. Die Infektions-F&auml;lle beziehen sich auf einen Zeitraum vom 23. Dezember bis 9. Februar.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dabei handelt es sich um 176 mit Vollsequenzierung bestätigte Südafrika-Mutationen durch die AGES, 14 teilsequenzierte Fälle, die mit großer Wahrscheinlichkeit eine Südafrika-Mutation aufweisen und 248 vorselektierte Verdachtsfälle, die einen PCR-Verdacht auf die Südafrika-Mutation aufweisen und nun teil- bzw. vollsequenziert werden. Weiter heißt es, dass bei diesen 262 vorselektierten und teilsequenzierten Fällen bzw. Verdachtsfällen es einen Anteil von gesamt 141 aktiv Positiven gibt. Nach den bisherigen Erfahrungen würde sich der Großteil dieser Fälle bestätigen.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">„Damit ergibt sich eine Zahl von aktuell 145 aktiv Positiven bei allen bestätigten Fällen und Verdachtsfällen der Südafrika-Mutation in Tirol“, heißt es in der Mitteilung. Verdachtsfälle gibt es mittlerweile in jedem der neun Tiroler Bezirke, die meisten im Bezirk Schwaz. </p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_10"><span class="id-Article-content-item-headline-text">Corona in Österreich: Bundesheer kontrolliert Sperrzone Tirol</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Update vom 11. Februar, 13.55 Uhr:</strong> In Tirol werden ab Freitag rund 1200 Polizisten und Soldaten f&uuml;r die Ausreisekontrollen wegen der Coronavirus-Mutante eingesetzt. Zur Zeit werde noch an der Infrastruktur f&uuml;r die Kontrollstellen gearbeitet, teilte ein Sprecher der Landespolizeidirektion am Donnerstag mit. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Für die Ausreise aus Tirol ist von Freitag an für zunächst zehn Tage ein negativer Corona-Test nötig, der nicht älter als 48 Stunden sein darf. Ausgenommen von dieser Vorschrift sind nach bisherigen Angaben Kinder sowie der Güterverkehr und die Durchreise ohne Zwischenstopp. Die Regel gilt sowohl an der Grenze zu Bayern als auch zu den anderen österreichischen Bundesländern.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_11"><span class="id-Article-content-item-headline-text">Corona in Österreich: Lage in Tirol verunsichert Söder - Sorge vor „zweitem Ischgl“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           "><strong>Erstmeldung vom 11. Februar:</strong> Wien - In &Ouml;sterreich polarisiert der Ausbruch der s&uuml;dafrikanischen Corona-Mutation in Tirol. Von Freitag an gelten f&uuml;r das Bundesland strenge Reisebeschr&auml;nkungen. F&uuml;r mindestens zehn Tage d&uuml;rfen Menschen Tirol nur noch mit einem negativen <a href="https://www.merkur.de/welt/coronavirus-test-pcr-methode-antigene-und-antikoerpertest-schnelltest-covid-19-90058373.html" class="id-import-Link">Corona-Test*</a> verlassen, der nicht &auml;lter als 48 Stunden sein darf. Das westliche Bundesland wird somit zur &bdquo;Sperrzone&ldquo;, w&auml;hrend der <a href="https://www.merkur.de/welt/corona-lockdown-shutdown-deutschland-unterschied-begriffe-bedeutung-ausgangssperre-regeln-90133478.html" class="id-import-Link">Lockdown*</a> im gesamten Land seit Montag gelockert ist. </p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Der bayerische Ministerpr&auml;sident Markus S&ouml;der (CSU) zeigte sich nach dem <a href="/panorama/deutschland-corona-regeln-lockdown-beschluesse-schulen-kitas-gastronomie-friseure-zr-90199536.html" class="id-import-Link">Corona-Gipfel von Bund und L&auml;ndern</a> am Mittwochabend ebenfalls besorgt &uuml;ber die Lage im Nachbarland. &bdquo;Wir sind bei &Ouml;sterreich sehr verunsichert&ldquo;, erkl&auml;rte er im ZDF-&bdquo;heute journal&ldquo;. Er beobachte die Entwicklungen sehr genau. &bdquo;In Tirol, so h&ouml;rt man, interessiert das niemanden&ldquo;, sagte S&ouml;der zu den beschlossenen <a href="/panorama/coronavirus-tirol-oesterreich-mutationen-reisewarnung-kurz-suedafrika-grenze-deutschland-bayern-zr-90196932.html" class="id-import-Link">Corona-Ma&szlig;nahmen der Regierung in Wien</a> f&uuml;r das an Bayern grenzende Bundesland.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU8f9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU8ac.jpg 342w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU8GI.jpg 467w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU875.jpg 512w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU88e.jpg 640w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU8BI.jpg 700w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU8NG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU8a7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU86b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Markus S&#246;der, CSU-Vorsitzender und Ministerpr&#228;sident von Bayern (l), und &#214;sterreichs Bundeskanzler Sebastian Kurz (&#214;VP) geben eine gemeinsame Pressekonferenz im Bundeskanzleramt in Wien."
                                      title="Markus S&#246;der, CSU-Vorsitzender und Ministerpr&#228;sident von Bayern (l), und &#214;sterreichs Bundeskanzler Sebastian Kurz (&#214;VP) geben eine gemeinsame Pressekonferenz im Bundeskanzleramt in Wien."
                                      src="//www.giessener-allgemeine.de/bilder/2021/02/11/90200053/25021936-corona-oesterreich-markus-soeder-grenzschliessung-sebastian-kurz-2mLpn4oJU8a7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2631,"width":4000,"copyright":"Hans Klaus Techt\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90200053","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":1}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Bayerns Ministerpräsident erwägt aufgrund der Ausbreitung der Corona-Mutation in Tirol Grenzschließungen. (Archivbild)</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Hans Klaus Techt/dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">&bdquo;Ich bin schon besorgt, dass da ein zweites Ischgl droht&ldquo;, stellte der bayerische Ministerpr&auml;sident klar. S&ouml;der erkl&auml;rte auch, dass Grenzschlie&szlig;ungen zu &Ouml;sterreich m&ouml;glich sind, sollte man das Nachbarland, wie beispielsweise Gro&szlig;britannien oder Portugal, als &bdquo;Virus-Mutationsgebiet&ldquo; definieren. Skiurlaube in den betroffenen Gebieten in Tirol h&auml;tten sich erneut als Infektionsherd in der <a href="https://www.merkur.de/welt/corona-symptome-ansteckungsgefahr-inkubationszeit-fakten-definition-lungenkrankheit-covid-19-erklaerung-13591846.html" class="id-import-Link">Corona-Pandemie*</a> erwiesen.&nbsp;&bdquo;Insofern werden wir das Thema sehr genau beachten m&uuml;ssen&ldquo;, so S&ouml;der.</p><h3 class="id-Article-content-item id-Article-content-item-headline lp_track                             " id="crosshead_12"><span class="id-Article-content-item-headline-text">Corona in Österreich: Kritik an Vorgehen der Regierung - „Dem neuen Virus Tür und Tor geöffnet“</span></h3><p class="id-Article-content-item id-Article-content-item-paragraph                           ">In &Ouml;sterreich sorgt der Umgang mit dem Ausbruch der Corona-Mutation in Tirol ebenfalls f&uuml;r heftige Kritik. SP&Ouml;-Parteivorsitzende Pamela Rendi-Wagner bem&auml;ngelte am Mittwoch das z&ouml;gerliche Handeln der Bundesregierung in der <a href="https://www.merkur.de/welt/coronavirus-covid19-china-was-ist-lungenkrankheit-wuhan-viren-epidemie-sars-cov-2-13456371.html" class="id-import-Link">Corona-Pandemie*</a>. Durch das lange Nichthandeln in Tirol und das verfr&uuml;hte &Ouml;ffnen habe man &bdquo;dem neuen Virus T&uuml;r und Tor ge&ouml;ffnet&ldquo;.</p><div class="id-Article-content-alignedBox id-Article-content-alignedBox--mediabox                                                                                                                                             id-Article-content-alignedBox--center"><figure class="id-Mediabox"><div class="id-Mediabox-media"><div 
                              class="id-RatioWrap id-RatioWrap--sixteenByNine "><div class="id-RatioWrap-content"><img srcset="//www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCyf9.jpg 2200w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCyac.jpg 342w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCyGI.jpg 467w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCy75.jpg 512w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCy8e.jpg 640w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCyBI.jpg 700w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCyNG.jpg 1000w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCya7.jpg 1024w, //www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCy6b.jpg 1536w"sizes="(min-width:900px) 1004px, (min-width:640px) 97vw, (min-width:480px) 96vw, 94vw "
                                      loading="lazy"
                                      alt="Parteichefin der SP&#214;: Pamela Rendi-Wagner."
                                      title="Parteichefin der SP&#214;: Pamela Rendi-Wagner."
                                      src="//www.giessener-allgemeine.de/bilder/2021/02/11/90200053/24292683-parteichefin-der-spoe-pamela-rendi-wagner-2EvpBx8QCya7.jpg"/></div></div>
        <a href="#" title="Bilderzoom" class="id-Mediabox-zoom"
           data-id-module="lightbox"
           data-id-mconf='{"height":2667,"width":4000,"copyright":"Georg Hochmuth\\/dpa","type":"CONTAINER"}'>
            <span data-id-module="lazyload"
                  data-id-mconf='{"trigger":"lightbox.open","formatAdjustment":"RETAIN","storyId":"90200053","isFullscreen":true,"type":"STORYIMAGE","invertLoadingState":true,"calculateImageRatio":true,"storyImageIndex":2}'
                  class="id-Mediabox-zoom-icon"><span class="id-Icon-hideText">+</span></span>
        </a>
        </div><figcaption class="id-Mediabox-info"><div class="id-Mediabox-info-el id-Mediabox-info-caption">Parteichefin der SPÖ: Pamela Rendi-Wagner.</div><div class="id-Mediabox-info-el id-Mediabox-info-copyright">&copy;&nbsp;Georg Hochmuth/dpa</div></figcaption></figure></div><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Seit Wochen hätten Expert:innen vor allem vor der südafrikanischen Variante in Tirol gewarnt, erklärte Rendi-Wagner. Die Regierung habe dennoch erst lange verhandelt und die Maßnahmen zur Eindämmung der Mutation treten erst Ende der Woche in Kraft. „Diese Maßnahmen für Tirol kommen viel zu spät und sind epidemiologisch zahnlos. Sie werden nicht verhindern, was verhindert hätte werden müssen“, so die SPÖ-Chefin.</p><p class="id-Article-content-item id-Article-content-item-paragraph                           ">Dar&uuml;ber hinaus kritisierte Rendi-Wagner den Streit zwischen den Verantwortlichen auf Bundes- und Landesebene scharf und rief zur Zusammenarbeit auf. &bdquo;Wir alle sind Tirol, wir alle sind &Ouml;sterreich. Neue Virus-Varianten betreffen uns alle. Daher m&uuml;ssen wir gemeinsam und entschlossen an einem Strang ziehen&ldquo;, forderte sie. Die SP&Ouml;-Chefin pl&auml;dierte f&uuml;r ein Ende der &bdquo;Muskelspiele und Machtk&auml;mpfe von Bundesregierung gegen Landesregierung und umgekehrt&ldquo;.  <em>(ph) *Merkur.de ist Teil des Ippen-Digital-Redaktionsnetzwerks</em></p><p class="id-Article-content-item id-Article-content-item-copyright">
            Rubriklistenbild:&nbsp;&copy;&nbsp; Expa/Jfk/APA/dpa</p> </div>  </div> </article></div>
</div></div></div></div><div class="id-g id-g--oneCol"><div class="id-g6-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447052"}' id="id-Container-447052"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Das könnte Sie auch interessieren</span></h3><div class="id-Container-content"><div data-id-module="outbrain" data-ob-template="DE_GiessenerAllgemeine" data-widget-id="AR_2" data-src="https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html" class="OUTBRAIN"></div>
</div></div><div data-id-container-ct='{"containerId":"433606"}' id="id-Container-433606"  class="id-Container  id-Container--hasHeadline"><h3 class="id-Container-headline "><span class="id-Container-headline-text">
                    Mehr zum Thema</span></h3><div class="id-Container-content"><div class="id-LB id-LB--INLINE "><div class=""><a href="//www.giessener-allgemeine.de/thema/oesterreich-ort29232/" class="id-TopicList-item id-TopicList-item--tag">Österreich</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/wien-ort29698/" class="id-TopicList-item id-TopicList-item--tag">Wien</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/tirol-ort29573/" class="id-TopicList-item id-TopicList-item--tag">Tirol</a></div><div class=""><a href="//www.giessener-allgemeine.de/thema/coronavirus-sti164091/" class="id-TopicList-item id-TopicList-item--tag">Coronavirus</a></div></div>
</div></div></div></div><div class="id-g "><div class="id-g7-c1 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"433615"}' id="id-Container-433615"  class="id-Container id-Container--custom  id-Container--hasHeadline"><h3 class="id-Container-headline id-Container-headline--custom "><span class="id-Container-headline-text id-Container-headline-text--custom">
                    Kommentare</span></h3><div class="id-Container-content id-Container-content--custom"><section class="id-Comment"><span id="idAnchComments"></span><div class="  ">
                                    <div class="id-Comment-button-wrapper">
                                        <a href="#" class="id-Comment-button id-js-commentHideAfterLoad "
                                                    data-id-module="comment"
                                                    data-id-mconf='{"shortName" : "id-giessener-allgemeine", "disqusIdentifier": "90200053", "numberOfComments": 3, "initialCommentCount" : 0, "openOnHashId": "idAnchComments"}'>
                                            Kommentar verfassen
                                        </a>
                                    </div>
                                    <div id="disqus_thread"></div><script type="text/javascript">
                                        var docOnlineId = "90200053",
                                            disqus_shortname = "id-giessener-allgemeine",
                                            disqus_developer = "0",
                                            
                                            disqus_identifier = "90200053",
                                            disqus_url = "https://www.giessener-allgemeine.de/panorama/corona-oesterreich-tirol-patient-muenchen-mutationen-lockdown-grenze-soeder-kurz-zr-90200053.html",
                                            isUserLoggedIn = "false",
                                            api_key = "qbc9Dp3M506R1DgvrpZnk3HKStMKwa4kT896XSdMrttmjmhGv3Ia8zVnIASiUsOr",
                                            disqus_id_requires_authentication = "false";
                                    </script><noscript>
                                        Um den vollen Funktionsumfang dieser Website nutzen zu können,
                                        müssen Sie JavaScript in Ihrem Browser aktivieren
                                    </noscript></div></section>
</div></div></div><div class="id-g7-c2 id-g-e id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350"  data-id-module="col-width-watcher"><div data-id-container-ct='{"containerId":"447045"}' id="id-Container-447045"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div data-id-advertDfpConf='{"dfpAdPosition": "PAGELAYOUT"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-63619506" class="Content_3" > </div></div>
</div></div></div></div></div><footer class="id-SiteFooter id-col-gt0 id-col-gt150 id-col-gt250 id-col-gt350 id-col-gt450 id-col-gt550 id-col-gt750" data-id-module="col-width-watcher"><div class="id-SiteFooter-content"><div data-id-container-ct='{"containerId":"433748"}' id="id-Container-433748"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><div class="id-LB id-LB--INLINE id-Teaser-el--blockStyle--LB"><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/kontakt/" class="id-Link " 
                    >Kontakt</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/impressum/" class="id-Link " 
                    >Impressum</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/datenschutz/" class="id-Link " 
                    >Datenschutz</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/agb/" class="id-Link " 
                    >AGB</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/" class="id-Link " 
                    >Mediadaten</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/anzeigen/" class="id-Link " 
                    >Anzeigen</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="https://www.giessener-allgemeine.de/ueber-uns/netiquette/" class="id-Link " 
                    >Netiquette</a></div></div><div class=""><div class="id-Teaser-el--blockStyle--stCnt--link  "><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/" class="id-Link " 
                    >Newsletter</a></div></div></div>
</div></div><div id="id-Container-433749" ><div id="idjs-fulltext-search" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--search id-SimpleTab-content"><form role="search"
          class="id-FulltextSearch-form"
          action="//www.giessener-allgemeine.de/suche/"
          method="get"
          accept-charset="UTF-8"
          data-id-module="form"
          data-id-mconf='{"enableAjaxSubmit": false}'><input value="1" name="tt" type="hidden"/><input value="" name="tx" type="hidden"/><input value="" name="sb" type="hidden"/><input value="" name="td" type="hidden"/><input value="" name="fd" type="hidden"/><fieldset class="id-FulltextSearch-textholder"><legend class="id-FulltextSearch-legend">Volltextsuche</legend><label class="id-FulltextSearch-label" for="qr">Suchbegriff:</label><input class="id-FulltextSearch-input id-js-FulltextSearch-input" value="" placeholder="Suchbegriff eingeben…" id="qr" name="qr" type="text"/></fieldset><div class="id-FulltextSearch-submitholder"><button class="id-FulltextSearch-submit" value="Suchen" type="submit">Suchen</button></div></form></div>
</div><div id="id-Container-433750" ><div id="idjs-user-settings" class="id-MainActionBar-subLayer id-MainActionBar-subLayer--bright id-MainActionBar-subLayer--user id-SimpleTab-content">
        <div id="anchor_433416" class="id-content-upload">
         <form action="//www.giessener-allgemeine.de/defaults/dcupform.html" method="post" enctype="multipart/form-data"
                  class="id-Form"
                  id="id-form-16"
                  data-id-mconf='{"formTitle" : "Login",
                "trackingEnabled" : false
                ,"isImageVoting": false}'
                  data-id-formconfigid="16" data-id-module="form" novalidate="novalidate"> <input value="/www.giessener-allgemeine.de/lightweight-ajax.html" name="currentURI" type="hidden"/><input value="16" name="formid" type="hidden"/><input value="56057154" name="ccid" type="hidden"/><input value="556e6708-ea85-4d84-8390-9cd1b8a179e9" class="id-js-dcup-token" name="tkn" type="hidden"/><input value="anchor_433416" name="anchorid" type="hidden"/><div class="id-Form-el-container  "><label for="526d7dd2263468b4655" class="id-Form-el-label">E-Mail-Adresse&nbsp;*</label><div class="id-Form-el-holder"><input id="526d7dd2263468b4655" name="d7dd2263468b4655" class="id-Form-el" type="email" autocapitalize="off" autocorrect="off" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Bitte geben Sie Ihre E-Mail-Adresse an."}},{"EMAIL":{"message":null}}]'/></div><p class="id-Form-el-status idjs-errd7dd2263468b4655"></p></div><div class="id-Form-el-container  "><label for="3055d28a1a194df4911" class="id-Form-el-label">Passwort&nbsp;*</label><div class="id-Form-el-holder"><input id="3055d28a1a194df4911" name="5d28a1a194df4911" class="id-Form-el" type="password" placeholder="" value="" maxlength="" data-id-mandatory="true" data-id-validator='[{"REQUIRED":{"message":"Geben Sie ein Passwort ein."}}]'/></div><p class="id-Form-el-status idjs-err5d28a1a194df4911"></p></div><div class="id-Form-el-container "><fieldset class="id-Form-fieldgroup"><div class="id-Form-el-holder"><div class="id-Form-el-labelBehind"><input id="678e22bd6a2674d44e5" class="id-Form-el" type="checkbox" name="e22bd6a2674d44e5" value="true"  data-id-mandatory="false" data-id-validator='[]'/><label for="678e22bd6a2674d44e5">Angemeldet bleiben</label></div></div><p class="id-Form-el-status idjs-erre22bd6a2674d44e5"></p></fieldset></div><div class="id-Form-el-container"><p class="id-Form-el-holder"><span class="id-Form-el-container id-cb"><a href="/login/" class="id_link" style="margin:0px 20px 0px 0px;">Passwort vergessen?</a><a href="/login/registrierung/" class="id_link">Jetzt registrieren</a></span></p></div><p class="id-Form-el-container id-Form-el-validationHint">Die mit Stern (*) markierten Felder sind Pflichtfelder.</p><div class="id-Form-el-container "><div class="id-Form-el-holder"><input data-id-default-value="Anmelden" value="Anmelden" class="id-js-form-submit id-Form-el-button" type="submit"/></div></div> </form> 
    </div>
    
</div>
</div><div data-id-container-ct='{"containerId":"447068"}' id="id-Container-447068"  class="id-Container  id-Container--hasNoHeadline"><div class="id-Container-content"><a href="https://www.immo-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Immobilien"
                    >Immobilien</a><a href="http://www.jobs-in-mittelhessen.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Jobs"
                    >Jobs</a><a href="http://www.mittelhessen-gedenkt.de/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--standard " target="_blank"rel="nofollow"title="Trauer"
                    >Trauer</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Anmelden"
                    >Anmelden</a><a href="https://epaper.giessener-allgemeine.de/gemeindeblatt/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Bl&#228;ttchen"
                    >Blättchen</a><a href="https://epaper.giessener-allgemeine.de/archiv/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="Archiv"
                    >Archiv</a><a href="https://epaper.giessener-allgemeine.de/epaper/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " target="_blank"rel="nofollow"title="E-Paper"
                    >E-Paper</a><a href="https://www.giessener-allgemeine.de/service/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--textLink id-AdditionalHeaderContent--textLink--var1 " rel="nofollow"title="Abo-Service"
                    >Abo-Service</a><a href="https://www.ippen.media/" class="id-AdditionalHeaderContent-el id-AdditionalHeaderContent-el--ivwLink  " target="_blank"rel="nofollow"title="zu IPPEN.MEDIA"
                    >zu IPPEN.MEDIA</a>
</div></div><div id="id-Container-433751" ><div data-id-advertDfpConf='{"dfpAdPosition": "OUTOFPAGE"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061084" class="OutOfPage" > </div><div class="OutOfPageOms" id="traffective-ad-56061084-2" data-id-trfPlaceholder=""></div></div>
</div><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154710"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/kreis-giessen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Kreis Gie&#223;en</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/allendorf-ort848754/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Allendorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/biebertal-ort848760/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Biebertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/buseck-ort848761/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Buseck</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/fernwald-ort848762/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fernwald</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/gruenberg-ort848763/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gr&#252;nberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/heuchelheim-ort848764/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Heuchelheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/hungen-ort848765/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Hungen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/langgoens-ort848766/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Langg&#246;ns</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/laubach-ort848772/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Laubach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lich-ort848773/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lich</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/linden-ort848774/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Linden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/lollar-ort848775/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lollar</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/pohlheim-ort848776/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Pohlheim</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/rabenau-ort848777/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Rabenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/reiskirchen-ort848778/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reiskirchen</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/staufenberg-ort848779/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Staufenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/kreis-giessen/wettenberg-ort848780/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wettenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154790"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/vogelsbergkreis/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Vogelsbergkreis</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/alsfeld-ort848781/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Alsfeld</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/antrifttal-ort1185551/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Antrifttal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/feldatal-ort848782/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Feldatal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/freiensteinau-ort1185556/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Freiensteinau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/gemuenden-ort848783/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gem&#252;nden</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenau-ort1185565/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenau</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/grebenhain-ort1185567/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Grebenhain</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/herbstein-ort1185573/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Herbstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/homberg-ort848784/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Homberg</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/kirtorf-ort848785/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kirtorf</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lauterbach-ort90519/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lauterbach</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/lautertal-ort1185663/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lautertal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/muecke-ort848786/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">M&#252;cke</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/romrod-ort1185664/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Romrod</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schlitz-ort1185697/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schlitz</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schotten-ort1185708/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schotten</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/schwalmtal-ort1185726/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Schwalmtal</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/ulrichstein-ort848787/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Ulrichstein</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/vogelsbergkreis/wartenberg-ort1185728/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wartenberg</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154711"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/sport/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Sport</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/lokalsport/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Lokalsport</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/giessen-46ers/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gie&#223;en 46ers</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/eintracht-frankfurt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Eintracht Frankfurt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fc-giessen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">FC Gie&#223;en</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/hsg-wetzlar/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">HSG Wetzlar</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/tv-05-07-huettenberg/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">TV 05/07 H&#252;ttenberg</a></li><li class="id-MainNav-subNav-el"><a href="https://tabellen.giessener-allgemeine.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Tabellen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/fussball/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Fussball</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/sport-mix/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Sport-Mix</a></li><li class="id-MainNav-subNav-el"><a href="http://www.anstoss-gw.de/"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Ansto&#223;</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/sport/siebenkampf/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Siebenkampf</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154803"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/anzeigen/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Anzeigen</span></a></li><li class="id-MainNav-subNav-el"><a href="https://www.jobs-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Stellenmarkt</a></li><li class="id-MainNav-subNav-el"><a href="https://www.immo-in-mittelhessen.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Immobilien</a></li><li class="id-MainNav-subNav-el"><a href="https://mittelhessen-gedenkt.de/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Trauer</a></li><li class="id-MainNav-subNav-el"><a href="https://webanzeigen.mdv-online.de/hupwebanz/mainNavigationAction.do?event=start"
                                     rel="nofollow" 
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Kleinanzeige aufgeben</a></li><li class="id-MainNav-subNav-el"><a href="https://www.giessener-allgemeine.de/ueber-uns/mediadaten/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Mediadaten/Musterb&#252;cher</a></li><li class="id-MainNav-subNav-el"><a href="https://epaper.giessener-allgemeine.de/epaper/beilagen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_blank">Beilagen</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154814"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Service</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/aboangebote/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Aboangebote</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserservice/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserservice</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/service/leserbriefe/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Leserbriefe</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154721"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="//www.giessener-allgemeine.de/ratgeber/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">Ratgeber</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/games/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Games</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/gesundheit/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Gesundheit</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/reise/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Reise</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/wohnen/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Wohnen</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/auto/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Auto</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/karriere/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Karriere</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/geld/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Geld</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ratgeber/genuss/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Genuss</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul><ul class="id-MainNav-subNav id-SimpleTab-content" id="id-subCat1154619"><li class="id-MainNav-subNav-el"><a
                                        class="id-MainNav-subNav-el-link"
                                        
                                        href="https://www.giessener-allgemeine.de/service/"><span
                                            class="id-MainNav-subNav-el-overview">Übersicht</span><span
                                            class="id-MainNav-subNav-el-topic">&#220;ber uns</span></a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/kontakt/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Kontakt</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/impressum/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Impressum</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/datenschutz/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Datenschutz</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/netiquette/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Netiquette</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/agb/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">AGB</a></li><li class="id-MainNav-subNav-el"><a href="//www.giessener-allgemeine.de/ueber-uns/newsletter-anmeldung/"
                                    
                                   class="id-MainNav-subNav-el-link"
                                   target="_self">Newsletter</a></li><li><span class="id-js-MainNav-close idjs-simpletab-content-close id-MainNav-close">schließen</span></li></ul></div></footer>
                                <!-- metis -->
                                <img style="position:absolute;" alt="" height="1" width="1" src="https://vg03.met.vgwort.de/na/53500743bc9c4ed9b0f2c996b54db761"/><div id="id-SiteSkWrap" class="id-SiteSkWrap"><div data-id-advertDfpConf='{"dfpAdPosition": "SKYSCRAPER"}'
                                   ><div data-id-trfPlaceholder="" id="traffective-ad-56061077" class="Skyscraper" > </div><div class="WpSkyscraper" id="traffective-ad-56061077-2" data-id-trfPlaceholder=""></div></div>
</div></div></div><div aria-hidden="true" role="dialog" tabindex="-1" class="pswp"><div class="pswp__bg"></div><div class="pswp__scroll-wrap"><div class="pswp__container"><div class="pswp__item"></div><div class="pswp__item"></div><div class="pswp__item"></div></div><div class="pswp__ui pswp__ui--hidden"><div class="pswp__top-bar"><div class="pswp__counter"></div><button title="Schließen (Esc)" class="pswp__button pswp__button--close"></button><button title="Vollbild" class="pswp__button pswp__button--fs"></button><button title="Zoom" class="pswp__button pswp__button--zoom"></button><div class="pswp__preloader"><div class="pswp__preloader__icn"><div class="pswp__preloader__cut"><div class="pswp__preloader__donut"></div></div></div></div></div><button title="vorheriges Bild" class="pswp__button pswp__button--arrow--left"></button><button title="nächstes Bild" class="pswp__button pswp__button--arrow--right"></button><div class="pswp__caption"><div class="pswp__caption__center"></div></div></div></div></div><script type="text/javascript">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</script><span data-id-module="webpush" data-id-mconf='{"active":true,"applicationCode":"DD1EC-6D8E3","safariWebsitePushID":"web.de.giessener-allgemeine.www","defaultNotificationTitle":"Push-Nachricht","defaultNotificationImage":"https://webnachrichten.de/images/webnachrichten-de/img/gaz_144-20190618160622.png","autoSubscribe":true,"subscribeWidgetEnable":true,"subscribeWidgetEnableSafariOnly":false,"subscribeWidgetBgColor":"#ba1516","subscribeWidgetBellColor":"#fff","subscribeWidgetBellStrokeColor":"#fff","subscribeWidgetBellButtonBorder":"1px solid #ba1516","tooltipTextSuccessSubscribe":"Ab jetzt erhalten Sie Push-Mitteilungen","tooltipTextNeedSubscribe":"Jetzt Push-Mitteilungen abonnieren","tooltipTextBlockSubscribe":"Push-Mitteilungen abonnieren","tooltipTextAlreadySubscribed":"Sie haben Push-Mitteilungen abonniert.","logLevel":"error"}'></span>
    </body>
  </html>
